Skip to content

Instantly share code, notes, and snippets.

Embed
What would you like to do?
> bundle install --path .bundle 7 ↵ ✹ ✭Fetching gem metadata from https://rubygems.org/........
Bundler could not find compatible versions for gem "sexp_processor":
In Gemfile:
ruote (>= 2.2.0) ruby depends on
sexp_processor (~> 3.0) ruby
ruote (>= 2.2.0) ruby depends on
sexp_processor (4.0.1)
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
You can’t perform that action at this time.