Skip to content

Instantly share code, notes, and snippets.

@ahk
Created Sep 18, 2011
Embed
What would you like to do?
$ cabal-dev install
cabal: supercollider-test.cabal:51: Construct not supported at this position:
F 51 "build-depends" "base>=4"
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment