Skip to content

Instantly share code, notes, and snippets.

Avatar
🏠
Working from home

Alberto Almagro albertoalmagro

🏠
Working from home
View GitHub Profile
View mysql_create_table_engine.rb
# frozen_string_literal: true
begin
require "bundler/inline"
rescue LoadError => e
$stderr.puts "Bundler version 1.10 or later is required. Please update your Bundler"
raise e
end
gemfile(true) do