Skip to content

Instantly share code, notes, and snippets.

Avatar

Brock Wilcox awwaiid

View GitHub Profile
View rails_single_file.rb
begin
require "bundler/inline"
rescue LoadError => e
$stderr.puts "Bundler version 1.10 or later is required. Please update your Bundler"
raise e
end
gemfile(true) do
source "https://rubygems.org"
You can’t perform that action at this time.