Skip to content

Instantly share code, notes, and snippets.

@ayucat
Created Oct 11, 2009
Embed
What would you like to do?
This set of log files shows an Ubuntu upgrading from up-to-date Jaunty to Karmic beta in the early October by ayucat.
08:00:31 remove libmbca0 0.0.4+bzr66-0ubuntu1 0.0.4+bzr66-0ubuntu1
08:00:31 remove bluez-gnome 1.8-0ubuntu5 1.8-0ubuntu5
08:03:58 remove cupsddk-drivers 1.2.3-5ubuntu1 1.2.3-5ubuntu1
08:03:58 remove epiphany-extensions 2.26.0-0ubuntu2 2.26.0-0ubuntu2
08:04:15 remove libltdl7-dev 2.2.6a-1ubuntu1 2.2.6a-1ubuntu1
08:06:39 remove startup-tasks 0.3.9-8 0.3.9-8
08:06:39 remove system-services 0.3.9-8 0.3.9-8
08:07:02 remove upstart-compat-sysv 0.3.9-8 0.3.9-8
08:07:02 remove upstart-logd 0.3.9-8 0.3.9-8
08:32:28 remove libdatrie0 0.1.3-2 0.1.3-2
08:32:40 remove fast-user-switch-applet 2.24.0-0ubuntu13 2.24.0-0ubuntu13
08:33:12 remove klogd 1.5-5ubuntu3 1.5-5ubuntu3
08:33:14 remove sysklogd 1.5-5ubuntu3 1.5-5ubuntu3
08:41:02 remove libgnomekbdui3 2.26.0-0ubuntu2 2.26.0-0ubuntu2
08:41:11 remove libgnomekbd3 2.26.0-0ubuntu2 2.26.0-0ubuntu2
08:43:14 remove epiphany-gecko 2.26.1-0ubuntu1 2.26.1-0ubuntu1
08:43:57 remove foomatic-db-hpijs 20090218-0ubuntu3 20090218-0ubuntu3
08:44:05 remove gnome-games-data 1:2.26.1-0ubuntu2 1:2.26.1-0ubuntu2
08:44:20 remove gnome-cards-data 1:2.26.1-0ubuntu2 1:2.26.1-0ubuntu2
08:45:01 remove grub-pc 1.96+20080724-12ubuntu2 1.96+20080724-12ubuntu2
08:45:38 remove mono-2.0-runtime 2.0.1-4ubuntu0.1 2.0.1-4ubuntu0.1
08:45:46 remove mono-jit 2.0.1-4ubuntu0.1 2.0.1-4ubuntu0.1
08:45:47 remove mono-common 2.0.1-4ubuntu0.1 2.0.1-4ubuntu0.1
08:45:57 remove libart2.24-cil 2.24.0-3ubuntu1 2.24.0-3ubuntu1
08:46:15 remove libgnome-vfs2.24-cil 2.24.0-3ubuntu1 2.24.0-3ubuntu1
08:46:31 remove libgconf2.24-cil 2.24.0-3ubuntu1 2.24.0-3ubuntu1
08:47:00 remove libavcodec-unstripped-52 3:0.svn20090303-1ubuntu2+unstripped1 3:0.svn20090303-1ubuntu2+unstripped1
08:48:45 remove libgdl-1-0 2.26.0-0ubuntu1 2.26.0-0ubuntu1
08:49:13 remove libpt2.6.1-plugins-v4l2 2.6.1-0ubuntu4 2.6.1-0ubuntu4
08:49:13 remove libpt2.6.1-plugins-alsa 2.6.1-0ubuntu4 2.6.1-0ubuntu4
08:49:22 remove librpm4.4 4.4.2.3-2ubuntu1 4.4.2.3-2ubuntu1
08:49:30 remove libsox1 14.2.0-1 14.2.0-1
08:49:35 remove mysql-server 5.1.30really5.0.75-0ubuntu10.2 5.1.30really5.0.75-0ubuntu10.2
08:49:35 remove mysql-server-5.0 5.1.30really5.0.75-0ubuntu10.2 5.1.30really5.0.75-0ubuntu10.2
08:49:58 remove mysql-client-5.0 5.1.30really5.0.75-0ubuntu10.2 5.1.30really5.0.75-0ubuntu10.2
08:50:11 remove readahead 1:0.20050517.0220-1ubuntu5 1:0.20050517.0220-1ubuntu5
08:56:33 remove openoffice.org-core 1:3.0.1-9ubuntu3.1 1:3.0.1-9ubuntu3.1
08:57:11 remove openoffice.org-evolution 1:3.0.1-9ubuntu3.1 1:3.0.1-9ubuntu3.1
18:33:16 remove acl 2.2.47-2 2.2.47-2
18:33:17 remove alfresco-pdf2swf 3.2-9 3.2-9
18:33:17 remove avahi-utils 0.6.25-1ubuntu4 0.6.25-1ubuntu4
18:33:17 remove emifreq-applet 0.18-4ubuntu1 0.18-4ubuntu1
18:33:22 remove epiphany-webkit 2.28.0-4ubuntu1 2.28.0-4ubuntu1
18:33:22 remove libgcj8-jar 4.2.4-5ubuntu1 4.2.4-5ubuntu1
18:33:22 remove libgcj8-1-awt 4.2.4-5ubuntu1 4.2.4-5ubuntu1
18:33:22 remove gij-4.2 4.2.4-5ubuntu1 4.2.4-5ubuntu1
18:33:23 remove libgcj8-1 4.2.4-5ubuntu1 4.2.4-5ubuntu1
18:33:23 remove gcj-4.2-base 4.2.4-5ubuntu1 4.2.4-5ubuntu1
18:33:23 remove gfortran-4.3 4.3.4-5ubuntu1 4.3.4-5ubuntu1
18:33:24 remove gnome-app-install 0.5.60.1ubuntu1 0.5.60.1ubuntu1
18:33:26 remove gnome-user-guide-en 2.28.0+git20090921ubuntu1 2.28.0+git20090921ubuntu1
18:33:27 remove gnome-user-guide-ja 2.28.0+git20090921ubuntu1 2.28.0+git20090921ubuntu1
18:33:27 remove gnustep-back0.14 0.14.0-2build1 0.14.0-2build1
18:33:27 remove gnustep-back0.14-art 0.14.0-2build1 0.14.0-2build1
18:33:28 remove gstreamer0.10-plugins-farsight 0.12.10-2 0.12.10-2
18:33:28 remove imagemagick-doc 7:6.5.1.0-1.1ubuntu3 7:6.5.1.0-1.1ubuntu3
18:33:29 remove java-gcj-compat 1.0.80-1 1.0.80-1
18:33:29 remove java-gcj-compat-headless 1.0.80-1 1.0.80-1
18:33:30 remove kchmviewer-nokde 3.1.2-0ubuntu3 3.1.2-0ubuntu3
18:33:30 remove libass1 0.9.5-2 0.9.5-2
18:33:30 remove libavahi-core5 0.6.23-4ubuntu4 0.6.23-4ubuntu4
18:33:31 remove libffmpegthumbnailer2 1.3.0-1 1.3.0-1
18:33:31 remove libavutil-unstripped-49 4:0.5+svn20090706-2ubuntu1 4:0.5+svn20090706-2ubuntu1
18:33:31 remove libbeecrypt6 4.1.2-7 4.1.2-7
18:33:31 remove libbind9-40 1:9.5.1.dfsg.P2-1ubuntu0.1 1:9.5.1.dfsg.P2-1ubuntu0.1
18:33:31 remove libboost-thread1.35-dev 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:31 remove libboost-date-time1.35-dev 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:32 remove libboost-wave1.35-dev 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:32 remove libboost-wave1.35.0 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:32 remove libboost-date-time1.35.0 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:32 remove libboost-filesystem1.35-dev 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:32 remove libboost-graph1.35-dev 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:33 remove libboost-graph1.35.0 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:33 remove libboost-iostreams1.35-dev 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:34 remove libboost-iostreams1.35.0 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:34 remove libboost-program-options1.35-dev 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:34 remove libboost-program-options1.35.0 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:34 remove libboost-python1.35-dev 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:35 remove libboost-python1.35.0 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:35 remove libboost-regex1.35-dev 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:35 remove libboost-regex1.35.0 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:36 remove libboost-system1.35-dev 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:36 remove libboost-signals1.35-dev 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:36 remove libboost-test1.35-dev 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:36 remove libboost-signals1.35.0 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:36 remove libboost-test1.35.0 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:36 remove libboost-thread1.35.0 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:37 remove libboost1.35-doc 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:33:44 remove libcap1 1:1.10-14build1 1:1.10-14build1
18:33:44 remove libsuitesparse-3.2.0 1:3.2.0-4ubuntu2 1:3.2.0-4ubuntu2
18:33:45 remove libcolamd-3.2.0 1:3.2.0-4ubuntu2 1:3.2.0-4ubuntu2
18:33:45 remove libdb4.4 4.4.20-12 4.4.20-12
18:33:45 remove libdirac0c2a 1.0.2-0ubuntu1 1.0.2-0ubuntu1
18:33:45 remove libdirectfb-1.0-0 1.0.1-11ubuntu1 1.0.1-11ubuntu1
18:33:46 remove libisccfg40 1:9.5.1.dfsg.P2-1ubuntu0.1 1:9.5.1.dfsg.P2-1ubuntu0.1
18:33:46 remove libdns45 1:9.5.1.dfsg.P2-1ubuntu0.1 1:9.5.1.dfsg.P2-1ubuntu0.1
18:33:47 remove libdvbpsi4 0.1.5-3.1 0.1.5-3.1
18:33:47 remove libeel2-2 2.26.0-0ubuntu2 2.26.0-0ubuntu2
18:33:47 remove libeel2-data 2.26.0-0ubuntu2 2.26.0-0ubuntu2
18:33:47 remove libevent1 1.3e-3 1.3e-3
18:33:47 remove libfame-0.9 0.9.1-0.2 0.9.1-0.2
18:33:47 remove libffado0 2.0~rc1-0ubuntu2 2.0~rc1-0ubuntu2
18:33:48 remove libgnustep-gui0.14 0.14.0-4ubuntu1 0.14.0-4ubuntu1
18:33:48 remove libgnustep-base1.16 1.16.3-3ubuntu1 1.16.3-3ubuntu1
18:33:48 remove libffcall1 1.10+2.41-3 1.10+2.41-3
18:33:48 remove libflickrnet2.1.5-cil 25277-6ubuntu4 25277-6ubuntu4
18:33:49 remove libgoffice-0-6 0.6.6-1ubuntu1.1 0.6.6-1ubuntu1.1
18:33:57 remove libgoffice-0-6-common 0.6.6-1ubuntu1.1 0.6.6-1ubuntu1.1
18:33:58 remove libgtk2-gladexml-perl 1.007-1 1.007-1
18:33:58 remove libhtml-template-perl 2.9-1 2.9-1
18:33:58 remove libindicate1 0.1.6-0ubuntu1 0.1.6-0ubuntu1
18:33:58 remove libio-compress-base-perl 2.020-0ubuntu1 2.020-0ubuntu1
18:33:58 remove libio-compress-zlib-perl 2.020-0ubuntu1 2.020-0ubuntu1
18:33:58 remove libisccc40 1:9.5.1.dfsg.P2-1ubuntu0.1 1:9.5.1.dfsg.P2-1ubuntu0.1
18:33:59 remove libisc45 1:9.5.1.dfsg.P2-1ubuntu0.1 1:9.5.1.dfsg.P2-1ubuntu0.1
18:33:59 remove libjinglep2p0.3-0 0.3.12-3ubuntu1 0.3.12-3ubuntu1
18:34:00 remove libjinglexmpp0.3-0 0.3.12-3ubuntu1 0.3.12-3ubuntu1
18:34:00 remove libjinglexmllite0.3-0 0.3.12-3ubuntu1 0.3.12-3ubuntu1
18:34:00 remove libjinglebase0.3-0 0.3.12-3ubuntu1 0.3.12-3ubuntu1
18:34:00 remove libk3b3-extracodecs 1.0.5+kde4svn935857+really1.0.5-3ubuntu5 1.0.5+kde4svn935857+really1.0.5-3ubuntu5
18:34:00 remove libk3b3 1.0.5+kde4svn935857+really1.0.5-3ubuntu5 1.0.5+kde4svn935857+really1.0.5-3ubuntu5
18:34:01 remove liblwres40 1:9.5.1.dfsg.P2-1ubuntu0.1 1:9.5.1.dfsg.P2-1ubuntu0.1
18:34:01 remove libmono-data2.0-cil 2.4.2.3+dfsg-2 2.4.2.3+dfsg-2
18:34:01 remove libmono-getoptions2.0-cil 2.4.2.3+dfsg-2 2.4.2.3+dfsg-2
18:34:01 remove libnb-ide10-java 6.5-0ubuntu2.1 6.5-0ubuntu2.1
18:34:02 remove libnb-platform9-java 6.5-0ubuntu2 6.5-0ubuntu2
18:34:03 remove libnm-glib0 0.7.1~rc4.1.cf199a964-0ubuntu2 0.7.1~rc4.1.cf199a964-0ubuntu2
18:34:03 remove libntfs-3g49 1:2009.2.1-0ubuntu2 1:2009.2.1-0ubuntu2
18:34:03 remove libopal3.6.1 3.6.1~dfsg-0ubuntu2 3.6.1~dfsg-0ubuntu2
18:34:03 remove libopenjpeg2 1.3+dfsg-4 1.3+dfsg-4
18:34:04 remove libparted1.8-10 1.8.8.git.2008.03.24-11.1ubuntu6 1.8.8.git.2008.03.24-11.1ubuntu6
18:34:04 remove libpoppler4 0.10.5-1ubuntu2.2 0.10.5-1ubuntu2.2
18:34:04 remove libpt2.6.1 2.6.1-0ubuntu4 2.6.1-0ubuntu4
18:34:04 remove pulseaudio-module-hal 1:0.9.14-0ubuntu20.2 1:0.9.14-0ubuntu20.2
18:34:04 remove libpulsecore9 1:0.9.14-0ubuntu20.2 1:0.9.14-0ubuntu20.2
18:34:04 remove pvm 3.4.5-12 3.4.5-12
18:34:05 remove libpvm3 3.4.5-12 3.4.5-12
18:34:05 remove libraw1394-8 1.3.0-4ubuntu1 1.3.0-4ubuntu1
18:34:05 remove libscrollkeeper0 0.3.14-16ubuntu1 0.3.14-16ubuntu1
18:34:05 remove libservlet2.3-java 4.0-10ubuntu3 4.0-10ubuntu3
18:34:05 remove libsgutils1 1.24-2 1.24-2
18:34:06 remove libsmbios2 2.2.13-0ubuntu2 2.2.13-0ubuntu2
18:34:06 remove libtulip-qt4-3.0.0b6 3.0.0~B6-2.1 3.0.0~B6-2.1
18:34:06 remove libtulip-ogl-3.0.0b6 3.0.0~B6-2.1 3.0.0~B6-2.1
18:34:06 remove libtulip-3.0.0b6 3.0.0~B6-2.1 3.0.0~B6-2.1
18:34:06 remove libuniconf4.4 4.4.1-0.2ubuntu2 4.4.1-0.2ubuntu2
18:34:07 remove libvlccore0 0.9.9a-2ubuntu1 0.9.9a-2ubuntu1
18:34:07 remove libvolume-id1 141-1.2 141-1.2
18:34:07 remove libx264-65 1:0.svn20081230-0.0ubuntu1 1:0.svn20081230-0.0ubuntu1
18:34:07 remove libxklavier12 3.9-0ubuntu2 3.9-0ubuntu2
18:34:07 remove libzephyr3 2.1.20070719.SNAPSHOT-3 2.1.20070719.SNAPSHOT-3
18:34:07 remove linux-headers-2.6.28-11-generic 2.6.28-11.42 2.6.28-11.42
18:34:11 remove linux-headers-2.6.28-11 2.6.28-11.42 2.6.28-11.42
18:34:21 remove linux-headers-2.6.28-13-generic 2.6.28-13.45 2.6.28-13.45
18:34:27 remove linux-headers-2.6.28-13 2.6.28-13.45 2.6.28-13.45
18:34:44 remove linux-headers-2.6.28-14-generic 2.6.28-14.47 2.6.28-14.47
18:35:00 remove linux-headers-2.6.28-14 2.6.28-14.47 2.6.28-14.47
18:35:33 remove linux-headers-2.6.28-15-generic 2.6.28-15.52 2.6.28-15.52
18:35:51 remove linux-headers-2.6.28-15 2.6.28-15.52 2.6.28-15.52
18:36:12 remove linux-restricted-modules-generic 2.6.28.15.20 2.6.28.15.20
18:36:13 remove linux-restricted-modules-2.6.28-15-generic 2.6.28-15.20 2.6.28-15.20
18:37:16 remove linux-restricted-modules-common 2.6.28-15.20 2.6.28-15.20
18:37:16 remove mysql-server-core-5.0 5.1.30really5.0.83-0ubuntu3 5.1.30really5.0.83-0ubuntu3
18:37:16 remove nvidia-180-modaliases 185.18.36-0ubuntu4 185.18.36-0ubuntu4
18:37:16 remove nvidia-71-modaliases 71.86.08-0ubuntu1 71.86.08-0ubuntu1
18:37:16 remove powernowd 1.00-1ubuntu5 1.00-1ubuntu5
18:37:17 remove python-gdata 1.2.4-0ubuntu2 1.2.4-0ubuntu2
18:37:17 remove python-pyopenssl 0.7-2ubuntu1 0.7-2ubuntu1
18:37:17 remove python-xml 0.8.4-10.1ubuntu2 0.8.4-10.1ubuntu2
18:37:19 remove screen-profiles 2.37-0ubuntu1 2.37-0ubuntu1
18:37:19 remove seahorse-plugins 2.28.0-0ubuntu1 2.28.0-0ubuntu1
18:37:24 remove toolame 02l-6 02l-6
18:37:24 remove ttf-bitstream-vera 1.10-7 1.10-7
18:37:50 remove ubuntu-gdm-themes 0.33 0.33
18:37:50 remove update-motd 3.5-0ubuntu1 3.5-0ubuntu1
18:37:50 remove w3c-dtd-xhtml 1.1-5ubuntu1 1.1-5ubuntu1
18:37:52 remove libboost-serialization1.35-dev 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:37:52 remove libboost1.35-dev 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:37:55 remove libboost-serialization1.35.0 1.35.0-8ubuntu5 1.35.0-8ubuntu5
18:37:56 remove libmagickwand1 7:6.4.5.4.dfsg1-1ubuntu3.1 7:6.4.5.4.dfsg1-1ubuntu3.1
18:37:56 remove openoffice.org-help-ja 1:3.1.1-1ubuntu1 1:3.1.1-1ubuntu1
18:37:57 remove openoffice.org-l10n-ja 1:3.1.1-1ubuntu1 1:3.1.1-1ubuntu1
18:37:57 remove language-support-translations-ja 1:9.04+20090401 1:9.04+20090401
18:37:58 remove thunderbird-locale-ja 1:2.0.0.14+1-0ubuntu2 1:2.0.0.14+1-0ubuntu2
18:37:58 remove libmagickcore1 7:6.4.5.4.dfsg1-1ubuntu3.1 7:6.4.5.4.dfsg1-1ubuntu3.1
19:56:22 remove gij 4:4.3.3-1ubuntu1 4:4.3.3-1ubuntu1
19:56:25 remove grub-pc 1.96+20080724-12ubuntu2 1.96+20080724-12ubuntu2
19:56:28 remove libstdc++6-4.3-dev 4.3.4-5ubuntu1 4.3.4-5ubuntu1
19:56:30 remove g++-4.3 4.3.4-5ubuntu1 4.3.4-5ubuntu1
08:01:13 install libc-dev-bin <none> 2.10.1-0ubuntu15
08:01:18 install libc-bin <none> 2.10.1-0ubuntu15
08:02:19 install gcc-4.4-base <none> 4.4.1-4ubuntu7
08:03:42 install libkrb5support0 <none> 1.7dfsg~beta3-1
08:03:42 install libk5crypto3 <none> 1.7dfsg~beta3-1
08:03:42 install libkrb5-3 <none> 1.7dfsg~beta3-1
08:03:46 install libgssapi-krb5-2 <none> 1.7dfsg~beta3-1
08:03:51 install libcupsppdc1 <none> 1.4.1-4
08:03:56 install cups-ppdc <none> 1.4.1-4
08:05:03 install cpp-4.4 <none> 4.4.1-4ubuntu7
08:05:28 install install-info <none> 4.13a.dfsg.1-4
08:05:29 install libreadline6 <none> 6.0-5
08:06:04 install tsconf <none> 1.0-7
08:06:04 install libdirectfb-1.2-0 <none> 1.2.7-2ubuntu1
08:06:24 install libdevkit-power-gobject1 <none> 011-1
08:06:25 install libeggdbus-1-0 <none> 0.5-1
08:06:25 install libpolkit-gobject-1-0 <none> 0.94-1
08:06:31 install libxklavier15 <none> 4.0-0ubuntu3
08:06:32 install mountall <none> 0.1.8
08:07:33 install libcupscgi1 <none> 1.4.1-4
08:07:33 install libcupsdriver1 <none> 1.4.1-4
08:07:33 install libcupsmime1 <none> 1.4.1-4
08:07:34 install libpoppler5 <none> 0.12.0-0ubuntu1
08:31:33 install ghostscript-cups <none> 8.70.dfsg.1-0ubuntu2
08:32:10 install libraw1394-11 <none> 2.0.4-1ubuntu1
08:32:12 install libdatrie1 <none> 0.2.2-1
08:33:16 install rsyslog <none> 4.2.0-2ubuntu4
08:35:21 install libgudev-1.0-0 <none> 1:147~-5
08:35:29 install libtag1-vanilla <none> 1.6-2ubuntu1
08:35:52 install libgdu0 <none> 2.28.0-1karmic1
08:35:52 install libatasmart4 <none> 0.16-1
08:35:57 install libparted1.8-12 <none> 1.8.8.git.2009.06.03-1ubuntu6
08:35:59 install libpolkit-backend-1-0 <none> 0.94-1
08:35:59 install libsgutils2-2 <none> 1.27-0.1
08:35:59 install devicekit-disks <none> 007-1ubuntu1
08:35:59 install libpolkit-agent-1-0 <none> 0.94-1
08:36:02 install policykit-1 <none> 0.94-1
08:36:02 install policykit-1-gnome <none> 0.94-1ubuntu2
08:37:34 install libxcb-atom1 <none> 0.3.6-1
08:37:34 install libxcb-aux0 <none> 0.3.6-1
08:37:34 install libxcb-event1 <none> 0.3.6-1
08:37:37 install libgnomekbdui4 <none> 2.28.0-0ubuntu2
08:40:35 install libdrm-radeon1 <none> 2.4.14-1ubuntu1
08:41:16 install libgnomekbd4 <none> 2.28.0-0ubuntu2
08:41:49 install samba-common-bin <none> 2:3.4.0-3ubuntu5
08:42:21 install gnome-session-bin <none> 2.28.0-0ubuntu4
08:43:32 install libgirepository1.0-0 <none> 0.6.5-1
08:43:32 install libicu40 <none> 4.0.1-2ubuntu1
08:43:35 install libwebkit-1.0-common <none> 1.1.15.1-1ubuntu1
08:43:36 install libwebkit-1.0-2 <none> 1.1.15.1-1ubuntu1
08:43:44 install gnome-js-common <none> 0.1.1-1
08:43:44 install gobject-introspection-glib-2.0 <none> 0.6.5-1
08:43:47 install gobject-introspection-freedesktop <none> 0.6.5-1
08:43:47 install gobject-introspection-repository <none> 0.6.5-0ubuntu1
08:43:48 install libseed0 <none> 2.28.0-1
08:44:23 install gnome-games-common <none> 1:2.28.0-0ubuntu1
08:44:24 install aisleriot <none> 1:2.28.0-0ubuntu1
08:44:25 install gnome-blackjack <none> 1:2.28.0-0ubuntu1
08:44:27 install glchess <none> 1:2.28.0-0ubuntu1
08:44:28 install glines <none> 1:2.28.0-0ubuntu1
08:44:29 install gnect <none> 1:2.28.0-0ubuntu1
08:44:31 install gnibbles <none> 1:2.28.0-0ubuntu1
08:44:32 install gnobots2 <none> 1:2.28.0-0ubuntu1
08:44:33 install gnome-sudoku <none> 1:2.28.0-0ubuntu1
08:44:35 install libclutter-1.0-0 <none> 1.0.4-0ubuntu1
08:44:36 install libclutter-gtk-0.10-0 <none> 0.10.2-0ubuntu1
08:44:36 install gnometris <none> 1:2.28.0-0ubuntu1
08:44:41 install gnomine <none> 1:2.28.0-0ubuntu1
08:44:42 install gnotravex <none> 1:2.28.0-0ubuntu1
08:44:43 install gnotski <none> 1:2.28.0-0ubuntu1
08:44:44 install gtali <none> 1:2.28.0-0ubuntu1
08:44:45 install iagno <none> 1:2.28.0-0ubuntu1
08:44:46 install gnome-mahjongg <none> 1:2.28.0-0ubuntu1
08:44:48 install same-gnome <none> 1:2.28.0-0ubuntu1
08:45:58 install libart2.0-cil <none> 2.24.1-4ubuntu1
08:45:59 install libflickrnet2.2-cil <none> 1:2.2.0-1
08:46:17 install libgnome-vfs2.0-cil <none> 2.24.1-4ubuntu1
08:46:33 install libgconf2.0-cil <none> 2.24.1-4ubuntu1
08:46:33 install libavutil-extra-49 <none> 4:0.5+svn20090706-2ubuntu1
08:47:02 install libavcodec52 <none> 4:0.5+svn20090706-2ubuntu1
08:47:08 install libmagickwand2 <none> 7:6.5.1.0-1.1ubuntu3
08:47:12 install libmagickcore2 <none> 7:6.5.1.0-1.1ubuntu3
08:47:28 install libffmpegthumbnailer3 <none> 1.5.4-1build1
08:47:35 install libqt4-phonon <none> 4.5.2-0ubuntu6
08:48:02 install libvlccore2 <none> 1.0.2-1ubuntu1
08:48:03 install libx264-67 <none> 1:0.svn20090621+git364d7d-0ubuntu2
08:48:05 install libass3 <none> 0.9.6-1
08:48:06 install libdvbpsi5 <none> 0.1.6-1
08:48:30 install python-gtkmozembed <none> 2.25.3-3ubuntu1
08:48:31 install python-eggtrayicon <none> 2.25.3-3ubuntu1
08:48:31 install python-gtkspell <none> 2.25.3-3ubuntu1
08:48:41 install python-gksu2 <none> 2.25.3-3ubuntu1
08:48:48 install libgdl-1-3 <none> 2.28.0-1
08:48:49 install python-gdl <none> 2.25.3-3ubuntu1
08:48:49 install libgda-4.0-common <none> 4.0.4-1ubuntu2
08:48:51 install libgda-4.0-4 <none> 4.0.4-1ubuntu2
08:48:57 install python-gda <none> 2.25.3-3ubuntu1
08:48:57 install libpt2.6.4 <none> 2.6.4-1ubuntu2
08:48:59 install libopal3.6.4 <none> 3.6.4~dfsg-1ubuntu1
08:49:16 install libpt2.6.4-plugins <none> 2.6.4-1ubuntu2
08:49:17 install librpmio0 <none> 4.7.0-9
08:49:24 install librpm0 <none> 4.7.0-9
08:49:25 install librpmbuild0 <none> 4.7.0-9
08:49:32 install libsox1a <none> 14.3.0-1build1
08:49:52 install libmysqlclient16 <none> 5.1.37-1ubuntu5
08:50:01 install mysql-client-5.1 <none> 5.1.37-1ubuntu5
08:51:37 install libntfs-3g54 <none> 1:2009.4.4-1ubuntu4
08:52:26 install lib32bz2-1.0 <none> 1.0.5-3
08:53:03 install liblzma0 <none> 4.999.8beta-0ubuntu2
08:53:53 install linux-image-2.6.31-13-generic <none> 2.6.31-13.42
08:55:09 install gcj-4.4-base <none> 4.4.1-5ubuntu2
08:55:10 install libgcj10 <none> 4.4.1-5ubuntu2
08:55:15 install gcj-4.4-jre-headless <none> 4.4.1-5ubuntu2
08:55:26 install libaccess-bridge-java-jni <none> 1.26.2-1ubuntu1
08:55:56 install libcolamd2.7.1 <none> 1:3.4.0-1ubuntu2
08:57:13 install openoffice.org-core 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
09:09:09 install openoffice.org-evolution <none> 1:3.1.1-2ubuntu4
09:09:45 install ttf-wqy-zenhei <none> 0.8.38-1ubuntu1
09:11:01 install insserv <none> 1.12.0-11
09:11:16 install libsub-name-perl <none> 0.04-1
09:11:20 install libgeoip1 <none> 1.4.6.dfsg-5
09:11:20 install libisc50 <none> 1:9.6.1.dfsg.P1-3
09:11:21 install libdns50 <none> 1:9.6.1.dfsg.P1-3
09:11:21 install libisccc50 <none> 1:9.6.1.dfsg.P1-3
09:11:21 install libisccfg50 <none> 1:9.6.1.dfsg.P1-3
09:11:21 install libbind9-50 <none> 1:9.6.1.dfsg.P1-3
09:11:22 install liblwres50 <none> 1:9.6.1.dfsg.P1-3
09:11:30 install geoip-database <none> 1.4.6.dfsg-5
09:11:34 install libcompress-bzip2-perl <none> 2.09-2
09:11:34 install libbsd0 <none> 0.1.4-1
09:12:48 install libaprutil1-dbd-sqlite3 <none> 1.3.9+dfsg-1ubuntu1
09:12:48 install libaprutil1-ldap <none> 1.3.9+dfsg-1ubuntu1
09:12:48 install apache2.2-bin <none> 2.2.12-1ubuntu2
09:12:51 install emacs23-common <none> 23.1+1-4ubuntu1
09:13:03 install emacs23-bin-common <none> 23.1+1-4ubuntu1
09:13:03 install libotf0 <none> 0.9.9-1
09:13:03 install libm17n-0 <none> 1.5.4-1ubuntu1
09:13:04 install emacs23 <none> 23.1+1-4ubuntu1
09:13:15 install python-simplejson <none> 2.0.9-1
09:13:15 install python-lazr-uri <none> 1.0-0ubuntu1
09:13:15 install python-wadllib <none> 1.1.2-0ubuntu1
09:13:15 install python-httplib2 <none> 0.4.0-0ubuntu2
09:13:16 install python-lazr-restfulclient <none> 0.9.3-0ubuntu3
09:13:16 install python-launchpadlib <none> 1.5.1-0ubuntu1
09:13:27 install apport-symptoms <none> 0.2
09:13:30 install apturl-common <none> 0.4.1ubuntu2
09:13:40 install gnu-standards <none> 2009.03.12-1
09:13:45 install libavahi-core6 <none> 0.6.25-1ubuntu4
09:13:52 install bcmwl-modaliases <none> 5.10.91.9+bdcom-0ubuntu4
09:13:54 install bluez <none> 4.51-0ubuntu2
09:14:01 install bluetooth <none> 4.51-0ubuntu2
09:14:01 install bluez-alsa <none> 4.51-0ubuntu2
09:14:03 install bluez-cups <none> 4.51-0ubuntu2
09:14:03 install bluez-gstreamer <none> 4.51-0ubuntu2
09:14:03 install bluez-utils <none> 4.51-0ubuntu2
09:14:04 install libgmime-2.4-2 <none> 2.4.6-5
09:14:18 install libpango-perl <none> 1.220-1
09:14:22 install byobu <none> 2.37-0ubuntu1
09:14:57 install gcc-4.4 <none> 4.4.1-4ubuntu7
09:15:46 install erlang-base <none> 1:13.b.1-dfsg-2
09:15:48 install erlang-crypto <none> 1:13.b.1-dfsg-2
09:15:48 install erlang-mnesia <none> 1:13.b.1-dfsg-2
09:15:48 install erlang-public-key <none> 1:13.b.1-dfsg-2
09:15:49 install erlang-runtime-tools <none> 1:13.b.1-dfsg-2
09:15:49 install erlang-ssl <none> 1:13.b.1-dfsg-2
09:15:49 install erlang-inets <none> 1:13.b.1-dfsg-2
09:15:49 install erlang-xmerl <none> 1:13.b.1-dfsg-2
09:15:50 install couchdb-bin <none> 0.10.0~svn818859-0ubuntu2
09:16:14 install python-bugbuddy <none> 2.28.0-0ubuntu1
09:16:15 install python-evince <none> 2.28.0-0ubuntu1
09:16:15 install python-evolution <none> 2.28.0-0ubuntu1
09:16:15 install python-gnomeapplet <none> 2.28.0-0ubuntu1
09:16:16 install python-gnomedesktop <none> 2.28.0-0ubuntu1
09:16:16 install python-gnomekeyring <none> 2.28.0-0ubuntu1
09:16:16 install python-gnomeprint <none> 2.28.0-0ubuntu1
09:16:16 install python-gtksourceview <none> 2.28.0-0ubuntu1
09:16:16 install python-gtop <none> 2.28.0-0ubuntu1
09:16:21 install libffado1 <none> 2.0~rc2+svn1569-2ubuntu1
09:16:32 install python-mediaprofiles <none> 2.28.0-0ubuntu1
09:16:32 install python-metacity <none> 2.28.0-0ubuntu1
09:16:33 install python-nautilusburn <none> 2.28.0-0ubuntu1
09:16:33 install python-rsvg <none> 2.28.0-0ubuntu1
09:16:33 install python-totem-plparser <none> 2.28.0-0ubuntu1
09:16:33 install python-wnck <none> 2.28.0-0ubuntu1
09:16:46 install python-couchdb <none> 0.6-1
09:16:52 install python-avahi <none> 0.6.25-1ubuntu4
09:16:52 install python-desktopcouch <none> 0.4.2-0ubuntu1
09:16:52 install python-desktopcouch-records <none> 0.4.2-0ubuntu1
09:16:53 install desktopcouch <none> 0.4.2-0ubuntu1
09:17:00 install devicekit-power <none> 011-1
09:17:06 install libdmraid1.0.0.rc15 <none> 1.0.0.rc15-11ubuntu3
09:17:06 install dmraid <none> 1.0.0.rc15-11ubuntu3
09:17:55 install libgssdp-1.0-1 <none> 0.6.4-2
09:17:55 install libgupnp-1.0-2 <none> 0.12.6-3.1
09:17:55 install libgupnp-igd-1.0-2 <none> 0.1.3-0ubuntu3
09:17:56 install libnice0 <none> 0.0.9-2
09:17:56 install gstreamer0.10-nice <none> 0.0.9-2
09:17:56 install libgstfarsight0.10-0 <none> 0.0.15-1ubuntu1
09:17:56 install libnm-glib2 <none> 0.8~a~git.20091005t192303.1d28ad1-0ubuntu2
09:17:56 install libtelepathy-glib0 <none> 0.9.0-1
09:17:57 install libtelepathy-farsight0 <none> 0.0.11-2
09:17:57 install libempathy-common <none> 2.28.0.1-1ubuntu4
09:17:57 install telepathy-mission-control-5 <none> 5.3.1-1
09:17:57 install libempathy30 <none> 2.28.0.1-1ubuntu4
09:17:58 install libempathy-gtk-common <none> 2.28.0.1-1ubuntu4
09:17:58 install libempathy-gtk28 <none> 2.28.0.1-1ubuntu4
09:17:58 install libindicate3 <none> 0.2.3-0ubuntu1
09:17:58 install libindicate-gtk1 <none> 0.2.3-0ubuntu1
09:17:59 install empathy-doc <none> 2.28.0.1-1ubuntu4
09:17:59 install empathy <none> 2.28.0.1-1ubuntu4
09:18:03 install epiphany-webkit <none> 2.28.0-4ubuntu1
09:18:03 install erlang-syntax-tools <none> 1:13.b.1-dfsg-2
09:18:03 install esound-clients <none> 0.2.41-5
09:18:16 install libjson-glib-1.0-0 <none> 0.7.6-0ubuntu1
09:18:16 install libcouchdb-glib-1.0-1 <none> 0.5.1-0ubuntu1
09:18:16 install evolution-couchdb <none> 0.3.1-0ubuntu1
09:18:16 install evolution-exchange <none> 2.28.0-0ubuntu1
09:18:17 install libpst4 <none> 0.6.41-0ubuntu2
09:18:17 install evolution-plugins <none> 2.28.0-0ubuntu4
09:18:45 install greasemonkey <none> 0.8.20090123.1-0ubuntu3
09:18:56 install libstdc++6-4.4-dev <none> 4.4.1-4ubuntu7
09:18:58 install g++-4.4 <none> 4.4.1-4ubuntu7
09:19:11 install gcj-4.4-jre-lib <none> 4.4.1-5ubuntu2
09:19:13 install gconf-defaults-service <none> 2.28.0-0ubuntu2
09:19:25 install gfortran-4.4 <none> 4.4.1-4ubuntu7
09:20:10 install python-aptdaemon <none> 0.10+bzr259-0ubuntu1
09:20:10 install aptdaemon <none> 0.10+bzr259-0ubuntu1
09:20:13 install libgnome-bluetooth7 <none> 2.28.1-0ubuntu1
09:20:13 install obexd-client <none> 0.14-0ubuntu1
09:20:14 install gnome-bluetooth <none> 2.28.1-0ubuntu1
09:20:25 install libgdu-gtk0 <none> 2.28.0-1karmic1
09:20:25 install gnome-disk-utility <none> 2.28.0-1karmic1
09:20:35 install libdotconf1.0 <none> 1.0.13-2ubuntu1
09:20:35 install libspeechd2 <none> 0.6.7+git20090914~unofficial-0ubuntu3
09:20:35 install speech-dispatcher <none> 0.6.7+git20090914~unofficial-0ubuntu3
09:20:35 install python-speechd <none> 0.6.7+git20090914~unofficial-0ubuntu3
09:20:47 install humanity-icon-theme <none> 0.4.1-0ubuntu1
09:21:13 install libgnustep-base1.19 <none> 1.19.0-2ubuntu1
09:21:18 install libgnustep-gui0.16 <none> 0.16.0-2
09:21:20 install gnustep-back0.16-art <none> 0.16.0-3
09:21:20 install gnustep-back0.16 <none> 0.16.0-3
09:21:20 install gobject-introspection <none> 0.6.5-1
09:21:25 install grub 0.97-29ubuntu53 0.97-29ubuntu58
09:21:53 install libibus1 <none> 1.2.0.20090723-1ubuntu1
09:21:53 install python-ibus <none> 1.2.0.20090723-1ubuntu1
09:21:53 install ibus <none> 1.2.0.20090723-1ubuntu1
09:21:55 install ibus-anthy <none> 1.2.0.20090813-2
09:21:55 install ibus-gtk <none> 1.2.0.20090723-1ubuntu1
09:21:55 install ibus-m17n <none> 1.2.0.20090617-1
09:21:55 install ibus-table <none> 1.2.0.20090625-1
09:22:01 install libdbusmenu-glib0 <none> 0.1.6-0ubuntu1
09:22:01 install libdbusmenu-gtk0 <none> 0.1.6-0ubuntu1
09:22:03 install indicator-session <none> 0.1.7-0ubuntu2
09:22:04 install indicator-applet-session <none> 0.2.0-0ubuntu1
09:22:04 install libmagick++2 <none> 7:6.5.1.0-1.1ubuntu3
09:22:39 install jruby1.1 <none> 1.1.6-3
09:23:10 install libhamcrest-java <none> 1.1-2ubuntu4
09:23:12 install libknotificationitem1 <none> 4:4.3.2-0ubuntu1
09:23:13 install libplasma3 <none> 4:4.3.2-0ubuntu4
09:23:34 install libsvga1 <none> 1:1.4.3-27
09:23:35 install mplayer-nogui <none> 2:1.0~rc3+svn20090426-1ubuntu9
09:23:37 install libboost-regex1.38.0 <none> 1.38.0-6ubuntu6
09:24:22 install kerneloops-daemon <none> 0.12+git20090217-1ubuntu4
09:24:44 install libamd2.2.0 <none> 1:3.4.0-1ubuntu2
09:24:52 install libasm2-java <none> 2.2.3-2ubuntu1
09:24:54 install libgnujaf-java <none> 1.1.1-4ubuntu2
09:24:54 install libgnuinet-java <none> 1.1.1-3ubuntu2
09:24:55 install libgnumail-java <none> 1.1.2-2ubuntu2
09:24:55 install libbcmail-java <none> 1.39-2ubuntu3
09:24:56 install libbcmail-java-gcj <none> 1.39-2ubuntu3
09:24:56 install libbcprov-java <none> 1.39-2ubuntu3
09:24:58 install libcamd2.2.0 <none> 1:3.4.0-1ubuntu2
09:24:59 install pulseaudio-module-udev <none> 1:0.9.18-0ubuntu3
09:25:09 install libcanberra-pulse <none> 0.15-0ubuntu7
09:25:09 install libccolamd2.7.1 <none> 1:3.4.0-1ubuntu2
09:25:13 install libcholmod1.7.1 <none> 1:3.4.0-1ubuntu2
09:25:14 install libcobertura-java <none> 1.9-0ubuntu1
09:25:15 install libcompress-raw-bzip2-perl <none> 2.020-0ubuntu1
09:25:16 install libio-compress-perl <none> 2.020-0ubuntu1
09:25:18 install libcxsparse2.2.3 <none> 1:3.4.0-1ubuntu2
09:25:21 install libdeprecated-ruby1.8 <none> 2.0.1-1
09:25:23 install libdirac0c2a <none> 1.0.2-0ubuntu1
09:25:24 install libevent-1.4-2 <none> 1.4.11-stable-1
09:25:31 install libgdata-common <none> 0.4.0-1
09:25:31 install libgdata5 <none> 0.4.0-1
09:25:46 install libgoffice-0-8-common <none> 0.7.8-1ubuntu1
09:25:46 install libgoffice-0-8 <none> 0.7.8-1ubuntu1
09:25:57 install libitext-java <none> 2.1.5-1ubuntu2
09:25:58 install libitext-java-gcj <none> 2.1.5-1ubuntu2
09:26:07 install libkcddb4 <none> 4:4.3.2-0ubuntu1
09:26:08 install libpolkit-qt0 <none> 0.9.2+svn966498-0ubuntu1
09:26:08 install libk3b6 <none> 1.66.0~alpha2-0ubuntu7
09:26:09 install libk3b6-extracodecs <none> 1.66.0~alpha2-0ubuntu7
09:26:11 install libltdl-dev <none> 2.2.6a-4
09:26:23 install libmono-i18n-west2.0-cil <none> 2.4.2.3+dfsg-2
09:26:28 install libnb-platform10-java <none> 6.7.1-0ubuntu1
09:26:31 install libnb-ide11-java <none> 6.7.1-0ubuntu1
09:26:46 install libnokogiri-ruby1.8 <none> 1.3.1-1
09:27:02 install libpolkit-gtk-1-0 <none> 0.94-1ubuntu2
09:27:04 install libsilcclient-1.1-3 <none> 1.1.10-2
09:27:04 install libzephyr4 <none> 3.0~beta.2483-2
09:27:08 install libsctp1 <none> 1.0.10+dfsg-1
09:27:17 install libtulip-3.1 <none> 3.1.2-2ubuntu2
09:27:18 install libtulip-ogl-3.1 <none> 3.1.2-2ubuntu2
09:27:18 install libtulip-qt4-3.1 <none> 3.1.2-2ubuntu2
09:27:18 install libtulip-pluginsmanager-3.1 <none> 3.1.2-2ubuntu2
09:27:19 install libumfpack5.4.0 <none> 1:3.4.0-1ubuntu2
09:27:25 install libyaml-syck-perl <none> 1.07-1
09:27:30 install linux-headers-2.6.31-13 <none> 2.6.31-13.42
09:27:54 install linux-headers-2.6.31-13-generic <none> 2.6.31-13.42
09:27:58 install lksctp-tools <none> 1.0.10+dfsg-1
09:27:58 install m17n-db <none> 1.5.4-1
09:27:59 install m17n-contrib <none> 1.1.9-1
09:28:10 install media-player-info <none> 3-0ubuntu1
09:28:12 install modemmanager <none> 0.2.git.20091003t063318.aa78b5f-0ubuntu1
09:28:36 install libconfig-inifiles-perl <none> 2.49-1
09:29:13 install notify-osd-icons <none> 0.3
09:29:17 install nvidia-185-modaliases <none> 185.18.36-0ubuntu4
09:29:21 install units <none> 1.87-1
09:29:21 install octave-miscellaneous <none> 1.0.8-1
09:29:22 install octave-optim <none> 1.0.5-1
09:29:22 install octave-specfun <none> 1.0.8-1
09:29:27 install octave3.0-common <none> 1:3.0.5-6ubuntu2
09:30:15 install python-crypto <none> 2.0.1+dfsg1-4ubuntu1
09:30:17 install python-cupshelpers <none> 1.1.12+git20090826-0ubuntu5
09:30:35 install python-papyon <none> 0.4.2-1ubuntu2
09:30:41 install python-telepathy <none> 0.15.11-1
09:30:46 install python-webkit <none> 1.1.5-1
09:31:15 install r-cran-matrix <none> 0.999375-29-1
09:32:33 install rtkit <none> 0.4-0ubuntu2
09:33:17 install python-aptdaemon-gtk <none> 0.10+bzr259-0ubuntu1
09:33:17 install software-center <none> 0.5.0
09:33:20 install sreadahead <none> 1.0-4
09:33:25 install system-config-printer-common <none> 1.1.12+git20090826-0ubuntu5
09:33:25 install system-config-printer-gnome <none> 1.1.12+git20090826-0ubuntu5
09:33:25 install system-config-printer-udev <none> 1.1.12+git20090826-0ubuntu5
09:33:30 install telepathy-butterfly <none> 0.5.0-0ubuntu3
09:33:30 install telepathy-gabble <none> 0.8.5-1
09:33:30 install telepathy-haze <none> 0.3.2-1
09:33:30 install telepathy-idle <none> 0.1.4-1
09:33:31 install telepathy-salut <none> 0.3.10-1
09:35:28 install tix <none> 8.4.0-6ubuntu1
09:36:52 install transmission-common <none> 1.75-0ubuntu1
09:36:52 install transmission-gtk <none> 1.75-0ubuntu1
09:36:55 install ttf-kacst <none> 2.0+mry-1
09:38:02 install xorg-docs-core <none> 1:1.4-5
09:38:12 install ubuntu-xsplash-artwork <none> 0.8.3-0ubuntu1
09:38:13 install xsplash <none> 0.8.3-0ubuntu1
09:38:13 install ubuntu-desktop <none> 1.172
09:38:19 install usb-creator-common <none> 0.2.9
09:38:20 install usb-creator-gtk <none> 0.2.9
09:38:24 install vlc-plugin-pulse <none> 1.0.2-1ubuntu1
09:38:45 install brltty <none> 4.0-7ubuntu1
09:38:47 install brltty-x11 <none> 4.0-7ubuntu1
09:39:03 install kpartx <none> 0.4.8-14ubuntu2
09:39:16 install liblouis-data <none> 1.7.0-1ubuntu1
09:39:17 install liblouis0 <none> 1.7.0-1ubuntu1
09:39:18 install libopenjpeg2 <none> 1.3+dfsg-4
09:39:19 install libwebkit-1.0-2-dbg <none> 1.1.15.1-1ubuntu1
09:40:02 install pulseaudio-module-bluetooth <none> 1:0.9.18-0ubuntu3
09:40:05 install python-louis <none> 1.7.0-1ubuntu1
05:57:14 upgrade libicu-dev 3.8.1-3ubuntu1 3.8.1-3ubuntu1.1
05:57:18 upgrade libicu38 3.8.1-3ubuntu1 3.8.1-3ubuntu1.1
08:01:08 upgrade libc6-i386 2.9-4ubuntu6.1 2.10.1-0ubuntu15
08:01:14 upgrade libc6-dev 2.9-4ubuntu6.1 2.10.1-0ubuntu15
08:01:23 upgrade libc6 2.9-4ubuntu6.1 2.10.1-0ubuntu15
08:02:15 upgrade linux-libc-dev 2.6.28-15.52 2.6.31-13.42
08:02:21 upgrade libgcc1 1:4.3.3-5ubuntu4 1:4.4.1-4ubuntu7
08:02:24 upgrade tzdata-java 2009n-0ubuntu0.9.04 2009n-1
08:02:26 upgrade libtext-wrapi18n-perl 0.06-6 0.06-7
08:02:29 upgrade debconf-i18n 1.5.26ubuntu3 1.5.27ubuntu2
08:02:38 upgrade debconf 1.5.26ubuntu3 1.5.27ubuntu2
08:02:44 upgrade tzdata 2009n-0ubuntu0.9.04 2009n-1
08:02:52 upgrade findutils 4.4.0-2ubuntu4 4.4.2-1
08:02:58 upgrade libavahi-common-data 0.6.23-4ubuntu4 0.6.25-1ubuntu4
08:02:59 upgrade libavahi-common-dev 0.6.23-4ubuntu4 0.6.25-1ubuntu4
08:02:59 upgrade libavahi-common3 0.6.23-4ubuntu4 0.6.25-1ubuntu4
08:02:59 upgrade libdbus-1-dev 1.2.12-0ubuntu2.1 1.2.16-0ubuntu8
08:03:00 upgrade libdbus-1-3 1.2.12-0ubuntu2.1 1.2.16-0ubuntu8
08:03:04 upgrade libglib2.0-dev 2.20.1-0ubuntu2.1 2.22.2-0ubuntu1
08:03:06 upgrade libglib2.0-0-dbg 2.20.1-0ubuntu2.1 2.22.2-0ubuntu1
08:03:07 upgrade libsepol1-dev 2.0.30-2ubuntu1 2.0.37-1
08:03:14 upgrade libsepol1 2.0.30-2ubuntu1 2.0.37-1
08:03:19 upgrade libselinux1-dev 2.0.65-5build1 2.0.85-2
08:03:20 upgrade libselinux1 2.0.65-5build1 2.0.85-2
08:03:25 upgrade libglib2.0-0 2.20.1-0ubuntu2.1 2.22.2-0ubuntu1
08:03:26 upgrade pkg-config 0.22-1 0.22-1build1
08:03:27 upgrade libavahi-client-dev 0.6.23-4ubuntu4 0.6.25-1ubuntu4
08:03:27 upgrade libavahi-client3 0.6.23-4ubuntu4 0.6.25-1ubuntu4
08:03:27 upgrade libgpg-error-dev 1.4-2ubuntu7 1.6-1ubuntu1
08:03:27 upgrade libgpg-error0 1.4-2ubuntu7 1.6-1ubuntu1
08:03:28 upgrade libgcrypt11-dev 1.4.1-2ubuntu1 1.4.4-2ubuntu2
08:03:28 upgrade libgcrypt11 1.4.1-2ubuntu1 1.4.4-2ubuntu2
08:03:29 upgrade zlib1g-dev 1:1.2.3.3.dfsg-12ubuntu2 1:1.2.3.3.dfsg-13ubuntu3
08:03:29 upgrade zlib1g 1:1.2.3.3.dfsg-12ubuntu2 1:1.2.3.3.dfsg-13ubuntu3
08:03:34 upgrade libtasn1-3-dev 1.5-1 2.2-1
08:03:35 upgrade libtasn1-3 1.5-1 2.2-1
08:03:35 upgrade libgnutls-dev 2.4.2-6ubuntu0.1 2.8.3-2
08:03:36 upgrade libgnutls26 2.4.2-6ubuntu0.1 2.8.3-2
08:03:36 upgrade libcomerr2 1.41.4-1ubuntu1 1.41.9-1ubuntu1
08:03:40 upgrade libkeyutils1 1.2-9 1.2-10
08:03:47 upgrade libcups2 1.3.9-17ubuntu3.2 1.4.1-4
08:03:47 upgrade libstdc++6 4.3.3-5ubuntu4 4.4.1-4ubuntu7
08:03:51 upgrade cups-common 1.3.9-17ubuntu3.2 1.4.1-4
08:03:55 upgrade cupsddk 1.2.3-5ubuntu1 1.4.1-4
08:04:05 upgrade libdbus-glib-1-2 0.80-3 0.80-4
08:04:06 upgrade libssl0.9.8 0.9.8g-15ubuntu3.3 0.9.8g-16ubuntu3
08:04:07 upgrade libsasl2-2 2.1.22.dfsg1-23ubuntu3.1 2.1.23.dfsg1-1ubuntu3
08:04:07 upgrade libsasl2-modules 2.1.22.dfsg1-23ubuntu3.1 2.1.23.dfsg1-1ubuntu3
08:04:08 upgrade libdb4.7 4.7.25-6ubuntu1 4.7.25-7ubuntu2
08:04:12 upgrade ldap-utils 2.4.15-1ubuntu3 2.4.18-0ubuntu1
08:04:16 upgrade libltdl7 2.2.6a-1ubuntu1 2.2.6a-4
08:04:22 upgrade perl-modules 5.10.0-19ubuntu1.1 5.10.0-24ubuntu4
08:04:29 upgrade perl 5.10.0-19ubuntu1.1 5.10.0-24ubuntu4
08:04:37 upgrade libperl5.10 5.10.0-19ubuntu1.1 5.10.0-24ubuntu4
08:04:37 upgrade perl-base 5.10.0-19ubuntu1.1 5.10.0-24ubuntu4
08:04:43 upgrade libncurses5-dev 5.7+20090207-1ubuntu1 5.7+20090803-2ubuntu1
08:04:45 upgrade libncurses5 5.7+20090207-1ubuntu1 5.7+20090803-2ubuntu1
08:04:49 upgrade bsdutils 1:2.14.2-1ubuntu4 1:2.16-1ubuntu4
08:04:59 upgrade libgmp3c2 2:4.2.4+dfsg-2ubuntu1 2:4.3.1+dfsg-1ubuntu2
08:05:02 upgrade libmpfr1ldbl 2.4.0-1ubuntu3.1 2.4.1-1ubuntu1
08:05:05 upgrade cpp 4:4.3.3-1ubuntu1 4:4.4.1-1ubuntu2
08:05:05 upgrade bsdmainutils 6.1.10ubuntu3 6.1.10ubuntu4
08:05:06 upgrade emacsen-common 1.4.17 1.4.19
08:05:07 upgrade emacs22-gtk 22.2-0ubuntu2 22.2-0ubuntu3
08:05:11 upgrade emacs22-bin-common 22.2-0ubuntu2 22.2-0ubuntu3
08:05:12 upgrade emacs22-common 22.2-0ubuntu2 22.2-0ubuntu3
08:05:27 upgrade texinfo 4.11.dfsg.1-4 4.13a.dfsg.1-4
08:05:28 upgrade lib32asound2 1.0.18-1ubuntu9 1.0.20-3ubuntu5
08:05:29 upgrade libsqlite3-dev 3.6.10-1ubuntu0.2 3.6.16-1ubuntu1
08:05:29 upgrade libsqlite3-0 3.6.10-1ubuntu0.2 3.6.16-1ubuntu1
08:05:30 upgrade python-pkg-resources 0.6c9-0ubuntu4 0.6c9-0ubuntu5
08:05:36 upgrade python-setuptools 0.6c9-0ubuntu4 0.6c9-0ubuntu5
08:05:38 upgrade libpython2.6 2.6.2-0ubuntu1 2.6.3-0ubuntu2
08:05:39 upgrade python2.6-dev 2.6.2-0ubuntu1 2.6.3-0ubuntu2
08:05:41 upgrade python2.6 2.6.2-0ubuntu1 2.6.3-0ubuntu2
08:05:45 upgrade python2.6-minimal 2.6.2-0ubuntu1 2.6.3-0ubuntu2
08:05:54 upgrade python-dev 2.6.2-0ubuntu1 2.6.3-0ubuntu1
08:05:54 upgrade python 2.6.2-0ubuntu1 2.6.3-0ubuntu1
08:05:55 upgrade python-minimal 2.6.2-0ubuntu1 2.6.3-0ubuntu1
08:05:59 upgrade python-central 0.6.11ubuntu7 0.6.11ubuntu8
08:06:00 upgrade mime-support 3.44-1 3.46-1ubuntu1
08:06:00 upgrade libbz2-dev 1.0.5-1ubuntu1 1.0.5-3
08:06:01 upgrade bzip2 1.0.5-1ubuntu1 1.0.5-3
08:06:01 upgrade libbz2-1.0 1.0.5-1ubuntu1 1.0.5-3
08:06:01 upgrade libncursesw5 5.7+20090207-1ubuntu1 5.7+20090803-2ubuntu1
08:06:02 upgrade libasound2 1.0.18-1ubuntu9 1.0.20-3ubuntu5
08:06:03 upgrade libatk1.0-dbg 1.26.0-0ubuntu2 1.28.0-0ubuntu1
08:06:03 upgrade libatk1.0-dev 1.26.0-0ubuntu2 1.28.0-0ubuntu1
08:06:04 upgrade libatk1.0-0 1.26.0-0ubuntu2 1.28.0-0ubuntu1
08:06:04 upgrade libts-0.0-0 1.0-4ubuntu2 1.0-7
08:06:05 upgrade x11proto-core-dev 7.0.14-2 7.0.15-1
08:06:06 upgrade libxau-dev 1:1.0.4-1 1:1.0.4-2
08:06:06 upgrade libxau6 1:1.0.4-1 1:1.0.4-2
08:06:11 upgrade libxcb1-dev 1.1.93-0ubuntu3.1 1.4-1
08:06:13 upgrade libxcb1 1.1.93-0ubuntu3.1 1.4-1
08:06:13 upgrade libxcb-render0-dev 1.1.93-0ubuntu3.1 1.4-1
08:06:13 upgrade libxcb-render0 1.1.93-0ubuntu3.1 1.4-1
08:06:14 upgrade libxcb-render-util0-dev 0.2.1+git1-1 0.3.6-1
08:06:14 upgrade libxcb-render-util0 0.2.1+git1-1 0.3.6-1
08:06:14 upgrade libfreetype6-dev 2.3.9-4ubuntu0.1 2.3.9-5
08:06:15 upgrade libfreetype6 2.3.9-4ubuntu0.1 2.3.9-5
08:06:16 upgrade libpng12-dev 1.2.27-2ubuntu2 1.2.37-1
08:06:16 upgrade libpng12-0 1.2.27-2ubuntu2 1.2.37-1
08:06:17 upgrade libjpeg62-dev 6b-14 6b-14build1
08:06:17 upgrade libjpeg62 6b-14 6b-14build1
08:06:18 upgrade x11proto-input-dev 1.5.0-1ubuntu1 1.5.0-2ubuntu1
08:06:18 upgrade xtrans-dev 1.2.3-1 1.2.4-1
08:06:18 upgrade libx11-dev 2:1.1.99.2-1ubuntu2 2:1.2.2-1ubuntu1
08:06:19 upgrade libx11-data 2:1.1.99.2-1ubuntu2 2:1.2.2-1ubuntu1
08:06:21 upgrade libx11-6 2:1.1.99.2-1ubuntu2 2:1.2.2-1ubuntu1
08:06:22 upgrade libdirectfb-extra 1.0.1-11ubuntu1 1.2.7-2ubuntu1
08:06:22 upgrade libdirectfb-dev 1.0.1-11ubuntu1 1.2.7-2ubuntu1
08:06:24 upgrade libice-dev 2:1.0.4-1 2:1.0.5-1
08:06:25 upgrade libxi-dev 2:1.2.0-1ubuntu1.1 2:1.2.1-2ubuntu1
08:06:25 upgrade libxi6 2:1.2.0-1ubuntu1.1 2:1.2.1-2ubuntu1
08:06:26 upgrade libxml2-dev 2.6.32.dfsg-5ubuntu4.2 2.7.5.dfsg-1ubuntu1
08:06:27 upgrade libxml2-dbg 2.6.32.dfsg-5ubuntu4.2 2.7.5.dfsg-1ubuntu1
08:06:27 upgrade libxml2 2.6.32.dfsg-5ubuntu4.2 2.7.5.dfsg-1ubuntu1
08:06:29 upgrade xkb-data 1.5-2ubuntu11 1.6-1ubuntu2
08:06:30 upgrade libxmu6 2:1.0.4-1 2:1.0.4-2
08:06:30 upgrade libxpm-dev 1:3.5.7-1 1:3.5.7-2
08:06:30 upgrade libxpm4 1:3.5.7-1 1:3.5.7-2
08:06:30 upgrade libxaw7 2:1.0.5-1 2:1.0.6-1
08:06:31 upgrade x11-xkb-utils 7.4+1ubuntu2 7.4+3
08:06:37 upgrade ubuntu-minimal 1.140 1.172
08:06:41 upgrade sed 4.1.5-8 4.2.1-1
08:06:50 upgrade ncurses-bin 5.7+20090207-1ubuntu1 5.7+20090803-2ubuntu1
08:06:55 upgrade lsb-base 4.0-0ubuntu0.9.04.1 4.0-0ubuntu5
08:06:58 upgrade busybox-initramfs 1:1.10.2-2ubuntu7 1:1.13.3-1ubuntu7
08:06:59 upgrade util-linux-locales 2.14.2-1ubuntu4 2.16-1ubuntu4
08:06:59 upgrade apparmor 2.3+1289-0ubuntu14 2.3.1+1403-0ubuntu25
08:07:04 upgrade upstart 0.3.9-8 0.6.3-7
08:07:10 upgrade util-linux 2.14.2-1ubuntu4 2.16-1ubuntu4
08:07:23 upgrade libdevmapper1.02.1 2:1.02.27-4ubuntu5 2:1.02.27-4ubuntu7
08:07:23 upgrade dmsetup 2:1.02.27-4ubuntu5 2:1.02.27-4ubuntu7
08:07:24 upgrade python-newt 0.52.2-11.3ubuntu3.1 0.52.10-4ubuntu1
08:07:25 upgrade libslang2 2.1.3-3ubuntu3 2.1.4-3
08:07:28 upgrade libnewt0.52 0.52.2-11.3ubuntu3.1 0.52.10-4ubuntu1
08:07:28 upgrade whiptail 0.52.2-11.3ubuntu3.1 0.52.10-4ubuntu1
08:07:29 upgrade module-init-tools 3.7~pre9-2 3.10-3
08:07:29 upgrade linux-sound-base 1.0.18.dfsg-1ubuntu8 1.0.20+dfsg-1ubuntu4
08:07:29 upgrade alsa-utils 1.0.18-1ubuntu11 1.0.20-2ubuntu3
08:07:31 upgrade hdparm 8.9-3ubuntu3 9.15-1ubuntu4
08:07:33 upgrade libtiff4 3.8.2-11ubuntu0.9.04.3 3.8.2-13
08:07:33 upgrade libcupsimage2 1.3.9-17ubuntu3.2 1.4.1-4
08:07:34 upgrade liblcms1 1.18.dfsg-0ubuntu1 1.18.dfsg-1ubuntu1
08:07:35 upgrade poppler-utils 0.10.5-1ubuntu2.2 0.12.0-0ubuntu1
08:07:35 upgrade cups-bsd 1.3.9-17ubuntu3.2 1.4.1-4
08:07:36 upgrade base-files 5ubuntu4 5.0.0ubuntu6
08:07:40 upgrade libpam0g 1.0.1-9ubuntu1.1 1.1.0-2ubuntu1
08:30:42 upgrade libpam-modules 1.0.1-9ubuntu1.1 1.1.0-2ubuntu1
08:30:47 upgrade libpam-runtime 1.0.1-9ubuntu1.1 1.1.0-2ubuntu1
08:30:53 upgrade passwd 1:4.1.1-6ubuntu6 1:4.1.4.1-1ubuntu2
08:31:00 upgrade adduser 3.110ubuntu5 3.110ubuntu6
08:31:01 upgrade cups-client 1.3.9-17ubuntu3.2 1.4.1-4
08:31:01 upgrade libgutenprint2 5.2.3-0ubuntu5 5.2.4-0ubuntu2
08:31:04 upgrade ghostscript 8.64.dfsg.1-0ubuntu8 8.70.dfsg.1-0ubuntu2
08:31:08 upgrade libgs8 8.64.dfsg.1-0ubuntu8 8.70.dfsg.1-0ubuntu2
08:31:10 upgrade gsfonts 1:8.11+urwcyr1.0.7~pre44-3 1:8.11+urwcyr1.0.7~pre44-4
08:31:33 upgrade cups-driver-gutenprint 5.2.3-0ubuntu5 5.2.4-0ubuntu2
08:31:34 upgrade libijs-0.35 0.35-6 0.35-7
08:31:34 upgrade procps 1:3.2.7-11ubuntu2 1:3.2.8-1ubuntu3
08:31:35 upgrade openssl 0.9.8g-15ubuntu3.3 0.9.8g-16ubuntu3
08:31:36 upgrade ssl-cert 1.0.23ubuntu1 1.0.23ubuntu2
08:31:41 upgrade bc 1.06.94-3ubuntu1 1.06.94-3.1ubuntu2
08:31:41 upgrade ttf-freefont 20080323-3 20090104-2
08:31:43 upgrade cups 1.3.9-17ubuntu3.2 1.4.1-4
08:31:53 upgrade coreutils 6.10-6ubuntu1 7.4-2ubuntu1
08:32:04 upgrade ucf 3.0014 3.0018ubuntu1
08:32:05 upgrade foomatic-filters 4.0.0-0ubuntu9 4.0.3-0ubuntu2
08:32:05 upgrade foo2zjs 20090217-0ubuntu4 20090623-0ubuntu4
08:32:08 upgrade net-tools 1.60-21ubuntu1 1.60-23ubuntu1
08:32:08 upgrade netbase 4.34ubuntu2 4.35ubuntu2
08:32:09 upgrade ifupdown 0.6.8ubuntu19 0.6.8ubuntu21
08:32:09 upgrade libmtp8 0.3.0-1ubuntu3 0.3.7-3ubuntu1
08:32:10 upgrade libiec61883-0 1.1.0-2ubuntu2 1.2.0-0.1
08:32:10 upgrade libavc1394-0 0.5.3-1build1 0.5.3-1build3
08:32:11 upgrade libdv4 1.0.0-1ubuntu2 1.0.0-2ubuntu1
08:32:11 upgrade libpango1.0-common 1.24.1-0ubuntu1 1.26.0-1
08:32:13 upgrade libpango1.0-dev 1.24.1-0ubuntu1 1.26.0-1
08:32:14 upgrade libpango1.0-0-dbg 1.24.1-0ubuntu1 1.26.0-1
08:32:14 upgrade libpango1.0-0 1.24.1-0ubuntu1 1.26.0-1
08:32:30 upgrade libthai0 0.1.9-4 0.1.12-1
08:32:31 upgrade libthai-data 0.1.9-4 0.1.12-1
08:32:31 upgrade libsamplerate0 0.1.4-1 0.1.7-2
08:32:32 upgrade kino 1.3.0-2.1ubuntu4 1.3.3-1ubuntu2
08:32:54 upgrade gdm 2.20.10-0ubuntu2 2.28.0-0ubuntu14
08:33:05 upgrade usplash 0.5.31 0.5.41
08:33:05 upgrade initramfs-tools 0.92bubuntu29 0.92bubuntu51
08:33:06 upgrade udev 141-1.2 147~-5
08:33:08 upgrade libx86-1 1.1+ds1-2 1.1+ds1-4
08:33:08 upgrade libusplash0 0.5.31 0.5.41
08:33:09 upgrade klibc-utils 1.5.14-1~exp1ubuntu2 1.5.15-1ubuntu2
08:33:09 upgrade libklibc 1.5.14-1~exp1ubuntu2 1.5.15-1ubuntu2
08:33:09 upgrade cpio 2.9-15ubuntu1 2.10-1ubuntu1
08:33:17 upgrade lsb-release 4.0-0ubuntu0.9.04.1 4.0-0ubuntu5
08:33:17 upgrade python-apt 0.7.9~exp2ubuntu10 0.7.13.2ubuntu3
08:33:19 upgrade libxapian15 1.0.7-4 1.0.15-2ubuntu1
08:33:20 upgrade libept0 0.5.26build1 0.5.26ubuntu2
08:33:20 upgrade libvte-common 1:0.20.0-0ubuntu2 1:0.22.2-0ubuntu2
08:33:21 upgrade libvte9 1:0.20.0-0ubuntu2 1:0.22.2-0ubuntu2
08:33:21 upgrade liblaunchpad-integration1 0.1.24 0.1.26
08:33:31 upgrade librarian0 0.8.1-1ubuntu2 0.8.1-2ubuntu2
08:33:31 upgrade rarian-compat 0.8.1-1ubuntu2 0.8.1-2ubuntu2
08:33:32 upgrade hicolor-icon-theme 0.10-1ubuntu1 0.10-2
08:33:33 upgrade synaptic 0.62.5ubuntu3 0.62.7ubuntu5
08:33:34 upgrade apt-utils 0.7.20.2ubuntu6 0.7.23.1ubuntu1
08:33:35 upgrade libcwidget3 0.5.12-4ubuntu1 0.5.12-4ubuntu3
08:33:35 upgrade pinfo 0.6.9-3 0.6.9-4
08:33:36 upgrade dpkg 1.14.24ubuntu1 1.15.4ubuntu2
08:33:54 upgrade aptitude 0.4.11.11-1ubuntu1 0.4.11.11-1ubuntu6
08:33:56 upgrade libapt-pkg-perl 0.1.22build2 0.1.23build1
08:33:57 upgrade libidn11 1.10-3 1.15-1
08:33:57 upgrade ca-certificates 20080809 20090814
08:33:58 upgrade libcurl3-gnutls 7.18.2-8ubuntu4.1 7.19.5-1ubuntu2
08:33:59 upgrade apt-transport-https 0.7.20.2ubuntu6 0.7.23.1ubuntu1
08:33:59 upgrade apt 0.7.20.2ubuntu6 0.7.23.1ubuntu1
08:34:07 upgrade console-terminus 4.26-2.1 4.28-1
08:34:07 upgrade console-setup 1.28ubuntu8 1.34ubuntu4
08:34:09 upgrade dhcp3-client 3.1.1-5ubuntu8.1 3.1.2-1ubuntu7
08:34:09 upgrade dhcp3-common 3.1.1-5ubuntu8.1 3.1.2-1ubuntu7
08:34:10 upgrade eject 2.1.5+deb1+cvs20081104-5 2.1.5+deb1+cvs20081104-6
08:34:10 upgrade gpgv 1.4.9-3ubuntu1 1.4.9-4ubuntu7
08:34:11 upgrade gnupg 1.4.9-3ubuntu1 1.4.9-4ubuntu7
08:34:12 upgrade iproute 20080725-2 20090324-1
08:34:13 upgrade iputils-ping 3:20071127-1 3:20071127-1build1
08:34:13 upgrade kbd 1.14.1-4ubuntu4 1.15-1ubuntu1
08:34:14 upgrade less 418-1 429-2
08:34:15 upgrade locales 2.9+cvs20090214-7 2.9+git20090617-2
08:34:28 upgrade mawk 1.3.3-13ubuntu1 1.3.3-15ubuntu1
08:34:28 upgrade libcap2 2.11-2 1:2.16-5ubuntu1
08:34:29 upgrade ntpdate 1:4.2.4p4+dfsg-7ubuntu5.1 1:4.2.4p6+dfsg-1ubuntu4
08:34:29 upgrade sudo 1.6.9p17-1ubuntu3 1.7.0-1ubuntu2
08:34:30 upgrade tasksel-data 2.73ubuntu18 2.73ubuntu22
08:34:30 upgrade tasksel 2.73ubuntu18 2.73ubuntu22
08:34:31 upgrade ubuntu-keyring 2008.03.04 2009.08.28
08:34:31 upgrade vim-gnome 2:7.2.079-1ubuntu5 2:7.2.245-2ubuntu2
08:34:32 upgrade vim-gui-common 2:7.2.079-1ubuntu5 2:7.2.245-2ubuntu2
08:34:33 upgrade ruby1.8-dev 1.8.7.72-3ubuntu0.1 1.8.7.174-1
08:34:35 upgrade libruby1.8 1.8.7.72-3ubuntu0.1 1.8.7.174-1
08:34:40 upgrade libbonobo2-dev 2.24.1-1 2.24.2-1
08:34:42 upgrade libbonobo2-0 2.24.1-1 2.24.2-1
08:34:43 upgrade libbonobo2-common 2.24.1-1 2.24.2-1
08:34:44 upgrade libgnome2-dev 2.26.0-0ubuntu2 2.28.0-0ubuntu2
08:34:44 upgrade libgnome2-0 2.26.0-0ubuntu2 2.28.0-0ubuntu2
08:34:44 upgrade libgnome2-common 2.26.0-0ubuntu2 2.28.0-0ubuntu2
08:34:49 upgrade libgnomevfs2-0-dbg 1:2.24.1-0ubuntu1 1:2.24.1-4ubuntu1
08:34:50 upgrade libavahi-glib-dev 0.6.23-4ubuntu4 0.6.25-1ubuntu4
08:34:50 upgrade libavahi-glib1 0.6.23-4ubuntu4 0.6.25-1ubuntu4
08:34:51 upgrade gamin 0.1.9-2ubuntu4 0.1.10-1ubuntu2
08:34:51 upgrade libgamin0 0.1.9-2ubuntu4 0.1.10-1ubuntu2
08:34:51 upgrade libhal1 0.5.12~rc1+git20090403-0ubuntu4 0.5.13-1ubuntu8
08:34:51 upgrade libhal-storage1 0.5.12~rc1+git20090403-0ubuntu4 0.5.13-1ubuntu8
08:34:52 upgrade libexpat1-dev 2.0.1-4 2.0.1-4ubuntu1
08:34:52 upgrade libexpat1 2.0.1-4 2.0.1-4ubuntu1
08:34:53 upgrade dbus 1.2.12-0ubuntu2.1 1.2.16-0ubuntu8
08:34:54 upgrade shared-mime-info 0.60-1 0.70-0ubuntu1
08:34:55 upgrade libgnomevfs2-common 1:2.24.1-0ubuntu1 1:2.24.1-4ubuntu1
08:35:08 upgrade libgnomevfs2-dev 1:2.24.1-0ubuntu1 1:2.24.1-4ubuntu1
08:35:10 upgrade libgnomevfs2-0 1:2.24.1-0ubuntu1 1:2.24.1-4ubuntu1
08:35:10 upgrade esound-common 0.2.40-0ubuntu3 0.2.41-5
08:35:11 upgrade libgstreamer0.10-0-dbg 0.10.22-1 0.10.25-2
08:35:12 upgrade libgstreamer0.10-0 0.10.22-1 0.10.25-2
08:35:13 upgrade gstreamer0.10-plugins-base-dbg 0.10.22-5 0.10.25-2
08:35:15 upgrade gstreamer0.10-alsa 0.10.22-5 0.10.25-2
08:35:15 upgrade libudev0 141-1.2 147~-5
08:35:22 upgrade libogg0 1.1.3-4build1 1.1.4~dfsg-1
08:35:22 upgrade libtheora0 1.0-2 1.0-2.1build1
08:35:23 upgrade liboil0.3 0.3.15-1ubuntu3 0.3.16-1ubuntu1
08:35:23 upgrade libvorbis0a 1.2.0.dfsg-3.1ubuntu0.9.04.1 1.2.0.dfsg-6
08:35:23 upgrade libvorbisenc2 1.2.0.dfsg-3.1ubuntu0.9.04.1 1.2.0.dfsg-6
08:35:24 upgrade gstreamer0.10-plugins-base 0.10.22-5 0.10.25-2
08:35:25 upgrade gstreamer0.10-x 0.10.22-5 0.10.25-2
08:35:25 upgrade libgstreamer-plugins-base0.10-0 0.10.22-5 0.10.25-2
08:35:26 upgrade libsoup2.4-1 2.26.0-0ubuntu3 2.28.0-1
08:35:26 upgrade libgnome-keyring-dev 2.26.1-0ubuntu1 2.28.0-0ubuntu2
08:35:27 upgrade libgnome-keyring0 2.26.1-0ubuntu1 2.28.0-0ubuntu2
08:35:27 upgrade libsoup-gnome2.4-1 2.26.0-0ubuntu3 2.28.0-1
08:35:27 upgrade libgpm2 1.20.4-3.1ubuntu1 1.20.4-3.2
08:35:28 upgrade libaa1 1.4p5-37build1 1.4p5-38
08:35:29 upgrade libflac8 1.2.1-1.2 1.2.1-2build1
08:35:29 upgrade libshout3 2.2.2-5 2.2.2-5ubuntu1
08:35:30 upgrade libtag1c2a 1.5-3 1.6-2ubuntu1
08:35:30 upgrade lib32v4l-0 0.5.8-1 0.6.0-1
08:35:30 upgrade libv4l-0 0.5.8-1 0.6.0-1
08:35:31 upgrade libxfixes-dev 1:4.0.3-2 1:4.0.3-2build1
08:35:31 upgrade libxfixes3 1:4.0.3-2 1:4.0.3-2build1
08:35:32 upgrade gstreamer0.10-plugins-good-dbg 0.10.14-1ubuntu0.1 0.10.16-1ubuntu2
08:35:34 upgrade gstreamer0.10-plugins-good 0.10.14-1ubuntu0.1 0.10.16-1ubuntu2
08:35:48 upgrade libsndfile1 1.0.17-4ubuntu1 1.0.20-1ubuntu1
08:35:49 upgrade libpulse0 1:0.9.14-0ubuntu20.2 1:0.9.18-0ubuntu3
08:35:50 upgrade gstreamer0.10-pulseaudio 0.10.14-1ubuntu0.1 0.10.16-1ubuntu2
08:35:50 upgrade gstreamer0.10-esd 0.10.14-1ubuntu0.1 0.10.16-1ubuntu2
08:35:50 upgrade libaudiofile-dev 0.2.6-7ubuntu1 0.2.6-7ubuntu2
08:35:51 upgrade libaudiofile0 0.2.6-7ubuntu1 0.2.6-7ubuntu2
08:35:52 upgrade libesd0-dev 0.2.40-0ubuntu3 0.2.41-5
08:35:52 upgrade libesd-alsa0 0.2.40-0ubuntu3 0.2.41-5
08:35:52 upgrade libuuid1 1.41.4-1ubuntu1 2.16-1ubuntu4
08:35:59 upgrade libck-connector0 0.3.0-2ubuntu4 0.3.1-0ubuntu2
08:36:00 upgrade consolekit 0.3.0-2ubuntu4 0.3.1-0ubuntu2
08:36:02 upgrade libgvfscommon0 1.2.2-0ubuntu2 1.4.0-0ubuntu1
08:36:03 upgrade gvfs-fuse 1.2.2-0ubuntu2 1.4.0-0ubuntu1
08:36:03 upgrade libbluetooth3 4.32-0ubuntu4.1 4.51-0ubuntu2
08:36:03 upgrade libgphoto2-port0 2.4.2-0ubuntu4 2.4.6-1ubuntu5
08:36:03 upgrade libexif12 0.6.16-2.1ubuntu1 0.6.17-1
08:36:04 upgrade libgphoto2-2 2.4.2-0ubuntu4 2.4.6-1ubuntu5
08:36:06 upgrade libattr1 1:2.4.43-1 1:2.4.43-3
08:36:12 upgrade libarchive1 2.4.17-2 2.6.2-1
08:36:14 upgrade libtalloc1 1.2.0~git20080616-1 1.4.0~git20090718-1
08:36:14 upgrade libwbclient0 2:3.3.2-1ubuntu3.2 2:3.4.0-3ubuntu5
08:36:19 upgrade libsmbclient 2:3.3.2-1ubuntu3.2 2:3.4.0-3ubuntu5
08:36:22 upgrade gvfs-backends 1.2.2-0ubuntu2 1.4.0-0ubuntu1
08:36:23 upgrade gvfs-bin 1.2.2-0ubuntu2 1.4.0-0ubuntu1
08:36:24 upgrade gvfs 1.2.2-0ubuntu2 1.4.0-0ubuntu1
08:36:24 upgrade libgnomecanvas2-dev 2.26.0-0ubuntu1 2.26.0-1
08:36:25 upgrade libgnomecanvas2-common 2.26.0-0ubuntu1 2.26.0-1
08:36:25 upgrade libgnomecanvas2-0 2.26.0-0ubuntu1 2.26.0-1
08:36:26 upgrade libbonoboui2-dev 2.24.1-1ubuntu1 2.24.2-1ubuntu2
08:36:26 upgrade libbonoboui2-common 2.24.1-1ubuntu1 2.24.2-1ubuntu2
08:36:27 upgrade libbonoboui2-0 2.24.1-1ubuntu1 2.24.2-1ubuntu2
08:36:27 upgrade libgnomeui-0-dbg 2.24.1-1 2.24.2-1
08:36:28 upgrade libgnomeui-dev 2.24.1-1 2.24.2-1
08:36:29 upgrade libgnomeui-common 2.24.1-1 2.24.2-1
08:36:29 upgrade libgnomeui-0 2.24.1-1 2.24.2-1
08:36:30 upgrade tcl8.4 8.4.19-2 8.4.19-3
08:36:33 upgrade vim 2:7.2.079-1ubuntu5 2:7.2.245-2ubuntu2
08:36:34 upgrade vim-runtime 2:7.2.079-1ubuntu5 2:7.2.245-2ubuntu2
08:36:43 upgrade vim-tiny 2:7.2.079-1ubuntu5 2:7.2.245-2ubuntu2
08:36:43 upgrade vim-common 2:7.2.079-1ubuntu5 2:7.2.245-2ubuntu2
08:36:44 upgrade libblkid1 1.41.4-1ubuntu1 2.16-1ubuntu4
08:36:51 upgrade pciutils 1:3.0.0-4ubuntu8 1:3.0.0-4ubuntu13
08:36:57 upgrade libpci3 1:3.0.0-4ubuntu8 1:3.0.0-4ubuntu13
08:36:57 upgrade usbutils 0.73-8ubuntu3 0.82-0ubuntu1
08:36:58 upgrade hal-info 20090407-0ubuntu1 20090716-0ubuntu1
08:36:58 upgrade mount 2.14.2-1ubuntu4 2.16-1ubuntu4
08:37:04 upgrade hal 0.5.12~rc1+git20090403-0ubuntu4 0.5.13-1ubuntu8
08:37:06 upgrade xserver-common 2:1.6.0-0ubuntu14 2:1.6.3-1ubuntu7
08:37:06 upgrade libdrm2 2.4.5-0ubuntu4 2.4.14-1ubuntu1
08:37:07 upgrade libpciaccess0 0.10.5-1 0.10.6-2ubuntu1
08:37:07 upgrade libpixman-1-dev 0.13.2-1 0.14.0-1
08:37:08 upgrade libpixman-1-0 0.13.2-1 0.14.0-1
08:37:08 upgrade libxfont1 1:1.3.3-1ubuntu1 1:1.4.0-1ubuntu1
08:37:09 upgrade xserver-xorg-core 2:1.6.0-0ubuntu14 2:1.6.3-1ubuntu7
08:37:11 upgrade xserver-xorg-video-apm 1:1.2.1-1 1:1.2.1-2
08:37:11 upgrade xserver-xorg-video-ark 1:0.7.1-1 1:0.7.1-2
08:37:12 upgrade xserver-xorg-video-r128 6.8.0+git20090201.08d56c88-1 6.8.1-1
08:37:12 upgrade xserver-xorg-video-mach64 6.8.0-3 6.8.2-1
08:37:12 upgrade xserver-xorg-video-radeon 1:6.12.1-0ubuntu2 1:6.12.99+git20090825.fc74e119-0ubuntu3
08:37:13 upgrade xserver-xorg-video-ati 1:6.12.1-0ubuntu2 1:6.12.99+git20090825.fc74e119-0ubuntu3
08:37:14 upgrade xserver-xorg-video-chips 1:1.2.1-1 1:1.2.1-3
08:37:14 upgrade xserver-xorg-video-cirrus 1:1.2.1-3 1:1.3.1-1ubuntu2
08:37:14 upgrade xserver-xorg-video-fbdev 1:0.4.0-3 1:0.4.0-4
08:37:14 upgrade xserver-xorg-video-i128 1:1.3.1-2ubuntu1 1:1.3.2-1
08:37:15 upgrade libdrm-intel1 2.4.5-0ubuntu4 2.4.14-1ubuntu1
08:37:15 upgrade libxvmc1 2:1.0.4-2ubuntu1 2:1.0.4-2ubuntu2
08:37:16 upgrade xserver-xorg-video-intel 2:2.6.3-0ubuntu9.4 2:2.9.0-1ubuntu1
08:37:17 upgrade xserver-xorg-video-mga 1:1.4.9.dfsg-3 1:1.4.11.dfsg-1
08:37:17 upgrade xserver-xorg-video-neomagic 1:1.2.2-1 1:1.2.3-1
08:37:17 upgrade xserver-xorg-video-nv 1:2.1.12-1ubuntu5 1:2.1.14-2ubuntu3
08:37:18 upgrade xserver-xorg-video-rendition 1:4.2.0.dfsg.1-2ubuntu1 1:4.2.1-1
08:37:18 upgrade xserver-xorg-video-s3 1:0.6.1-1 1:0.6.2-1
08:37:18 upgrade xserver-xorg-video-s3virge 1:1.10.2-1 1:1.10.2-2
08:37:19 upgrade xserver-xorg-video-savage 1:2.2.1-4ubuntu2 1:2.3.0-1ubuntu1
08:37:19 upgrade xserver-xorg-video-siliconmotion 1:1.7.0-1 1:1.7.2-1
08:37:20 upgrade xserver-xorg-video-sis 1:0.10.1-1 1:0.10.1-2
08:37:20 upgrade xserver-xorg-video-sisusb 1:0.9.0-4 1:0.9.1-1
08:37:21 upgrade xserver-xorg-video-tdfx 1:1.4.0-2 1:1.4.1-1
08:37:21 upgrade xserver-xorg-video-trident 1:1.3.0-1ubuntu1 1:1.3.1-1
08:37:21 upgrade xserver-xorg-video-tseng 1:1.2.0-1ubuntu1 1:1.2.1-1
08:37:22 upgrade xserver-xorg-video-vesa 1:2.0.0-1ubuntu6 1:2.2.1-1
08:37:22 upgrade xserver-xorg-video-openchrome 1:0.2.903+svn713-1ubuntu1 1:0.2.903+svn758-0ubuntu1
08:37:22 upgrade xserver-xorg-video-voodoo 1:1.2.0-1ubuntu1 1:1.2.2-1
08:37:23 upgrade xserver-xorg-video-v4l 1:0.2.0-1ubuntu5 1:0.2.0-3ubuntu1
08:37:23 upgrade xserver-xorg-video-vmware 1:10.16.5-2 1:10.16.7-1
08:37:24 upgrade xserver-xorg-video-all 1:7.4~5ubuntu18 1:7.4+3ubuntu5
08:37:24 upgrade xserver-xorg-video-radeonhd 1.2.4-2 1.2.5-1
08:37:25 upgrade xserver-xorg-video-glint 1:1.2.2-1 1:1.2.3-1
08:37:25 upgrade xserver-xorg-input-evdev 1:2.1.1-1ubuntu4 1:2.2.5-1ubuntu1
08:37:25 upgrade xserver-xorg-input-synaptics 0.99.3-2ubuntu4 1.1.2-1ubuntu6
08:37:30 upgrade xserver-xorg-input-wacom 1:0.8.2.2-0ubuntu2 1:0.8.4.1-0ubuntu3
08:37:32 upgrade xserver-xorg-input-all 1:7.4~5ubuntu18 1:7.4+3ubuntu5
08:37:32 upgrade xserver-xorg-input-mouse 1:1.4.0-1 1:1.4.0-2
08:37:33 upgrade xserver-xorg-input-vmmouse 1:12.5.1-4ubuntu5 1:12.6.4-1ubuntu1
08:37:33 upgrade xserver-xorg-input-kbd 1:1.3.1-2ubuntu1 1:1.3.2-3
08:37:33 upgrade xserver-xorg 1:7.4~5ubuntu18 1:7.4+3ubuntu5
08:37:35 upgrade libstartup-notification0-dev 0.9-1 0.10-1
08:37:35 upgrade libstartup-notification0 0.9-1 0.10-1
08:37:35 upgrade libgnome-desktop-dev 1:2.26.1-0ubuntu2 1:2.28.0-0ubuntu1
08:37:36 upgrade libxrandr-dev 2:1.3.0-1build1 2:1.3.0-2
08:37:36 upgrade libxrandr2 2:1.3.0-1build1 2:1.3.0-2
08:37:36 upgrade libgnome-desktop-2-11 1:2.26.1-0ubuntu2 1:2.28.0-0ubuntu1
08:37:37 upgrade python-support 0.8.7ubuntu4 1.0.3ubuntu1
08:37:38 upgrade gnome-applets-dbg 2.26.1-0ubuntu1 2.28.0-0ubuntu1
08:37:38 upgrade gnome-applets 2.26.1-0ubuntu1 2.28.0-0ubuntu1
08:37:40 upgrade gnome-applets-data 2.26.1-0ubuntu1 2.28.0-0ubuntu1
08:37:59 upgrade libgtop2-common 2.26.0-0ubuntu2 2.26.1-0ubuntu1
08:37:59 upgrade libgtop2-dev 2.26.0-0ubuntu2 2.26.1-0ubuntu1
08:37:59 upgrade libgtop2-7 2.26.0-0ubuntu2 2.26.1-0ubuntu1
08:38:00 upgrade libgtk2.0-common 2.16.1-0ubuntu2 2.18.2-1
08:38:00 upgrade libgtk2.0-bin 2.16.1-0ubuntu2 2.18.2-1
08:38:09 upgrade gucharmap 1:2.26.1-0ubuntu1 1:2.28.0-0ubuntu1
08:38:15 upgrade libgucharmap7 1:2.26.1-0ubuntu1 1:2.28.0-0ubuntu1
08:38:16 upgrade libgweather-common 2.26.1-0ubuntu2 2.28.0-1ubuntu1
08:38:23 upgrade libgweather1 2.26.1-0ubuntu2 2.28.0-1ubuntu1
08:38:23 upgrade libnotify1 0.4.5-0ubuntu1 0.4.5-1ubuntu1
08:38:23 upgrade libpanel-applet2-dev 1:2.26.0-0ubuntu7 1:2.28.0-0ubuntu4
08:38:23 upgrade libnspr4-0d-dbg 4.7.5-0ubuntu0.9.04.1 4.8-0ubuntu1
08:38:24 upgrade libnspr4-0d 4.7.5-0ubuntu0.9.04.1 4.8-0ubuntu1
08:38:25 upgrade libedataserver1.2-11 2.26.1-0ubuntu2 2.28.0-0ubuntu1
08:38:26 upgrade libical0 0.43-2ubuntu1 0.43-3
08:38:26 upgrade libecal1.2-7 2.26.1-0ubuntu2 2.28.0-0ubuntu1
08:38:27 upgrade libnss3-1d-dbg 3.12.3.1-0ubuntu0.9.04.2 3.12.3.1-0ubuntu2
08:38:28 upgrade libnss3-1d 3.12.3.1-0ubuntu0.9.04.2 3.12.3.1-0ubuntu2
08:38:30 upgrade libcamel1.2-14 2.26.1-0ubuntu2 2.28.0-0ubuntu1
08:38:31 upgrade libebook1.2-9 2.26.1-0ubuntu2 2.28.0-0ubuntu1
08:38:31 upgrade libebackend1.2-0 2.26.1-0ubuntu2 2.28.0-0ubuntu1
08:38:32 upgrade libedata-book1.2-2 2.26.1-0ubuntu2 2.28.0-0ubuntu1
08:38:32 upgrade libedata-cal1.2-6 2.26.1-0ubuntu2 2.28.0-0ubuntu1
08:38:32 upgrade libegroupwise1.2-13 2.26.1-0ubuntu2 2.28.0-0ubuntu1
08:38:32 upgrade libgdata1.2-1 2.26.1-0ubuntu2 2.28.0-0ubuntu1
08:38:33 upgrade libgdata-google1.2-1 2.26.1-0ubuntu2 2.28.0-0ubuntu1
08:38:33 upgrade libhunspell-1.2-0 1.2.6-1ubuntu2 1.2.8-4ubuntu1
08:38:33 upgrade libenchant-dev 1.4.2-3.3ubuntu1 1.5.0-0ubuntu2
08:38:34 upgrade dictionaries-common 1.0.0ubuntu1 1.2.1ubuntu1
08:38:36 upgrade aspell 0.60.6-1 0.60.6-2
08:38:36 upgrade libaspell15 0.60.6-1 0.60.6-2
08:38:37 upgrade libenchant1c2a 1.4.2-3.3ubuntu1 1.5.0-0ubuntu2
08:38:38 upgrade libexchange-storage1.2-3 2.26.1-0ubuntu2 2.28.0-0ubuntu1
08:38:38 upgrade evolution-dbg 2.26.1-0ubuntu2 2.28.0-0ubuntu4
08:38:41 upgrade libgtkhtml-editor-common 1:3.26.0-0ubuntu2 1:3.28.0-0ubuntu2
08:38:41 upgrade evolution-data-server-dbg 2.26.1-0ubuntu2 2.28.0-0ubuntu1
08:38:43 upgrade evolution-data-server 2.26.1-0ubuntu2 2.28.0-0ubuntu1
08:38:49 upgrade evolution 2.26.1-0ubuntu2 2.28.0-0ubuntu4
08:38:56 upgrade evolution-common 2.26.1-0ubuntu2 2.28.0-0ubuntu4
08:39:02 upgrade libpisock9 0.12.3-5ubuntu6 0.12.4-3ubuntu1
08:39:02 upgrade libpisync1 0.12.3-5ubuntu6 0.12.4-3ubuntu1
08:39:03 upgrade libgnome-pilot2 2.0.17-0ubuntu1 2.0.17-0ubuntu2
08:39:03 upgrade libgtkhtml3.14-dbg 1:3.26.0-0ubuntu2 1:3.28.0-0ubuntu2
08:39:04 upgrade libgtkhtml3.14-19 1:3.26.0-0ubuntu2 1:3.28.0-0ubuntu2
08:39:04 upgrade libgtkhtml-editor0 1:3.26.0-0ubuntu2 1:3.28.0-0ubuntu2
08:39:05 upgrade liblpint-bonobo0 0.1.24 0.1.26
08:39:05 upgrade libgsf-1-common 1.14.11-2ubuntu1 1.14.15-1ubuntu1
08:39:05 upgrade libgsf-1-114-dbg 1.14.11-2ubuntu1 1.14.15-1ubuntu1
08:39:06 upgrade libgsf-1-114 1.14.11-2ubuntu1 1.14.15-1ubuntu1
08:39:06 upgrade librsvg2-common 2.26.0-0ubuntu1 2.26.0-1
08:39:06 upgrade librsvg2-2 2.26.0-0ubuntu1 2.26.0-1
08:39:07 upgrade gnome-icon-theme 2.26.0-0ubuntu1 2.28.0-0ubuntu1
08:39:23 upgrade evolution-data-server-common 2.26.1-0ubuntu2 2.28.0-0ubuntu1
08:39:28 upgrade libedataserverui1.2-8 2.26.1-0ubuntu2 2.28.0-0ubuntu1
08:39:29 upgrade libgnome-menu2 2.26.0-0ubuntu1 2.28.0.1-0ubuntu1
08:39:30 upgrade gnome-session 2.26.0svn20090408-0ubuntu2 2.28.0-0ubuntu4
08:39:37 upgrade gnome-panel-dbg 1:2.26.0-0ubuntu7 1:2.28.0-0ubuntu4
08:39:38 upgrade gnome-panel 1:2.26.0-0ubuntu7 1:2.28.0-0ubuntu4
08:39:39 upgrade gnome-panel-data 1:2.26.0-0ubuntu7 1:2.28.0-0ubuntu4
08:39:47 upgrade libxres1 2:1.0.3-1 2:1.0.3-2
08:39:48 upgrade libwnck-common 2.26.0-0ubuntu1 1:2.28.0-0ubuntu1
08:39:48 upgrade libwnck22 2.26.0-0ubuntu1 1:2.28.0-0ubuntu1
08:39:48 upgrade python-glade2 2.14.1-1ubuntu1 2.16.0-0ubuntu1
08:39:48 upgrade python-cairo 1.4.12-1.2ubuntu1 1.8.6-1ubuntu1
08:39:49 upgrade libffi5 3.0.7-1ubuntu1 3.0.7-2ubuntu1
08:39:50 upgrade python-gobject 2.16.1-1ubuntu3 2.18.0-0ubuntu1
08:39:51 upgrade python-gtk2 2.14.1-1ubuntu1 2.16.0-0ubuntu1
08:39:53 upgrade python-gconf 2.26.1-0ubuntu1 2.28.0-0ubuntu1
08:39:53 upgrade python-gnomecanvas 2.26.1-0ubuntu1 2.28.0-0ubuntu1
08:39:53 upgrade python-gnome2 2.26.1-0ubuntu1 2.28.0-0ubuntu1
08:39:55 upgrade gnome-about 1:2.26.1-0ubuntu2 1:2.28.0-0ubuntu1
08:39:55 upgrade gnome-desktop-data 1:2.26.1-0ubuntu2 1:2.28.0-0ubuntu1
08:39:57 upgrade gnome-control-center 1:2.26.0-0ubuntu3 1:2.28.0-0ubuntu4
08:39:58 upgrade capplets-data 1:2.26.0-0ubuntu3 1:2.28.0-0ubuntu4
08:40:18 upgrade libgnome-window-settings1 1:2.26.0-0ubuntu3 1:2.28.0-0ubuntu4
08:40:19 upgrade libtdb1 1.1.3~git20081222-2build1 1.1.5-1
08:40:19 upgrade libvorbisfile3 1.2.0.dfsg-3.1ubuntu0.9.04.1 1.2.0.dfsg-6
08:40:19 upgrade libcanberra0 0.11-1ubuntu5 0.15-0ubuntu7
08:40:19 upgrade libcanberra-gtk0 0.11-1ubuntu5 0.15-0ubuntu7
08:40:20 upgrade libxcomposite-dev 1:0.4.0-3 1:0.4.0-4
08:40:20 upgrade libxcomposite1 1:0.4.0-3 1:0.4.0-4
08:40:20 upgrade libxcursor-dev 1:1.1.9-1 1:1.1.9-1build1
08:40:21 upgrade libxcursor1 1:1.1.9-1 1:1.1.9-1build1
08:40:21 upgrade zenity 2.26.0-0ubuntu2 2.28.0-0ubuntu2
08:40:22 upgrade metacity 1:2.25.144-0ubuntu2.1 1:2.28.0-0ubuntu1
08:40:23 upgrade libmetacity0 1:2.25.144-0ubuntu2.1 1:2.28.0-0ubuntu1
08:40:23 upgrade metacity-common 1:2.25.144-0ubuntu2.1 1:2.28.0-0ubuntu1
08:40:28 upgrade libunique-1.0-0 1.0.8-0ubuntu1 1.1.2-1ubuntu1
08:40:28 upgrade gnome-menus 2.26.0-0ubuntu1 2.28.0.1-0ubuntu1
08:40:29 upgrade python-gmenu 2.26.0-0ubuntu1 2.28.0.1-0ubuntu1
08:40:29 upgrade desktop-file-utils 0.15-1ubuntu7 0.15-2ubuntu1
08:40:30 upgrade libgconf2-dev 2.26.0-0ubuntu1 2.28.0-0ubuntu2
08:40:31 upgrade gconf2 2.26.0-0ubuntu1 2.28.0-0ubuntu2
08:40:31 upgrade libgconf2-4 2.26.0-0ubuntu1 2.28.0-0ubuntu2
08:40:32 upgrade gconf2-common 2.26.0-0ubuntu1 2.28.0-0ubuntu2
08:40:33 upgrade python-dbus 0.83.0-1ubuntu1 0.83.0-1ubuntu2
08:40:34 upgrade ubuntu-system-service 0.1.11 0.1.15
08:40:34 upgrade libpanel-applet2-0 1:2.26.0-0ubuntu7 1:2.28.0-0ubuntu4
08:40:35 upgrade libgl1-mesa-dri 7.4-0ubuntu3.3 7.6.0-1ubuntu1
08:40:42 upgrade libgl1-mesa-glx 7.4-0ubuntu3.3 7.6.0-1ubuntu1
08:40:44 upgrade gnome-screensaver 2.24.0-0ubuntu6 2.28.0-0ubuntu1
08:41:04 upgrade gnome-settings-daemon 2.26.1-0ubuntu2 2.28.0-0ubuntu3
08:41:13 upgrade libgnomekbd-common 2.26.0-0ubuntu2 2.28.0-0ubuntu2
08:41:17 upgrade libpulse-mainloop-glib0 1:0.9.14-0ubuntu20.2 1:0.9.18-0ubuntu3
08:41:17 upgrade libexempi3 2.0.2-2 2.1.1-1
08:41:17 upgrade nautilus-dbg 1:2.26.2-0ubuntu2 1:2.28.0-0ubuntu5
08:41:24 upgrade nautilus 1:2.26.2-0ubuntu2 1:2.28.0-0ubuntu5
08:41:25 upgrade nautilus-data 1:2.26.2-0ubuntu2 1:2.28.0-0ubuntu5
08:41:31 upgrade smbclient 2:3.3.2-1ubuntu3.2 2:3.4.0-3ubuntu5
08:41:34 upgrade smbfs 2:3.3.2-1ubuntu3.2 2:3.4.0-3ubuntu5
08:41:36 upgrade winbind 2:3.3.2-1ubuntu3.2 2:3.4.0-3ubuntu5
08:41:41 upgrade samba 2:3.3.2-1ubuntu3.2 2:3.4.0-3ubuntu5
08:41:48 upgrade samba-common 2:3.3.2-1ubuntu3.2 2:3.4.0-3ubuntu5
08:41:52 upgrade nautilus-share 0.7.2-4ubuntu1 0.7.2-12
08:41:56 upgrade libnautilus-extension1 1:2.26.2-0ubuntu2 1:2.28.0-0ubuntu5
08:41:58 upgrade mesa-utils 7.4-0ubuntu3.3 7.6.0-1ubuntu1
08:41:58 upgrade compiz-wrapper 1:0.8.2-0ubuntu8.1 1:0.8.3+git20091005-0ubuntu5
08:41:59 upgrade libgl1-mesa-dev 7.4-0ubuntu3.3 7.6.0-1ubuntu1
08:41:59 upgrade mesa-common-dev 7.4-0ubuntu3.3 7.6.0-1ubuntu1
08:42:00 upgrade libglu1-mesa-dev 7.4-0ubuntu3.3 7.6.0-1ubuntu1
08:42:00 upgrade libglu1-mesa 7.4-0ubuntu3.3 7.6.0-1ubuntu1
08:42:01 upgrade compiz-fusion-plugins-extra 0.8.2-0ubuntu1 0.8.3+git20090914-0ubuntu1
08:42:07 upgrade libcompizconfig0 0.8.2-0ubuntu1 0.8.3+git20090901-0ubuntu1
08:42:07 upgrade compiz-core 1:0.8.2-0ubuntu8.1 1:0.8.3+git20091005-0ubuntu5
08:42:08 upgrade compiz-fusion-plugins-main 0.8.2-0ubuntu2 0.8.3+git20091006-0ubuntu1
08:42:15 upgrade compiz-gnome 1:0.8.2-0ubuntu8.1 1:0.8.3+git20091005-0ubuntu5
08:42:18 upgrade compiz-plugins 1:0.8.2-0ubuntu8.1 1:0.8.3+git20091005-0ubuntu5
08:42:20 upgrade protobuf-compiler 2.0.3-2.2ubuntu1~jaunty1 2.0.3-2.2ubuntu1
08:42:20 upgrade libprotobuf3 2.0.3-2.2ubuntu1~jaunty1 2.0.3-2.2ubuntu1
08:42:21 upgrade libdecoration0 1:0.8.2-0ubuntu8.1 1:0.8.3+git20091005-0ubuntu5
08:42:21 upgrade dbus-x11 1.2.12-0ubuntu2.1 1.2.16-0ubuntu8
08:42:22 upgrade x11-common 1:7.4~5ubuntu18 1:7.4+3ubuntu5
08:42:25 upgrade libice6 2:1.0.4-1 2:1.0.5-1
08:42:38 upgrade libsm-dev 2:1.1.0-1 2:1.1.0-2
08:42:39 upgrade libsm6 2:1.1.0-1 2:1.1.0-2
08:42:39 upgrade libcairo2-dev 1.8.6-1ubuntu2 1.8.8-2ubuntu1
08:42:40 upgrade libcairo2 1.8.6-1ubuntu2 1.8.8-2ubuntu1
08:42:41 upgrade libgail-dev 2.16.1-0ubuntu2 2.18.2-1
08:42:41 upgrade libgail-common 2.16.1-0ubuntu2 2.18.2-1
08:42:42 upgrade libgail18 2.16.1-0ubuntu2 2.18.2-1
08:42:43 upgrade libxml2-utils 2.6.32.dfsg-5ubuntu4.2 2.7.5.dfsg-1ubuntu1
08:42:43 upgrade libgtk2.0-dev 2.16.1-0ubuntu2 2.18.2-1
08:42:45 upgrade libgtk2.0-0-dbg 2.16.1-0ubuntu2 2.18.2-1
08:42:50 upgrade gtk2-engines-pixbuf 2.16.1-0ubuntu2 2.18.2-1
08:42:50 upgrade libjasper1 1.900.1-5.1 1.900.1-6
08:42:51 upgrade libgtk2.0-0 2.16.1-0ubuntu2 2.18.2-1
08:42:53 upgrade libreadline5-dev 5.2-4 5.2-6
08:42:54 upgrade libreadline5 5.2-4 5.2-6
08:42:54 upgrade readline-common 5.2-4 6.0-5
08:42:55 upgrade odbcinst1debian1 2.2.11-16build3 2.2.11-16ubuntu1
08:42:56 upgrade unixodbc 2.2.11-16build3 2.2.11-16ubuntu1
08:42:57 upgrade psmisc 22.6-1 22.7-1
08:42:57 upgrade slapd 2.4.15-1ubuntu3 2.4.18-0ubuntu1
08:43:08 upgrade libldap-2.4-2 2.4.15-1ubuntu3 2.4.18-0ubuntu1
08:43:16 upgrade epiphany-browser 2.26.1-0ubuntu1 2.28.0-4ubuntu1
08:43:18 upgrade epiphany-browser-dbg 2.26.1-0ubuntu1 2.28.0-4ubuntu1
08:43:18 upgrade epiphany-browser-data 2.26.1-0ubuntu1 2.28.0-4ubuntu1
08:43:31 upgrade libavahi-gobject0 0.6.23-4ubuntu4 0.6.25-1ubuntu4
08:43:48 upgrade iso-codes 3.6-1 3.10.2-1
08:43:59 upgrade guile-1.8-libs 1.8.5+1-4.1ubuntu1 1.8.7+1-1ubuntu3
08:44:01 upgrade gnome-games 1:2.26.1-0ubuntu2 1:2.28.0-0ubuntu1
08:44:27 upgrade python-launchpad-integration 0.1.24 0.1.26
08:45:21 upgrade cli-common 0.6.0 0.7
08:45:23 upgrade libmono-security2.0-cil 2.0.1-4ubuntu0.1 2.4.2.3+dfsg-2
08:45:23 upgrade libmono-system2.0-cil 2.0.1-4ubuntu0.1 2.4.2.3+dfsg-2
08:45:26 upgrade libmono-data-tds2.0-cil 2.0.1-4ubuntu0.1 2.4.2.3+dfsg-2
08:45:26 upgrade libmono-system-data2.0-cil 2.0.1-4ubuntu0.1 2.4.2.3+dfsg-2
08:45:27 upgrade libsqlite0 2.8.17-4build1 2.8.17-6build1
08:45:27 upgrade libmono-sqlite2.0-cil 2.0.1-4ubuntu0.1 2.4.2.3+dfsg-2
08:45:30 upgrade libmono2.0-cil 2.0.1-4ubuntu0.1 2.4.2.3+dfsg-2
08:45:32 upgrade libmono-posix2.0-cil 2.0.1-4ubuntu0.1 2.4.2.3+dfsg-2
08:45:32 upgrade libmono-sharpzip2.84-cil 2.0.1-4ubuntu0.1 2.4.2.3+dfsg-2
08:45:33 upgrade libgdiplus 2.0-1 2.4.2-1
08:45:34 upgrade libmono-system-web2.0-cil 2.0.1-4ubuntu0.1 2.4.2.3+dfsg-2
08:45:41 upgrade libmono-corlib2.0-cil 2.0.1-4ubuntu0.1 2.4.2.3+dfsg-2
08:45:42 upgrade mono-2.0-gac 2.0.1-4ubuntu0.1 2.4.2.3+dfsg-2
08:45:50 upgrade mono-runtime 2.0.1-4ubuntu0.1 2.4.2.3+dfsg-2
08:45:52 upgrade mono-gac 2.0.1-4ubuntu0.1 2.4.2.3+dfsg-2
08:45:52 upgrade libglib2.0-cil 2.12.8-2 2.12.9-1
08:45:53 upgrade libgnome2.24-cil 2.24.0-3ubuntu1 2.24.1-4ubuntu1
08:46:00 upgrade libmono-cairo2.0-cil 2.0.1-4ubuntu0.1 2.4.2.3+dfsg-2
08:46:00 upgrade libgtk2.0-cil 2.12.8-2 2.12.9-1
08:46:06 upgrade libglade2.0-cil 2.12.8-2 2.12.9-1
08:46:07 upgrade libndesk-dbus1.0-cil 0.6.0-1ubuntu1 0.6.0-2
08:46:07 upgrade libgnome-keyring1.0-cil 1.0.0~svn.r87622-2 1.0.0-1
08:46:08 upgrade f-spot 0.5.0.3-1ubuntu6 0.6.1.3-2
08:46:17 upgrade libmono-addins0.2-cil 0.4-3 0.4-5
08:46:19 upgrade libmono-addins-gui0.2-cil 0.4-3 0.4-5
08:46:20 upgrade libndesk-dbus-glib1.0-cil 0.4.1-1ubuntu1 0.4.1-2
08:46:20 upgrade libgmime-2.0-2a 2.2.22-2ubuntu1 2.2.22-4
08:46:21 upgrade libgmime2.2a-cil 2.2.22-2ubuntu1 2.2.22-4
08:46:21 upgrade libgnomepanel2.24-cil 2.24.0-1ubuntu1 2.24.0-5
08:46:21 upgrade libgtkspell-dev 2.0.13-2 2.0.15-0ubuntu1
08:46:22 upgrade libgtkspell0 2.0.13-2 2.0.15-0ubuntu1
08:46:23 upgrade tomboy 0.14.0-0ubuntu1 1.0.0-0ubuntu2
08:46:34 upgrade ffmpeg 3:0.svn20090303-1ubuntu6 4:0.5+svn20090706-2ubuntu1
08:46:35 upgrade libavfilter0 3:0.svn20090303-1ubuntu6 4:0.5+svn20090706-2ubuntu1
08:46:35 upgrade libpostproc51 3:0.svn20090303-1ubuntu6 4:0.5+svn20090706-2ubuntu1
08:46:35 upgrade libsdl1.2debian 1.2.13-4ubuntu3 1.2.13-4ubuntu4
08:46:36 upgrade libsdl1.2debian-alsa 1.2.13-4ubuntu3 1.2.13-4ubuntu4
08:46:37 upgrade libswscale0 3:0.svn20090303-1ubuntu6 4:0.5+svn20090706-2ubuntu1
08:46:37 upgrade libdc1394-22 2.0.2-1 2.1.2-1
08:46:38 upgrade libavdevice52 3:0.svn20090303-1ubuntu6 4:0.5+svn20090706-2ubuntu1
08:46:43 upgrade libavformat52 3:0.svn20090303-1ubuntu6 4:0.5+svn20090706-2ubuntu1
08:46:46 upgrade libgsm1 1.0.12-1 1.0.13-1
08:46:46 upgrade libschroedinger-1.0-0 1.0.5-1 1.0.8-2
08:46:46 upgrade transcode 2:1.0.7-0ubuntu3 3:1.1.4-0.0ubuntu4
08:46:49 upgrade ffmpegthumbnailer 1.3.0-1 1.5.4-1build1
08:46:49 upgrade vlc 0.9.9a-2ubuntu1 1.0.2-1ubuntu1
08:46:52 upgrade vlc-nox 0.9.9a-2ubuntu1 1.0.2-1ubuntu1
08:46:55 upgrade gstreamer0.10-ffmpeg 0.10.6.2-1ubuntu2 0.10.9-1
08:46:55 upgrade libquicktime1 2:1.1.0+debian-1build1 2:1.1.1+debian-1build1
08:46:56 upgrade libxine1-ffmpeg 1.1.16.3-0ubuntu1 1.1.16.3-0ubuntu4
08:46:57 upgrade ffmpeg2theora 0.23-0ubuntu2 0.24-2build1
08:47:04 upgrade libdvdread4 4.1.3-4ubuntu2 4.1.3-5ubuntu2
08:47:05 upgrade libdjvulibre-text 3.5.21-3ubuntu1 3.5.22-1ubuntu1
08:47:05 upgrade libdjvulibre21 3.5.21-3ubuntu1 3.5.22-1ubuntu1
08:47:06 upgrade libgomp1 4.3.3-5ubuntu4 4.4.1-4ubuntu7
08:47:06 upgrade libgraphviz4 2.20.2-3ubuntu2 2.20.2-3ubuntu5
08:47:07 upgrade libilmbase6 1.0.1-2+nmu2 1.0.1-3
08:47:08 upgrade libopenexr6 1.6.1-3ubuntu1.9.04.1 1.6.1-4ubuntu2
08:47:09 upgrade libwmf0.2-7-gtk 0.2.8.4-6ubuntu1.1 0.2.8.4-6.1ubuntu1
08:47:09 upgrade libwmf0.2-7 0.2.8.4-6ubuntu1.1 0.2.8.4-6.1ubuntu1
08:47:18 upgrade libmjpegtools-1.9 1:1.9.0-0.0ubuntu3 1:1.9.0-0.5ubuntu1
08:47:20 upgrade libmp3lame0 3.98-0.0 3.98.2+debian-0ubuntu1
08:47:21 upgrade xterm 241-1ubuntu1 243-1ubuntu1
08:47:22 upgrade gnome-terminal 2.26.0-0ubuntu2.1 2.28.0-0ubuntu1
08:47:23 upgrade gnome-terminal-data 2.26.0-0ubuntu2.1 2.28.0-0ubuntu1
08:47:27 upgrade gawk 1:3.1.6.dfsg-0ubuntu1 1:3.1.6.dfsg-0ubuntu2
08:47:28 upgrade libfribidi0 0.10.9-1 0.10.9-1build1
08:47:29 upgrade libqt4-qt3support 4.5.0-0ubuntu4.2 4.5.2-0ubuntu6
08:47:30 upgrade libqt4-core 4.5.0-0ubuntu4.2 4.5.2-0ubuntu6
08:47:31 upgrade libqt4-gui 4.5.0-0ubuntu4.2 4.5.2-0ubuntu6
08:47:31 upgrade libqt4-designer 4.5.0-0ubuntu4.2 4.5.2-0ubuntu6
08:47:33 upgrade libqt4-script 4.5.0-0ubuntu4.2 4.5.2-0ubuntu6
08:47:34 upgrade libqt4-dbus 4.5.0-0ubuntu4.2 4.5.2-0ubuntu6
08:47:34 upgrade libqt4-xml 4.5.0-0ubuntu4.2 4.5.2-0ubuntu6
08:47:35 upgrade libqt4-webkit 4.5.0-0ubuntu4.2 4.5.2-0ubuntu6
08:47:39 upgrade libqt4-assistant 4.5.0-0ubuntu4.2 4.5.2-0ubuntu6
08:47:39 upgrade libqt4-network 4.5.0-0ubuntu4.2 4.5.2-0ubuntu6
08:47:40 upgrade libqt4-test 4.5.0-0ubuntu4.2 4.5.2-0ubuntu6
08:47:40 upgrade libqt4-sql 4.5.0-0ubuntu4.2 4.5.2-0ubuntu6
08:47:40 upgrade libqt4-opengl 4.5.0-0ubuntu4.2 4.5.2-0ubuntu6
08:47:41 upgrade libqt4-svg 4.5.0-0ubuntu4.2 4.5.2-0ubuntu6
08:47:41 upgrade libaudio2 1.9.1-5 1.9.2-1
08:47:42 upgrade libmng1 1.0.9-1 1.0.9-1build1
08:47:43 upgrade libqtgui4 4.5.0-0ubuntu4.2 4.5.2-0ubuntu6
08:47:45 upgrade libqtcore4 4.5.0-0ubuntu4.2 4.5.2-0ubuntu6
08:47:47 upgrade libsdl-image1.2 1.2.6-3 1.2.7-1
08:47:47 upgrade libtar 1.2.11-5ubuntu1 1.2.11-6
08:47:47 upgrade vlc-data 0.9.9a-2ubuntu1 1.0.2-1ubuntu1
08:48:04 upgrade ttf-dejavu-core 2.28-1 2.29-2
08:48:05 upgrade libenca0 1.9-6 1.9-7
08:48:05 upgrade libdca0 0.0.5-0.1 0.0.5-3
08:48:06 upgrade liblircclient0 0.8.4a-0ubuntu5 0.8.5-0ubuntu3
08:48:07 upgrade liblua5.1-0 5.1.4-2 5.1.4-3
08:48:07 upgrade libmodplug0c2 1:0.8.4-3ubuntu1.1 1:0.8.7-1
08:48:07 upgrade libmpcdec3 1.2.2-1build1 1:1.2.2-2.1
08:48:08 upgrade libvlc2 0.9.9a-2ubuntu1 1.0.2-1ubuntu1
08:48:10 upgrade libxine1 1.1.16.3-0ubuntu1 1.1.16.3-0ubuntu4
08:48:14 upgrade libxine1-misc-plugins 1.1.16.3-0ubuntu1 1.1.16.3-0ubuntu4
08:48:15 upgrade libxine1-plugins 1.1.16.3-0ubuntu1 1.1.16.3-0ubuntu4
08:48:16 upgrade libxine1-console 1.1.16.3-0ubuntu1 1.1.16.3-0ubuntu4
08:48:16 upgrade libxcb-shape0 1.1.93-0ubuntu3.1 1.4-1
08:48:17 upgrade libxcb-shm0 1.1.93-0ubuntu3.1 1.4-1
08:48:17 upgrade libxcb-xv0 1.1.93-0ubuntu3.1 1.4-1
08:48:18 upgrade libxine1-x 1.1.16.3-0ubuntu1 1.1.16.3-0ubuntu4
08:48:18 upgrade libxine1-bin 1.1.16.3-0ubuntu1 1.1.16.3-0ubuntu4
08:48:19 upgrade libgtkhtml2-0 2.11.1-2ubuntu1 2.11.1-2ubuntu2
08:48:20 upgrade python-gnome2-extras 2.19.1-0ubuntu14 2.25.3-3ubuntu1
08:48:20 upgrade python-gtkhtml2 2.19.1-0ubuntu14 2.25.3-3ubuntu1
08:48:21 upgrade xulrunner-1.9.1-gnome-support 1.9.1.3+build1+nobinonly-0ubuntu0.9.04.2 1.9.1.3+build1+nobinonly-0ubuntu5
08:48:21 upgrade xulrunner-1.9.1 1.9.1.3+build1+nobinonly-0ubuntu0.9.04.2 1.9.1.3+build1+nobinonly-0ubuntu5
08:48:33 upgrade libgksu2-0 2.0.9-1ubuntu3 2.0.12-1ubuntu4
08:48:48 upgrade libgdl-1-common 2.26.0-0ubuntu1 2.28.0-1
08:48:49 upgrade libjs-jquery 1.2.6-2ubuntu1 1.3.3-1ubuntu1
08:48:51 upgrade python2.5 2.5.4-1ubuntu4 2.5.4-1ubuntu6
08:48:55 upgrade python2.5-minimal 2.5.4-1ubuntu4 2.5.4-1ubuntu6
08:48:57 upgrade libdb4.6 4.6.21-12 4.6.21-13ubuntu2
08:49:00 upgrade ekiga 3.2.0-0ubuntu2 3.2.5-1ubuntu1
08:49:17 upgrade libelf1 0.131-4 0.141-2ubuntu2
08:49:17 upgrade rpm 4.4.2.3-2ubuntu1 4.7.0-9
08:49:24 upgrade file 4.26-2ubuntu4 5.03-1ubuntu1
08:49:24 upgrade libmagic1 4.26-2ubuntu4 5.03-1ubuntu1
08:49:26 upgrade libsox-fmt-base 14.2.0-1 14.3.0-1build1
08:49:26 upgrade sox 14.2.0-1 14.3.0-1build1
08:49:27 upgrade libsox-fmt-alsa 14.2.0-1 14.3.0-1build1
08:49:47 upgrade libplrpc-perl 0.2020-1 0.2020-2
08:49:50 upgrade libdbi-perl 1.607-1 1.609-1
08:49:52 upgrade mysql-common 5.1.30really5.0.75-0ubuntu10.2 5.1.37-1ubuntu5
08:49:53 upgrade libdbd-mysql-perl 4.008-1 4.011-1ubuntu1
08:49:54 upgrade mysql-client 5.1.30really5.0.75-0ubuntu10.2 5.1.37-1ubuntu5
08:50:13 upgrade bash-builtins 3.2-5ubuntu1 4.0-5ubuntu2
08:50:15 upgrade bash 3.2-5ubuntu1 4.0-5ubuntu2
08:50:25 upgrade dash 0.5.4-12ubuntu2 0.5.5.1-2ubuntu3
08:50:32 upgrade diff 2.8.1-12ubuntu1 2.8.1-13
08:50:36 upgrade e2fslibs 1.41.4-1ubuntu1 1.41.9-1ubuntu1
08:50:41 upgrade e2fsprogs 1.41.4-1ubuntu1 1.41.9-1ubuntu1
08:50:48 upgrade grep 2.5.3~dfsg-6ubuntu1 2.5.4-4
08:50:54 upgrade gzip 1.3.12-6ubuntu2 1.3.12-8ubuntu1
08:51:02 upgrade hostname 2.95 2.95ubuntu1
08:51:07 upgrade login 1:4.1.1-6ubuntu6 1:4.1.4.1-1ubuntu2
08:51:15 upgrade tar 1.20-1 1.22-1
08:51:21 upgrade mktemp 1.5-9 7.4-2ubuntu1
08:51:25 upgrade ncurses-base 5.7+20090207-1ubuntu1 5.7+20090803-2ubuntu1
08:51:33 upgrade sysvinit-utils 2.86.ds1-61ubuntu11 2.87dsf-4ubuntu8
08:51:38 upgrade ntfs-3g 1:2009.2.1-0ubuntu2 1:2009.4.4-1ubuntu4
08:51:38 upgrade m4 1.4.11-1 1.4.13-2
08:51:39 upgrade flex 2.5.35-6ubuntu1 2.5.35-7ubuntu1
08:51:40 upgrade foomatic-db 20090218-0ubuntu3 20090825-0ubuntu4
08:51:44 upgrade wget 1.11.4-2ubuntu1.1 1.11.4-2ubuntu2
08:51:45 upgrade libcurl3 7.18.2-8ubuntu4.1 7.19.5-1ubuntu2
08:51:45 upgrade curl 7.18.2-8ubuntu4.1 7.19.5-1ubuntu2
08:51:46 upgrade foomatic-db-engine 4.0.0-0ubuntu6.1 4.0.3-0ubuntu2
08:51:47 upgrade hpijs 3.9.2-3ubuntu4 3.9.8-1ubuntu1
08:51:48 upgrade libsane 1.0.19-23ubuntu7 1.0.20-4ubuntu2
08:51:52 upgrade libsnmp-base 5.4.1~dfsg-12ubuntu3.1 5.4.1~dfsg-12ubuntu7
08:51:54 upgrade libsensors3 1:2.10.7-1 1:2.10.8-1
08:51:54 upgrade libsnmp15 5.4.1~dfsg-12ubuntu3.1 5.4.1~dfsg-12ubuntu7
08:52:12 upgrade hplip 3.9.2-3ubuntu4 3.9.8-1ubuntu1
08:52:15 upgrade hplip-data 3.9.2-3ubuntu4 3.9.8-1ubuntu1
08:52:20 upgrade lib32gcc1 1:4.3.3-5ubuntu4 1:4.4.1-4ubuntu7
08:52:21 upgrade lib32z1 1:1.2.3.3.dfsg-12ubuntu2 1:1.2.3.3.dfsg-13ubuntu3
08:52:21 upgrade lib32stdc++6 4.3.3-5ubuntu4 4.4.1-4ubuntu7
08:52:26 upgrade lib32ncurses5 5.7+20090207-1ubuntu1 5.7+20090803-2ubuntu1
08:52:27 upgrade ia32-libs 2.7ubuntu6.1 2.7ubuntu15
08:53:00 upgrade libraptor1 1.4.18-2 1.4.19-1
08:53:00 upgrade libpq5 8.3.8-0ubuntu9.04 8.4.1-1
08:53:00 upgrade librdf0 1.0.8-1 1.0.9-2
08:53:01 upgrade libsoprano4 2.2.2+dfsg.1-1ubuntu1 2.3.0+dfsg.1-2~ubuntu1
08:53:02 upgrade soprano-daemon 2.2.2+dfsg.1-1ubuntu1 2.3.0+dfsg.1-2~ubuntu1
08:53:02 upgrade kdelibs-bin 4:4.2.4-0ubuntu1~jaunty2 4:4.3.2-0ubuntu4
08:53:03 upgrade libexiv2-5 0.18-1ubuntu1 0.18.2-1
08:53:04 upgrade libstreamanalyzer0 0.6.4-0ubuntu2 0.7.0-1
08:53:05 upgrade libstreams0 0.6.4-0ubuntu2 0.7.0-1
08:53:05 upgrade kdelibs5-data 4:4.2.4-0ubuntu1~jaunty2 4:4.3.2-0ubuntu4
08:53:13 upgrade kdelibs5 4:4.2.4-0ubuntu1~jaunty2 4:4.3.2-0ubuntu4
08:53:20 upgrade language-pack-en 1:9.04+20090921 1:9.10+20091007.2
08:53:21 upgrade language-pack-en-base 1:9.04+20090413 1:9.10+20091007
08:53:23 upgrade language-pack-gnome-en 1:9.04+20090921 1:9.10+20091007
08:53:24 upgrade language-pack-gnome-en-base 1:9.04+20090413 1:9.10+20091007
08:53:38 upgrade language-pack-ja 1:9.04+20090921 1:9.10+20091007.2
08:53:40 upgrade language-pack-ja-base 1:9.04+20090413 1:9.10+20091007
08:53:42 upgrade language-pack-gnome-ja 1:9.04+20090921 1:9.10+20091007
08:53:43 upgrade language-pack-gnome-ja-base 1:9.04+20090413 1:9.10+20091007
08:53:46 upgrade language-pack-kde-en 1:9.04+20090921 1:9.10+20091007
08:53:47 upgrade language-pack-kde-en-base 1:9.04+20090413 1:9.10+20091007
08:53:49 upgrade language-pack-kde-ja 1:9.04+20090921 1:9.10+20091007
08:53:50 upgrade language-pack-kde-ja-base 1:9.04+20090413.1 1:9.10+20091007
08:53:52 upgrade wireless-crda 1.7 1.10
08:54:11 upgrade openoffice.org-emailmerge 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
08:54:45 upgrade openoffice.org-writer2latex 0.5-8ubuntu1 0.5.0.2-4ubuntu1
08:54:48 upgrade ure 1.4.1+OOo3.0.1-9ubuntu3.1 1.5.1+OOo3.1.1-2ubuntu4
08:54:51 upgrade uno-libs3 1.4.1+OOo3.0.1-9ubuntu3.1 1.5.1+OOo3.1.1-2ubuntu4
08:54:52 upgrade openjdk-6-jre-lib 6b14-1.4.1-0ubuntu11 6b16-1.6.1-1ubuntu3
08:54:55 upgrade icedtea-6-jre-cacao 6b14-1.4.1-0ubuntu11 6b16-1.6.1-1ubuntu3
08:54:56 upgrade ca-certificates-java 20081028 20090928
08:54:56 upgrade gij-4.3 4.3.3-5ubuntu4 4.3.4-4ubuntu1
08:54:57 upgrade gcj-4.3-base 4.3.3-5ubuntu4 4.3.4-4ubuntu1
08:54:57 upgrade libgcj9-0-awt 4.3.3-5ubuntu4 4.3.4-4ubuntu1
08:54:57 upgrade libgcj-common 1:4.3.3-1ubuntu1 1:4.4.1-1ubuntu2
08:54:58 upgrade libgcj9-0 4.3.3-5ubuntu4 4.3.4-4ubuntu1
08:55:17 upgrade rhino 1.7R1-2 1.7R2-1ubuntu1
08:55:18 upgrade java-common 0.30ubuntu4 0.30ubuntu5
08:55:19 upgrade openjdk-6-jre-headless 6b14-1.4.1-0ubuntu11 6b16-1.6.1-1ubuntu3
08:55:25 upgrade default-jdk 1.6-30ubuntu4 1.6-30ubuntu5
08:55:25 upgrade default-jre 1.6-30ubuntu4 1.6-30ubuntu5
08:55:25 upgrade default-jre-headless 1.6-30ubuntu4 1.6-30ubuntu5
08:55:26 upgrade libaccess-bridge-java 1.24.0-0ubuntu2 1.26.2-1ubuntu1
08:55:26 upgrade icedtea6-plugin 6b14-1.4.1-0ubuntu11 6b16-1.6.1-1ubuntu3
08:55:28 upgrade openjdk-6-jre 6b14-1.4.1-0ubuntu11 6b16-1.6.1-1ubuntu3
08:55:38 upgrade openjdk-6-jdk 6b14-1.4.1-0ubuntu11 6b16-1.6.1-1ubuntu3
08:55:47 upgrade openoffice.org-java-common 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
08:55:50 upgrade openoffice.org-writer 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
08:55:56 upgrade lp-solve 5.5.0.13-4 5.5.0.13-6
08:55:57 upgrade openoffice.org-calc 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
08:56:01 upgrade openoffice.org-base 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
08:56:04 upgrade openoffice.org-base-core 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
08:56:04 upgrade libhsqldb-java 1.8.0.10-1ubuntu1 1.8.0.10-2ubuntu1
08:56:05 upgrade openoffice.org-impress 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
08:56:06 upgrade openoffice.org-draw 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
08:56:08 upgrade openoffice.org-math 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
08:56:08 upgrade openoffice.org-l10n-common 1:3.0.1-9ubuntu2 1:3.1.1-1ubuntu1
08:56:36 upgrade openoffice.org-common 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
08:57:00 upgrade libneon27 0.28.2-6.1ubuntu0.1 0.28.6-1
08:57:00 upgrade openoffice.org-gnome 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
08:57:00 upgrade openoffice.org-gtk 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
08:57:01 upgrade openoffice.org-officebean 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
08:57:01 upgrade openoffice.org-l10n-en-gb 1:3.0.1-9ubuntu2 1:3.1.1-1ubuntu1
08:57:03 upgrade openoffice.org-l10n-ja 1:3.0.1-9ubuntu2 1:3.1.1-1ubuntu1
08:57:06 upgrade openoffice.org-l10n-en-za 1:3.0.1-9ubuntu2 1:3.1.1-1ubuntu1
09:09:09 upgrade python-uno 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
09:09:11 upgrade openoffice.org-filter-binfilter 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
09:09:22 upgrade openoffice.org 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
09:09:24 upgrade openoffice.org-style-human 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
09:09:27 upgrade openoffice.org-report-builder-bin 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
09:09:27 upgrade ttf-dejavu-extra 2.28-1 2.29-2
09:09:30 upgrade ttf-dejavu 2.28-1 2.29-2
09:09:33 upgrade openoffice.org-filter-mobiledev 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
09:09:34 upgrade ttf-opensymbol 1:3.0.1-9ubuntu3.1 1:3.1.1-2ubuntu4
09:09:34 upgrade libhyphen0 2.4-2ubuntu1 2.4-4
09:09:34 upgrade ttf-sazanami-gothic 20040629-2ubuntu2 20040629-4ubuntu1
09:09:41 upgrade ttf-sazanami-mincho 20040629-2ubuntu2 20040629-4ubuntu1
09:09:47 upgrade xulrunner-1.9-gnome-support 1.9.0.14+build2+nobinonly-0ubuntu0.9.04.1 1.9.0.14+build2+nobinonly-0ubuntu1
09:09:47 upgrade xulrunner-1.9 1.9.0.14+build2+nobinonly-0ubuntu0.9.04.1 1.9.0.14+build2+nobinonly-0ubuntu1
09:09:53 upgrade python-libxml2 2.6.32.dfsg-5ubuntu4.2 2.7.5.dfsg-1ubuntu1
09:09:55 upgrade gnome-doc-utils 0.16.0-0ubuntu1 0.18.0-0ubuntu1
09:09:57 upgrade groff 1.18.1.1-22build1 1.20.1-5
09:10:00 upgrade groff-base 1.18.1.1-22build1 1.20.1-5
09:10:02 upgrade man-db 2.5.5-1build1 2.5.6-2
09:10:08 upgrade yelp 2.25.1-0ubuntu5 2.28.0-0ubuntu1
09:10:15 upgrade gnome-user-guide-ja 2.26.0+svn20090323ubuntu5 2.28.0+git20090921ubuntu1
09:10:17 upgrade gnome-user-guide-en 2.26.0+svn20090323ubuntu5 2.28.0+git20090921ubuntu1
09:10:18 upgrade gnome-user-guide 2.26.0+svn20090323ubuntu5 2.28.0+git20090921ubuntu1
09:10:20 upgrade ubuntu-docs 9.04.10 9.10.9
09:10:36 upgrade libxmuu1 2:1.0.4-1 2:1.0.4-2
09:10:36 upgrade x11-apps 7.3+4 7.4+2
09:10:37 upgrade x11-session-utils 7.3+1 7.3+1build1
09:10:38 upgrade x11-xserver-utils 7.4+1 7.4+2ubuntu3
09:10:38 upgrade x11proto-xext-dev 7.0.4-1 7.0.4-2
09:10:39 upgrade xutils-dev 1:7.4+4 1:7.4+5
09:10:49 upgrade initscripts 2.86.ds1-61ubuntu11 2.87dsf-4ubuntu8
09:11:05 upgrade sysv-rc 2.86.ds1-61ubuntu11 2.87dsf-4ubuntu8
09:11:11 upgrade libss2 1.41.4-1ubuntu1 1.41.9-1ubuntu1
09:11:15 upgrade dmidecode 2.9-1ubuntu1 2.9-1ubuntu2
09:11:16 upgrade libclass-accessor-perl 0.31-2 0.33-1
09:11:16 upgrade libglib2.0-data 2.20.1-0ubuntu2.1 2.22.2-0ubuntu1
09:11:17 upgrade lockfile-progs 0.1.11ubuntu2 0.1.13
09:11:17 upgrade make 3.81-5 3.81-6
09:11:17 upgrade libapparmor1 2.3+1289-0ubuntu14 2.3.1+1403-0ubuntu25
09:11:18 upgrade libapparmor-perl 2.3+1289-0ubuntu14 2.3.1+1403-0ubuntu25
09:11:18 upgrade apparmor-utils 2.3+1289-0ubuntu14 2.3.1+1403-0ubuntu25
09:11:18 upgrade at 3.1.10.2ubuntu2 3.1.11-1ubuntu4
09:11:19 upgrade bash-completion 20080705ubuntu3 1:1.0-3ubuntu2
09:11:22 upgrade bind9-host 1:9.5.1.dfsg.P2-1ubuntu0.1 1:9.6.1.dfsg.P1-3
09:11:22 upgrade command-not-found-data 0.2.34ubuntu3 0.2.38ubuntu3
09:11:23 upgrade python-gdbm 2.6.2-0ubuntu1 2.6.3-0ubuntu1
09:11:23 upgrade command-not-found 0.2.34ubuntu3 0.2.38ubuntu3
09:11:27 upgrade cron 3.0pl1-105ubuntu1.1 3.0pl1-106ubuntu3
09:11:29 upgrade dnsutils 1:9.5.1.dfsg.P2-1ubuntu0.1 1:9.6.1.dfsg.P1-3
09:11:29 upgrade dosfstools 3.0.1-1 3.0.3-1
09:11:29 upgrade ed 0.7-3ubuntu1 1.4-1
09:11:30 upgrade ftp 0.17-18 0.17-19
09:11:30 upgrade gettext-base 0.17-6ubuntu2 0.17-8ubuntu1
09:11:31 upgrade info 4.11.dfsg.1-4 4.13a.dfsg.1-4
09:11:32 upgrade iptables 1.4.1.1-4ubuntu3 1.4.4-1ubuntu1
09:11:33 upgrade iputils-arping 3:20071127-1 3:20071127-1build1
09:11:33 upgrade iputils-tracepath 3:20071127-1 3:20071127-1build1
09:11:34 upgrade libedit2 2.11~20080614-1ubuntu1 2.11-20080614-1
09:11:35 upgrade libgmpxx4ldbl 2:4.2.4+dfsg-2ubuntu1 2:4.3.1+dfsg-1ubuntu2
09:11:35 upgrade libhtml-parser-perl 3.59-1ubuntu1 3.61-1
09:11:35 upgrade libpcap0.8 1.0.0-1 1.0.0-2ubuntu1
09:11:36 upgrade libwww-perl 5.820-1 5.831-1
09:11:37 upgrade anacron 2.3-13.1ubuntu6 2.3-13.1ubuntu10
09:11:38 upgrade logrotate 3.7.7-3ubuntu1 3.7.8-4ubuntu1
09:11:38 upgrade lshw 02.13-2ubuntu2 02.14-1
09:11:39 upgrade lsof 4.78.dfsg.1-4 4.81.dfsg.1-1
09:11:39 upgrade ltrace 0.5.1-2ubuntu1 0.5.3-2ubuntu2
09:11:40 upgrade manpages 3.15-1 3.21-1
09:11:40 upgrade memtest86+ 2.11-3ubuntu1 2.11-3ubuntu4
09:11:41 upgrade mlocate 0.21.1-1ubuntu1 0.21.1-2
09:11:42 upgrade openssh-server 1:5.1p1-5ubuntu1 1:5.1p1-6ubuntu1
09:11:44 upgrade openssh-client 1:5.1p1-5ubuntu1 1:5.1p1-6ubuntu1
09:11:45 upgrade parted 1.8.8.git.2008.03.24-11.1ubuntu6 1.8.8.git.2009.06.03-1ubuntu6
09:11:46 upgrade popularity-contest 1.46ubuntu1 1.48ubuntu1
09:11:46 upgrade rsync 3.0.5-1ubuntu2 3.0.6-1ubuntu1
09:11:47 upgrade strace 4.5.17+cvs080723-2ubuntu1 4.5.18-1ubuntu2
09:11:47 upgrade tcpdump 3.9.8-4ubuntu2 4.0.0-2ubuntu2
09:11:48 upgrade ubuntu-standard 1.140 1.172
09:11:48 upgrade ufw 0.27-0ubuntu2 0.29-4ubuntu1
09:11:49 upgrade libgp11-0 2.26.1-0ubuntu1 2.28.0-0ubuntu2
09:11:49 upgrade libgcr0 2.26.1-0ubuntu1 2.28.0-0ubuntu2
09:11:50 upgrade gnome-keyring 2.26.1-0ubuntu1 2.28.0-0ubuntu2
09:11:53 upgrade gksu 2.0.2-1ubuntu2 2.0.2-2ubuntu1
09:11:53 upgrade python-vte 1:0.20.0-0ubuntu2 1:0.22.2-0ubuntu2
09:11:54 upgrade update-manager 1:0.111.9 1:0.126
09:11:57 upgrade update-manager-core 1:0.111.9 1:0.126
09:11:58 upgrade uuid-runtime 1.41.4-1ubuntu1 2.16-1ubuntu4
09:11:58 upgrade w3m 0.5.2-2build1 0.5.2-2ubuntu1
09:12:06 upgrade acpi 1.2-1ubuntu1 1.4-2
09:12:06 upgrade laptop-mode-tools 1.47-1ubuntu1 1.47-1ubuntu2
09:12:07 upgrade acpid 1.0.6-9ubuntu4.9.04.3 1.0.6-9ubuntu8
09:12:08 upgrade finger 0.17-12 0.17-13
09:12:08 upgrade pm-utils 1.2.2.4-0ubuntu5 1.2.5-2ubuntu7
09:12:09 upgrade acpi-support 0.121 0.127
09:12:18 upgrade alacarte 0.11.10-0ubuntu1 0.12.4-0ubuntu2
09:12:20 upgrade binutils 2.19.1-0ubuntu3 2.19.91.20091006-0ubuntu1
09:12:22 upgrade dpkg-dev 1.14.24ubuntu1 1.15.4ubuntu2
09:12:23 upgrade html2text 1.3.2a-5 1.3.2a-14
09:12:23 upgrade gettext 0.17-6ubuntu2 0.17-8ubuntu1
09:12:25 upgrade po-debconf 1.0.15ubuntu1 1.0.16
09:12:26 upgrade debhelper 7.0.17ubuntu4 7.3.15ubuntu3
09:12:27 upgrade alien 8.73 8.78
09:12:27 upgrade alsa-base 1.0.18.dfsg-1ubuntu8 1.0.20+dfsg-1ubuntu4
09:12:28 upgrade ant-optional 1.7.1-0ubuntu2 1.7.1-0ubuntu3
09:12:29 upgrade libjaxp1.3-java 1.3.04-3ubuntu2 1.3.04-3ubuntu3
09:12:29 upgrade libxerces2-java 2.9.1-2ubuntu2 2.9.1-2ubuntu4
09:12:31 upgrade ant 1.7.1-0ubuntu2 1.7.1-0ubuntu3
09:12:32 upgrade libapr1 1.2.12-5ubuntu0.1 1.3.8-1
09:12:32 upgrade apache2-mpm-prefork 2.2.11-2ubuntu2.3 2.2.12-1ubuntu2
09:12:45 upgrade apache2.2-common 2.2.11-2ubuntu2.3 2.2.12-1ubuntu2
09:12:47 upgrade libaprutil1 1.2.12+dfsg-8ubuntu0.3 1.3.9+dfsg-1ubuntu1
09:12:50 upgrade apache2-utils 2.2.11-2ubuntu2.3 2.2.12-1ubuntu2
09:12:50 upgrade apache2 2.2.11-2ubuntu2.3 2.2.12-1ubuntu2
09:12:51 upgrade apache2-suexec 2.2.11-2ubuntu2.3 2.2.12-1ubuntu2
09:12:51 upgrade apachetop 0.12.6-9 0.12.6-12ubuntu1
09:13:05 upgrade emacs 22.2-0ubuntu2 23.1+1-4ubuntu1
09:13:05 upgrade apel 10.7-2 10.7-3
09:13:06 upgrade app-install-data 0.7.6.1 0.9.10.10
09:13:12 upgrade app-install-data-partner 11.9.04.4 12.9.10
09:13:13 upgrade python-pysqlite2 2.5.0-2ubuntu1 2.5.5-1ubuntu1
09:13:13 upgrade python-launchpad-bugs 0.3.5 0.3.6
09:13:14 upgrade python-problem-report 1.0-0ubuntu5.4 1.9.2-0ubuntu2
09:13:16 upgrade python-oauth 1.0~svn1092-0ubuntu2.1~jaunty1 1.0a~svn1124-0ubuntu2
09:13:16 upgrade python-apport 1.0-0ubuntu5.4 1.9.2-0ubuntu2
09:13:17 upgrade apport 1.0-0ubuntu5.4 1.9.2-0ubuntu2
09:13:27 upgrade apport-gtk 1.0-0ubuntu5.4 1.9.2-0ubuntu2
09:13:27 upgrade apt-show-versions 0.15 0.16
09:13:27 upgrade python-xapian 1.0.7-3.1ubuntu2 1.0.14-1
09:13:29 upgrade python-debian 0.1.12ubuntu2 0.1.14ubuntu1
09:13:29 upgrade apt-xapian-index 0.16 0.21ubuntu2
09:13:29 upgrade aptitude-doc-ja 0.4.11.11-1ubuntu1 0.4.11.11-1ubuntu6
09:13:30 upgrade unattended-upgrades 0.39 0.52ubuntu1
09:13:31 upgrade python-software-properties 0.71.5 0.75.4
09:13:32 upgrade software-properties-gtk 0.71.5 0.75.4
09:13:33 upgrade apturl 0.3.3ubuntu1.1 0.4.1ubuntu2
09:13:34 upgrade aspell-en 6.0-0-5.1 6.0-0-5.1ubuntu3
09:13:35 upgrade python-pyatspi 1.26.0-0ubuntu2 1.28.0-0ubuntu2
09:13:36 upgrade libatspi-dbg 1.26.0-0ubuntu2 1.28.0-0ubuntu2
09:13:36 upgrade libatspi1.0-0 1.26.0-0ubuntu2 1.28.0-0ubuntu2
09:13:37 upgrade at-spi 1.26.0-0ubuntu2 1.28.0-0ubuntu2
09:13:39 upgrade autoconf 2.63-2ubuntu1 2.64-1ubuntu1
09:13:41 upgrade autoconf-doc 2.61-0ubuntu1 2.64-2
09:13:42 upgrade autotools-dev 20080123.2 20090427.1
09:13:42 upgrade automake 1:1.10.2-0ubuntu3.09.04 1:1.11-1
09:13:44 upgrade automake1.9 1.9.6+nogfdl-3ubuntu2.09.04 1.9.6+nogfdl-3ubuntu3
09:13:45 upgrade libdaemon0 0.13-2 0.13-3
09:13:45 upgrade avahi-autoipd 0.6.23-4ubuntu4 0.6.25-1ubuntu4
09:13:46 upgrade avahi-daemon 0.6.23-4ubuntu4 0.6.25-1ubuntu4
09:13:47 upgrade avahi-utils 0.6.23-4ubuntu4 0.6.25-1ubuntu4
09:13:48 upgrade libmikmod2 3.1.11-a-6ubuntu3 3.1.11-a-6ubuntu4
09:13:48 upgrade libsdl-mixer1.2 1.2.8-5 1.2.8-6build1
09:13:48 upgrade barrage 1.0.2-2 1.0.2-4
09:13:49 upgrade bash-doc 4.0-0ubuntu1 4.0-5ubuntu2
09:13:50 upgrade bash-minimal 4.0-0ubuntu1 4.0-5ubuntu2
09:13:51 upgrade bash-static 4.0-0ubuntu1 4.0-5ubuntu2
09:13:52 upgrade bashdb 3.1.0.9-1 4.0.0.2-1
09:13:52 upgrade binfmt-support 1.2.11 1.2.14
09:13:53 upgrade binutils-static 2.19.1-0ubuntu3 2.19.91.20091006-0ubuntu1
09:13:53 upgrade bison 1:2.3.dfsg-5 1:2.4.1.dfsg-1
09:13:54 upgrade libnl1 1.1-3 1.1-5
09:14:03 upgrade bogofilter-common 1.1.7-1ubuntu1 1.2.0-3ubuntu1
09:14:04 upgrade bogofilter-bdb 1.1.7-1ubuntu1 1.2.0-3ubuntu1
09:14:04 upgrade bogofilter 1.1.7-1ubuntu1 1.2.0-3ubuntu1
09:14:04 upgrade libbeagle1 0.3.5-2build1 0.3.9-1
09:14:05 upgrade libtotem-plparser12 2.26.1-0ubuntu1 2.28.1-1
09:14:05 upgrade libbrasero-media0 2.26.1-0ubuntu1 2.28.1-0ubuntu1
09:14:06 upgrade wodim 9:1.1.9-1ubuntu1 9:1.1.9-1ubuntu2
09:14:07 upgrade genisoimage 9:1.1.9-1ubuntu1 9:1.1.9-1ubuntu2
09:14:08 upgrade brasero 2.26.1-0ubuntu1 2.28.1-0ubuntu1
09:14:11 upgrade gdb 6.8-3ubuntu2 7.0-0ubuntu1
09:14:12 upgrade bug-buddy 2.26.0+dfsg-0ubuntu1 2.28.0+dfsg-0ubuntu1
09:14:17 upgrade libglib-perl 1:1.190-2 1:1.221-1
09:14:18 upgrade libcairo-perl 1.060-1 1.061-1
09:14:19 upgrade libgtk2-perl 1:1.190-1ubuntu1 1:1.221-4
09:14:20 upgrade bum 2.2.1-2 2.5.2-1
09:14:20 upgrade screen-profiles 1.44-0ubuntu1.2 2.37-0ubuntu1
09:14:21 upgrade screen 4.0.3-11ubuntu4 4.0.3-13ubuntu4
09:14:22 upgrade bzr 1.13.1-1 2.0.0-0ubuntu1
09:14:34 upgrade ocaml-compiler-libs 3.10.2-3ubuntu1 3.11.1-2
09:14:36 upgrade camlp4-extra 3.10.2-3ubuntu1 3.11.1-2
09:14:50 upgrade camlp4 3.10.2-3ubuntu1 3.11.1-2
09:14:59 upgrade gcc 4:4.3.3-1ubuntu1 4:4.4.1-1ubuntu2
09:14:59 upgrade ocaml-native-compilers 3.10.2-3ubuntu1 3.11.1-2
09:15:00 upgrade camlidl 1.05-10build1 1.05-12build2
09:15:01 upgrade libounit-ocaml-dev 1.0.3-1 1.0.3-2build1
09:15:01 upgrade camlp5 5.08-2 5.12-1
09:15:04 upgrade ocaml-findlib 1.2.1-5 1.2.4-2build2
09:15:05 upgrade libxml-light-ocaml-dev 2.2-8build1 2.2-11build2
09:15:06 upgrade liblablgtk2-ocaml-dev 2.10.1-2 2.12.0-3
09:15:10 upgrade ocaml 3.10.2-3ubuntu1 3.11.1-2
09:15:12 upgrade ocaml-nox 3.10.2-3ubuntu1 3.11.1-2
09:15:15 upgrade ocaml-interp 3.10.2-3ubuntu1 3.11.1-2
09:15:16 upgrade libpcre-ocaml 5.13.0-1build1 6.0.1-1
09:15:16 upgrade ocamlweb 1.37-9ubuntu1 1.37-11
09:15:17 upgrade ledit 2.00-4 2.01-4
09:15:17 upgrade cmigrep 1.5-2 1.5-4
09:15:18 upgrade otags 3.09.3-2build1 3.09.3-3
09:15:18 upgrade liblablgtk2-ocaml 2.10.1-2 2.12.0-3
09:15:18 upgrade ocaml-base 3.10.2-3ubuntu1 3.11.1-2
09:15:19 upgrade cameleon 1.9.18.svn20070918-2build1 1.9.18.svn20090302+691-1build1
09:15:26 upgrade ocaml-base-nox 3.10.2-3ubuntu1 3.11.1-2
09:15:28 upgrade tk8.4 8.4.19-2 8.4.19-3
09:15:31 upgrade libcameleon-ocaml-dev 1.9.18.svn20070918-2build1 1.9.18.svn20090302+691-1build1
09:15:36 upgrade libgnomecups1.0-1 0.2.3-3 0.2.3-3build1
09:15:36 upgrade libgnomeprint2.2-0 2.18.6-1 2.18.6-1build1
09:15:37 upgrade libgnomeprint2.2-data 2.18.6-1 2.18.6-1build1
09:15:37 upgrade fdupes 1.50-PR2-1 1.50-PR2-2
09:15:38 upgrade intltool 0.40.6-1 0.41.0-0ubuntu1
09:15:38 upgrade cdbs 0.4.52ubuntu18 0.4.59ubuntu3
09:15:39 upgrade libchasen2 2.4.4-2 2.4.4-5
09:15:39 upgrade chasen-dictutils 2.4.4-2 2.4.4-5
09:15:40 upgrade checkbox 0.7.2 0.8.3
09:15:41 upgrade checkbox-gtk 0.7.2 0.8.3
09:15:41 upgrade libwww-curl-perl 4.05-1 4.07-1
09:15:42 upgrade clive 2.2.4-1~jaunty1 2.2.4-1
09:15:42 upgrade cmap-adobe-japan1 0+20071201-4 0+20071201-5
09:15:44 upgrade compiz 1:0.8.2-0ubuntu8.1 1:0.8.3+git20091005-0ubuntu5
09:15:44 upgrade computer-janitor-gtk 1.12.1-0ubuntu3 1.13.3-0ubuntu1
09:15:45 upgrade python-fstab 1.3-0ubuntu1 1.4-0ubuntu1
09:15:45 upgrade computer-janitor 1.12.1-0ubuntu3 1.13.3-0ubuntu1
09:15:50 upgrade g++-4.1 4.1.2-24ubuntu1 4.1.2-27ubuntu1
09:15:51 upgrade libstdc++6-4.1-dev 4.1.2-24ubuntu1 4.1.2-27ubuntu1
09:15:53 upgrade gcc-4.1 4.1.2-24ubuntu1 4.1.2-27ubuntu1
09:15:53 upgrade cpp-4.1 4.1.2-24ubuntu1 4.1.2-27ubuntu1
09:15:54 upgrade gcc-4.1-base 4.1.2-24ubuntu1 4.1.2-27ubuntu1
09:15:54 upgrade libgfortran3 4.3.3-5ubuntu4 4.4.1-4ubuntu7
09:15:54 upgrade libobjc2 4.3.3-5ubuntu4 4.4.1-4ubuntu7
09:15:55 upgrade libstdc++6-4.3-dev 4.3.3-5ubuntu4 4.3.4-5ubuntu1
09:16:05 upgrade g++-4.3 4.3.3-5ubuntu4 4.3.4-5ubuntu1
09:16:07 upgrade gfortran-4.3 4.3.3-5ubuntu4 4.3.4-5ubuntu1
09:16:08 upgrade gcc-4.3 4.3.3-5ubuntu4 4.3.4-5ubuntu1
09:16:09 upgrade cpp-4.3 4.3.3-5ubuntu4 4.3.4-5ubuntu1
09:16:11 upgrade gcc-4.3-base 4.3.3-5ubuntu4 4.3.4-5ubuntu1
09:16:11 upgrade cryptsetup 2:1.0.6-7ubuntu7 2:1.0.6+20090405.svn49-1ubuntu4
09:16:11 upgrade cvsnt 2.5.03.2382-3.3ubuntu1 2.5.04.3236-1ubuntu1
09:16:13 upgrade dbconfig-common 1.8.40ubuntu1 1.8.41
09:16:14 upgrade dc 1.06.94-3ubuntu1 1.06.94-3.1ubuntu2
09:16:14 upgrade libevdocument1 2.26.1-0ubuntu1 2.28.0-0ubuntu2
09:16:15 upgrade libevview1 2.26.1-0ubuntu1 2.28.0-0ubuntu2
09:16:17 upgrade gstreamer0.10-sdl 0.10.11-2ubuntu1 0.10.13-1ubuntu1
09:16:17 upgrade gstreamer0.10-plugins-ugly-dbg 0.10.10.2-1build1 0.10.12-1
09:16:17 upgrade libid3tag0 0.15.1b-10 0.15.1b-10build1
09:16:18 upgrade gstreamer0.10-plugins-ugly 0.10.10.2-1build1 0.10.12-1
09:16:19 upgrade libcelt0 0.5.1-0ubuntu1 0.6.1-1
09:16:19 upgrade libmysqlclient15off 5.1.30really5.0.75-0ubuntu10.2 5.1.30really5.0.83-0ubuntu3
09:16:19 upgrade libgmyth0 1:0.7.1-1ubuntu1 1:0.7.1-1.1
09:16:20 upgrade libiptcdata0 1.0.2+libtool01-2ubuntu1 1.0.3-1ubuntu1
09:16:20 upgrade libglibmm-2.4-1c2a 2.20.0-0ubuntu2 2.22.1-0ubuntu1
09:16:21 upgrade libxml++2.6-2 2.24.0-1ubuntu1 2.26.0-2
09:16:22 upgrade libfreebob0 1.0.11-0ubuntu1 1.0.11-1build1
09:16:22 upgrade libjack0 0.116.1-3ubuntu3 0.116.1-4ubuntu2
09:16:23 upgrade libneon27-gnutls 0.28.2-6.1ubuntu0.1 0.28.6-1
09:16:23 upgrade libfftw3-3 3.1.2-3.1ubuntu1 3.2.1-2ubuntu2
09:16:25 upgrade libofa0 0.9.3-3 0.9.3-3ubuntu1
09:16:25 upgrade gstreamer0.10-plugins-bad 0.10.11-2ubuntu1 0.10.13-1ubuntu1
09:16:26 upgrade gnome-media 2.26.0-0ubuntu3 2.28.1-0ubuntu1
09:16:27 upgrade libgnome-media0 2.26.0-0ubuntu3 2.28.1-0ubuntu1
09:16:27 upgrade gnome-media-common 2.26.0-0ubuntu3 2.28.1-0ubuntu1
09:16:32 upgrade libnautilus-burn4 2.25.3-0ubuntu1 2.25.3-0ubuntu2
09:16:33 upgrade python-gnome2-desktop 2.26.0-0ubuntu3 2.28.0-0ubuntu1
09:16:34 upgrade deskbar-applet 2.26.1-0ubuntu1 2.28.0-0ubuntu1
09:16:47 upgrade python-twisted-bin 8.2.0-2 8.2.0-3
09:16:47 upgrade python-twisted-core 8.2.0-2 8.2.0-3
09:16:53 upgrade libsexy2 0.1.11-2 0.1.11-2build1
09:16:53 upgrade notification-daemon 0.4.0-0ubuntu4 0.4.0-1ubuntu3
09:16:56 upgrade notify-osd 0.9.11-0ubuntu3 0.9.23-0ubuntu1
09:16:56 upgrade gnome-power-manager 2.24.2-2ubuntu8 2.28.0-0ubuntu3
09:17:01 upgrade devscripts 2.10.48ubuntu1~jaunty1 2.10.53ubuntu3
09:17:02 upgrade dh-make 0.47 0.48
09:17:03 upgrade diffstat 1.46-1 1.47-1
09:17:03 upgrade dkms 2.0.21.1-0ubuntu3 2.1.0.1-0ubuntu1
09:17:07 upgrade dnsmasq-base 2.47-3ubuntu0.1 2.50-1
09:17:07 upgrade doc-base 0.8.20 0.9.3
09:17:08 upgrade docbook-xsl 1.73.2.dfsg.1-5 1.75.1+dfsg-1
09:17:18 upgrade dpatch 2.0.30 2.0.31
09:17:20 upgrade dput 0.9.2.37ubuntu3 0.9.4ubuntu2
09:17:21 upgrade dvdauthor 0.6.14-3ubuntu2 0.6.14-3ubuntu4
09:17:21 upgrade tex-common 1.11.3 1.20
09:17:22 upgrade libkpathsea4 2007.dfsg.2-4ubuntu2 2007.dfsg.2-7ubuntu1
09:17:23 upgrade texlive-common 2007.dfsg.1-5 2007.dfsg.2-4ubuntu1
09:17:23 upgrade texlive-base-bin 2007.dfsg.2-4ubuntu2 2007.dfsg.2-7ubuntu1
09:17:26 upgrade dvipdfmx 1:20080607-1ubuntu1 1:20090115-1.2
09:17:27 upgrade texlive-doc-base 2007.dfsg.2-1 2007.dfsg.2-2
09:17:28 upgrade texlive-base 2007.dfsg.1-5 2007.dfsg.2-4ubuntu1
09:17:34 upgrade dvipsk-ja 5.96+jp1.7a-3 5.96+jp1.7a-3ubuntu1
09:17:56 upgrade libnm-util1 0.7.1~rc4.1.cf199a964-0ubuntu2 0.8~a~git.20091005t192303.1d28ad1-0ubuntu2
09:17:59 upgrade eog 2.26.1-0ubuntu1 2.28.0-0ubuntu1
09:18:04 upgrade libportaudio2 19+svn20071207-0ubuntu7 19+svn20090620-0ubuntu1
09:18:04 upgrade libespeak1 1.40.02-0ubuntu1 1.41.01-0ubuntu1
09:18:04 upgrade espeak-data 1.40.02-0ubuntu1 1.41.01-0ubuntu1
09:18:06 upgrade espeak 1.40.02-0ubuntu1 1.41.01-0ubuntu1
09:18:06 upgrade ethtool 6+20080913-1 6+20090307-1
09:18:06 upgrade etw-data 3.2+svn125-1 3.6+svn140-1
09:18:10 upgrade etw 3.2+svn125-1 3.6+svn140-1
09:18:10 upgrade evince-dbg 2.26.1-0ubuntu1 2.28.0-0ubuntu2
09:18:11 upgrade libpoppler-glib4 0.10.5-1ubuntu2.2 0.12.0-0ubuntu1
09:18:12 upgrade libspectre1 0.2.2.ds-1 0.2.2.ds-2
09:18:12 upgrade evince 2.26.1-0ubuntu1 2.28.0-0ubuntu2
09:18:18 upgrade evolution-webcal 2.26.0-0ubuntu1 2.28.0-0ubuntu1
09:18:19 upgrade example-content 36 38
09:18:21 upgrade exim4-config 4.69-9ubuntu1 4.69-11ubuntu4
09:18:22 upgrade exim4-base 4.69-9ubuntu1 4.69-11ubuntu4
09:18:32 upgrade exim4-daemon-light 4.69-9ubuntu1 4.69-11ubuntu4
09:18:34 upgrade exim4 4.69-9ubuntu1 4.69-11ubuntu4
09:18:35 upgrade exiv2 0.18-1ubuntu1 0.18.2-1
09:18:35 upgrade exuberant-ctags 1:5.7-4 1:5.8-1
09:18:35 upgrade fakeroot 1.12.1ubuntu1 1.12.4ubuntu1
09:18:36 upgrade unzip 5.52-12ubuntu2~ja1 6.0-1
09:18:36 upgrade zip 2.32-1 3.0-1ubuntu1
09:18:37 upgrade file-roller 2.26.1-0ubuntu1 2.28.0-0ubuntu1
09:18:40 upgrade firefox-3.5-branding 3.5.3+build1+nobinonly-0ubuntu0.9.04.2 3.5.3+build1+nobinonly-0ubuntu3
09:18:41 upgrade firefox-3.5-gnome-support 3.5.3+build1+nobinonly-0ubuntu0.9.04.2 3.5.3+build1+nobinonly-0ubuntu3
09:18:42 upgrade firefox-3.5 3.5.3+build1+nobinonly-0ubuntu0.9.04.2 3.5.3+build1+nobinonly-0ubuntu3
09:18:43 upgrade firefox 3.0.14+build2+nobinonly-0ubuntu0.9.04.1 3.5.3+build1+nobinonly-0ubuntu3
09:18:43 upgrade firefox-3.0-branding 3.0.14+build2+nobinonly-0ubuntu0.9.04.1 3.0.14+build2+nobinonly-0ubuntu1
09:18:43 upgrade firefox-3.0-gnome-support 3.0.14+build2+nobinonly-0ubuntu0.9.04.1 3.0.14+build2+nobinonly-0ubuntu1
09:18:44 upgrade firefox-3.0 3.0.14+build2+nobinonly-0ubuntu0.9.04.1 3.0.14+build2+nobinonly-0ubuntu1
09:18:45 upgrade firefox-gnome-support 3.0.14+build2+nobinonly-0ubuntu0.9.04.1 3.5.3+build1+nobinonly-0ubuntu3
09:18:46 upgrade firefox-greasemonkey 0.8.20080119.0-0ubuntu2 0.8.20090123.1-0ubuntu3
09:18:46 upgrade firefox-webdeveloper 1.1.6+repack-1ubuntu1.1 1.1.8-1ubuntu1
09:18:47 upgrade libwxgtk2.8-dev 2.8.9.1-0ubuntu6 2.8.10.1-0ubuntu1
09:18:48 upgrade libwxbase2.8-dev 2.8.9.1-0ubuntu6 2.8.10.1-0ubuntu1
09:18:48 upgrade wx2.8-headers 2.8.9.1-0ubuntu6 2.8.10.1-0ubuntu1
09:18:50 upgrade libwxgtk2.8-0 2.8.9.1-0ubuntu6 2.8.10.1-0ubuntu1
09:18:51 upgrade libwxbase2.8-0 2.8.9.1-0ubuntu6 2.8.10.1-0ubuntu1
09:18:52 upgrade fityk 0.8.6-2 0.8.8-1
09:18:54 upgrade nspluginwrapper 1.2.2-0ubuntu5 1.2.2-0ubuntu6
09:18:54 upgrade flashplugin-installer 10.0.32.18ubuntu0.9.04.1 10.0.32.18ubuntu1
09:18:56 upgrade flashplugin-nonfree 10.0.32.18ubuntu0.9.04.1 10.0.32.18ubuntu1
09:18:59 upgrade g++ 4:4.3.3-1ubuntu1 4:4.4.1-1ubuntu2
09:18:59 upgrade g3data 1:1.5.1-1ubuntu2 1:1.5.3-1ubuntu1
09:19:00 upgrade gcalctool 5.26.0-0ubuntu1 5.28.0-0ubuntu1
09:19:13 upgrade gconf-editor 2.26.0-0ubuntu1 2.28.0-0ubuntu1
09:19:17 upgrade gdebi 0.4.9 0.5.9
09:19:17 upgrade gdebi-core 0.4.9 0.5.9
09:19:18 upgrade gdm-guest-session 0.8 0.13
09:19:18 upgrade libgtksourceview2.0-0 2.6.1-0ubuntu1 2.8.1-1
09:19:19 upgrade libgtksourceview2.0-common 2.6.1-0ubuntu1 2.8.1-1
09:19:19 upgrade gedit 2.26.1-0ubuntu1 2.28.0-0ubuntu1
09:19:22 upgrade gedit-common 2.26.1-0ubuntu1 2.28.0-0ubuntu1
09:19:24 upgrade python-gtksourceview2 2.6.0-0ubuntu1 2.8.0-1
09:19:26 upgrade gfortran 4:4.3.3-1ubuntu1 4:4.4.1-1ubuntu2
09:19:27 upgrade gv 1:3.6.5-2 1:3.6.7-1
09:19:27 upgrade ghostscript-x 8.64.dfsg.1-0ubuntu8 8.70.dfsg.1-0ubuntu2
09:19:27 upgrade gimp-dbg 2.6.6-0ubuntu1 2.6.7-1ubuntu1
09:19:31 upgrade gimp 2.6.6-0ubuntu1 2.6.7-1ubuntu1
09:19:35 upgrade libgimp2.0 2.6.6-0ubuntu1 2.6.7-1ubuntu1
09:19:36 upgrade gimp-data 2.6.6-0ubuntu1 2.6.7-1ubuntu1
09:19:41 upgrade arora 0.8.0-0ubuntu2~jaunty1 0.10.1-0ubuntu3
09:19:48 upgrade gimp-help-en 2.4.1-1 2.4.1-2
09:19:50 upgrade gimp-help-common 2.4.1-1 2.4.1-2
09:19:55 upgrade gitweb 1:1.6.0.4-1ubuntu2 1:1.6.3.3-2
09:19:56 upgrade libsvn-java 1.5.4dfsg1-1ubuntu2.1 1.6.5dfsg-1ubuntu1
09:19:56 upgrade subversion 1.5.4dfsg1-1ubuntu2.1 1.6.5dfsg-1ubuntu1
09:19:57 upgrade libsvn1 1.5.4dfsg1-1ubuntu2.1 1.6.5dfsg-1ubuntu1
09:19:58 upgrade libsvn-perl 1.5.4dfsg1-1ubuntu2.1 1.6.5dfsg-1ubuntu1
09:19:59 upgrade git-svn 1:1.6.0.4-1ubuntu2 1:1.6.3.3-2
09:19:59 upgrade runit 2.0.0-1ubuntu2 2.0.0-1ubuntu3
09:20:00 upgrade git-daemon-run 1:1.6.0.4-1ubuntu2 1:1.6.3.3-2
09:20:00 upgrade git-gui 1:1.6.0.4-1ubuntu2 1:1.6.3.3-2
09:20:01 upgrade gitk 1:1.6.0.4-1ubuntu2 1:1.6.3.3-2
09:20:01 upgrade libdigest-sha1-perl 2.11-2build2 2.12-1
09:20:01 upgrade git-core 1:1.6.0.4-1ubuntu2 1:1.6.3.3-2
09:20:04 upgrade git-doc 1:1.6.0.4-1ubuntu2 1:1.6.3.3-2
09:20:05 upgrade gitpkg 0.8 0.11
09:20:05 upgrade gtk2-engines 1:2.18.1-0ubuntu1 1:2.18.2-1ubuntu1
09:20:06 upgrade gnome-accessibility-themes 2.26.0-0ubuntu1 2.28.0-0ubuntu1
09:20:08 upgrade python-gst0.10 0.10.14-1ubuntu1 0.10.17-1
09:20:10 upgrade gnome-app-install 0.5.24-0ubuntu1.1 0.5.60.1ubuntu1
09:20:13 upgrade libopenobex1 1.5-1 1.5-2
09:20:14 upgrade gnome-btdownload 0.0.30-2.1 0.0.32-2
09:20:24 upgrade libtool 2.2.6a-1ubuntu1 2.2.6a-4
09:20:25 upgrade gnome-common 2.24.0-0ubuntu1 2.26.0-2
09:20:26 upgrade libgnome-mag2 1:0.15.6-0ubuntu1 1:0.15.9-0ubuntu1
09:20:26 upgrade gnome-mag 1:0.15.6-0ubuntu1 1:0.15.9-0ubuntu1
09:20:27 upgrade gnome-mount 0.8-1ubuntu5 0.8-2ubuntu1
09:20:28 upgrade gnome-netstatus-applet 2.26.0-0ubuntu2 2.26.0-1ubuntu1
09:20:33 upgrade whois 4.7.30 4.7.34
09:20:34 upgrade gnome-nettool 2.26.1-0ubuntu1 2.28.0-0ubuntu1
09:20:36 upgrade libbrlapi0.5 4.0~svn4301-0ubuntu4 4.0-7ubuntu1
09:20:36 upgrade python-brlapi 4.0~svn4301-0ubuntu4 4.0-7ubuntu1
09:20:37 upgrade gnome-orca 2.26.1-0ubuntu1 2.28.0-0ubuntu1
09:20:39 upgrade gnome-session-canberra 0.11-1ubuntu5 0.15-0ubuntu7
09:20:39 upgrade libcairomm-1.0-1 1.6.4-1 1.8.0-1
09:20:40 upgrade libpangomm-1.4-1 2.24.0-1 2.26.0-0ubuntu1
09:20:40 upgrade libgtkmm-2.4-1c2a 1:2.16.0-1 1:2.18.1-0ubuntu1
09:20:41 upgrade gnome-system-monitor 2.26.0.1-0ubuntu1 2.28.0-0ubuntu1
09:20:44 upgrade gnome-themes-selected 2.26.0-0ubuntu1 2.28.0-0ubuntu1
09:20:45 upgrade gnome-themes 2.26.0-0ubuntu1 2.28.0-0ubuntu1
09:20:51 upgrade gnome-themes-ubuntu 0.3 0.5
09:20:52 upgrade libgdict-1.0-6 2.26.0-0ubuntu1 2.28.0-0ubuntu1
09:20:52 upgrade gnome-utils 2.26.0-0ubuntu1 2.28.0-0ubuntu1
09:21:05 upgrade gnome-volume-manager 2.24.0-0ubuntu1 2.24.1-3ubuntu1
09:21:09 upgrade pinentry-gtk2 0.7.5-3 0.7.6-0ubuntu1
09:21:09 upgrade gnupg-agent 2.0.9-3.1 2.0.12-0ubuntu2
09:21:09 upgrade gnuplot-nox 4.2.4-6 4.2.5-2
09:21:10 upgrade gnuplot-x11 4.2.4-6 4.2.5-2
09:21:11 upgrade gnuplot 4.2.4-6 4.2.5-2
09:21:11 upgrade gnustep-common 2.0.6-2 2.0.8-1
09:21:11 upgrade gnustep-back-common 0.14.0-2build1 0.16.0-3
09:21:12 upgrade gnustep-base-common 1.16.3-3ubuntu1 1.19.0-2ubuntu1
09:21:13 upgrade libavahi-compat-libdnssd1 0.6.23-4ubuntu4 0.6.25-1ubuntu4
09:21:15 upgrade gnustep-base-runtime 1.16.3-3ubuntu1 1.19.0-2ubuntu1
09:21:17 upgrade gnustep-gui-common 0.14.0-4ubuntu1 0.16.0-2
09:21:19 upgrade gnustep-gui-runtime 0.14.0-4ubuntu1 0.16.0-2
09:21:20 upgrade gnustep-gpbs 0.14.0-2build1 0.16.0-3
09:21:21 upgrade googleearth-package 0.5.4.1~0ubuntu1 0.5.6ubuntu1
09:21:21 upgrade gparted 0.4.3-0ubuntu1 0.4.5-2ubuntu1
09:21:22 upgrade graphviz 2.20.2-3ubuntu2 2.20.2-3ubuntu5
09:21:23 upgrade grub-common 1.96+20080724-12ubuntu2 1.97~beta3-1ubuntu8
09:21:25 upgrade gstreamer0.10-tools 0.10.22-1 0.10.25-2
09:21:26 upgrade gstreamer-tools 0.10.22-1 0.10.25-2
09:21:26 upgrade gstreamer0.10-gnomevfs 0.10.22-5 0.10.25-2
09:21:26 upgrade gstreamer0.10-gnonlin 0.10.10-2 0.10.13-1
09:21:26 upgrade libxvidcore4 2:1.1.2-0.1ubuntu3 2:1.1.2-0.1ubuntu4
09:21:27 upgrade gstreamer0.10-plugins-bad-multiverse 0.10.11-0ubuntu1 0.10.13-0ubuntu1
09:21:27 upgrade gstreamer0.10-plugins-base-apps 0.10.22-5 0.10.25-2
09:21:27 upgrade gstreamer0.10-plugins-ugly-multiverse 0.10.7-2 0.10.12-0ubuntu1
09:21:27 upgrade gstreamer0.10-schroedinger 1.0.5-1 1.0.7-2
09:21:28 upgrade libsp1c2 1.3.4-1.2.1-47build1 1.3.4-1.2.1-47build2
09:21:29 upgrade jade 1.2.1-47build1 1.2.1-47build2
09:21:34 upgrade gtk-doc-tools 1.11-3 1.11-4
09:21:38 upgrade podsleuth 0.6.4-1 0.6.5-1
09:21:39 upgrade hipo 0.6.1-2ubuntu2 0.6.1-2.1ubuntu1
09:21:40 upgrade htop 0.8.1-4ubuntu1 0.8.3-1ubuntu1
09:21:40 upgrade human-icon-theme 0.33.6ubuntu2 0.35
09:21:45 upgrade human-theme 0.28.8 0.36
09:21:46 upgrade hunspell-en-us 20070829-2ubuntu1 20070829-2ubuntu4
09:21:47 upgrade libflac++6 1.2.1-1.2 1.2.1-2build1
09:21:47 upgrade liblrdf0 0.4.0-1.1 0.4.0-1.2
09:21:47 upgrade libqt3-mt 3:3.3.8-b-5ubuntu1 3:3.3.8-b-5ubuntu3
09:21:50 upgrade hydrogen 0.9.3-5.1ubuntu1 0.9.3-5.1ubuntu2
09:21:56 upgrade icedax 9:1.1.9-1ubuntu1 9:1.1.9-1ubuntu2
09:21:56 upgrade imagemagick 7:6.4.5.4.dfsg1-1ubuntu3.1 7:6.5.1.0-1.1ubuntu3
09:21:57 upgrade imagemagick-doc 7:6.4.5.4.dfsg1-1ubuntu3.1 7:6.5.1.0-1.1ubuntu3
09:22:01 upgrade indicator-messages 0.1.6-0ubuntu1 0.2.6-0ubuntu1
09:22:01 upgrade indicator-applet 0.1.6-0ubuntu1 0.2.0-0ubuntu1
09:22:05 upgrade inkscape 0.46-5ubuntu4 0.47~pre1-0ubuntu2
09:22:21 upgrade inputattach 1.23-0ubuntu2 1.23-0ubuntu3
09:22:22 upgrade ruby1.8 1.8.7.72-3ubuntu0.1 1.8.7.174-1
09:22:23 upgrade libreadline-ruby1.8 1.8.7.72-3ubuntu0.1 1.8.7.174-1
09:22:23 upgrade irb1.8 1.8.7.72-3ubuntu0.1 1.8.7.174-1
09:22:24 upgrade ruby1.9-dev 1.9.0.2-9ubuntu1.1 1.9.0.5-1ubuntu1
09:22:25 upgrade libruby1.9 1.9.0.2-9ubuntu1.1 1.9.0.5-1ubuntu1
09:22:29 upgrade ruby1.9 1.9.0.2-9ubuntu1.1 1.9.0.5-1ubuntu1
09:22:30 upgrade libreadline-ruby1.9 1.9.0.2-9ubuntu1.1 1.9.0.5-1ubuntu1
09:22:30 upgrade irb1.9 1.9.0.2-9ubuntu1.1 1.9.0.5-1ubuntu1
09:22:30 upgrade javahelp2 2.0.05-3 2.0.05.ds1-1
09:22:32 upgrade javascript-common 5 6
09:22:35 upgrade jockey-gtk 0.5-0ubuntu10 0.5.5-0ubuntu1
09:22:38 upgrade jockey-common 0.5-0ubuntu10 0.5.5-0ubuntu1
09:23:11 upgrade junit4 4.3.1-4 4.6-2ubuntu2
09:23:13 upgrade kdebase-runtime 4:4.2.4-0ubuntu1~jaunty2 4:4.3.2-0ubuntu1
09:23:15 upgrade kdebase-runtime-bin-kde4 4:4.2.4-0ubuntu1~jaunty2 4:4.3.2-0ubuntu1
09:23:16 upgrade kdebase-runtime-data-common 4:4.2.4-0ubuntu1~jaunty2 4:4.3.2-0ubuntu1
09:23:18 upgrade kdebase-runtime-data 4:4.2.4-0ubuntu1~jaunty2 4:4.3.2-0ubuntu1
09:23:21 upgrade phonon-backend-gstreamer 4:4.3.1-0ubuntu3 4:4.3.1-4ubuntu1
09:23:22 upgrade phonon 4:4.3.1-0ubuntu3 4:4.3.1-4ubuntu1
09:23:22 upgrade kde-icons-oxygen 4:4.2.4-0ubuntu1~jaunty2 4:4.3.2-0ubuntu1
09:23:33 upgrade vamps 0.99.2-2ubuntu1 0.99.2-4
09:23:34 upgrade libopenal1 1:1.4.272-2 1:1.8.466-2
09:23:34 upgrade libxxf86dga1 2:1.0.2-1 2:1.0.2-1build1
09:23:36 upgrade mencoder 2:1.0~rc2-0ubuntu19+medibuntu1 2:1.0~rc3+svn20090426-1ubuntu9
09:23:37 upgrade mkvtoolnix 2.4.1-repack1-0ubuntu1 2.9.8-0ubuntu1
09:23:38 upgrade mjpegtools 1:1.9.0-0.0ubuntu3 1:1.9.0-0.5ubuntu1
09:23:39 upgrade k9copy 2.3.0-0ubuntu2 2.3.3-0ubuntu1
09:23:49 upgrade kdelibs-data 4:3.5.10.dfsg.1-1ubuntu8.2 4:3.5.10.dfsg.1-2ubuntu7
09:24:05 upgrade libavahi-qt3-1 0.6.23-4ubuntu4 0.6.25-1ubuntu4
09:24:05 upgrade liblua50 5.0.3-3 5.0.3-3build1
09:24:07 upgrade liblualib50 5.0.3-3 5.0.3-3build1
09:24:09 upgrade launchpad-integration 0.1.24 0.1.26
09:24:10 upgrade kdelibs4c2a 4:3.5.10.dfsg.1-1ubuntu8.2 4:3.5.10.dfsg.1-2ubuntu7
09:24:20 upgrade kdenlive-data 0.7.3-0ubuntu2 0.7.5-1ubuntu1
09:24:22 upgrade khelpcenter4 4:4.2.4-0ubuntu1~jaunty2 4:4.3.2-0ubuntu1
09:24:31 upgrade kubuntu-restricted-extras 31 36
09:24:32 upgrade lame 3.98-0.0 3.98.2+debian-0ubuntu1
09:24:32 upgrade language-selector 0.4.2.3 0.4.11
09:24:33 upgrade language-selector-common 0.4.2.3 0.4.11
09:24:34 upgrade wamerican 6-2.3 6-3
09:24:34 upgrade wbritish 6-2.3 6-3
09:24:35 upgrade openoffice.org-hyphenation-en-us 2.4-2ubuntu1 2.4-4
09:24:35 upgrade language-support-writing-en 1:8.10+20080904 1:9.10+20090909
09:24:36 upgrade language-support-en 1:8.10+20080703 1:9.10+20090909
09:24:36 upgrade language-support-fonts-ja 1:9.04+20081128 1:9.10+20090909
09:24:36 upgrade language-support-input-ja 8.10+20080703 1:9.10+20090915
09:24:36 upgrade language-support-ja 1:8.10+20080703 1:9.10+20090909
09:24:37 upgrade lftp 3.7.8-1 3.7.15-1ubuntu1
09:24:42 upgrade lib32nss-mdns 0.10-3ubuntu2 0.10-3ubuntu3
09:24:44 upgrade libao2 0.8.8-4ubuntu1 0.8.8-5ubuntu1
09:24:44 upgrade php5-cgi 5.2.6.dfsg.1-3ubuntu4.2 5.2.10.dfsg.1-2ubuntu4
09:24:46 upgrade php5 5.2.6.dfsg.1-3ubuntu4.2 5.2.10.dfsg.1-2ubuntu4
09:24:47 upgrade php5-cli 5.2.6.dfsg.1-3ubuntu4.2 5.2.10.dfsg.1-2ubuntu4
09:24:49 upgrade php5-mysql 5.2.6.dfsg.1-3ubuntu4.2 5.2.10.dfsg.1-2ubuntu4
09:24:49 upgrade php5-snmp 5.2.6.dfsg.1-3ubuntu4.2 5.2.10.dfsg.1-2ubuntu4
09:24:49 upgrade php5-gd 5.2.6.dfsg.1-3ubuntu4.2 5.2.10.dfsg.1-2ubuntu4
09:24:50 upgrade libapache2-mod-php5 5.2.6.dfsg.1-3ubuntu4.2 5.2.10.dfsg.1-2ubuntu4
09:24:52 upgrade php5-common 5.2.6.dfsg.1-3ubuntu4.2 5.2.10.dfsg.1-2ubuntu4
09:24:52 upgrade libapm1 3.2.2-12ubuntu3 3.2.2-13
09:24:53 upgrade libasound2-plugins 1.0.18-1ubuntu4 1.0.20-1ubuntu8
09:24:53 upgrade libavahi-ui0 0.6.23-4ubuntu4 0.6.25-1ubuntu4
09:24:54 upgrade libavutil-unstripped-49 3:0.svn20090303-1ubuntu2+unstripped1 4:0.5+svn20090706-2ubuntu1
09:24:56 upgrade libgcj-bc 4.3.3-1ubuntu1 4.4.1-1ubuntu2
09:24:57 upgrade libberkeleydb-perl 0.34-1build1 0.39-1
09:24:57 upgrade libboost-regex1.34.1 1.34.1-15ubuntu3 1.34.1-16ubuntu1
09:24:59 upgrade libcanberra-gtk-module 0.11-1ubuntu5 0.15-0ubuntu7
09:24:59 upgrade pulseaudio 1:0.9.14-0ubuntu20.2 1:0.9.18-0ubuntu3
09:25:09 upgrade libchm1 2:0.39-10 2:0.40-1
09:25:09 upgrade liblapack-dev 3.1.1-6 3.2.1-1
09:25:11 upgrade liblapack3gf 3.1.1-6 3.2.1-1
09:25:14 upgrade liblog4j1.2-java 1.2.15-4 1.2.15-4ubuntu1
09:25:14 upgrade libcommons-logging-java 1.1.1-2 1.1.1-3
09:25:14 upgrade libcommons-beanutils-java 1.8.0~beta-1ubuntu1 1.8.0-2ubuntu1
09:25:15 upgrade libcommons-digester-java 1.8-2ubuntu1 1.8-3
09:25:15 upgrade libcompress-zlib-perl 2.015-1 2.020-0ubuntu1
09:25:15 upgrade libio-compress-zlib-perl 2.015-1 2.020-0ubuntu1
09:25:16 upgrade libio-compress-base-perl 2.015-1 2.020-0ubuntu1
09:25:16 upgrade libcompress-raw-zlib-perl 2.015-1ubuntu0.1 2.020-0ubuntu1
09:25:17 upgrade libconsole 1:0.2.3dbs-65.1ubuntu1 1:0.2.3dbs-65.1ubuntu2
09:25:18 upgrade libcryptui0 2.26.1-0ubuntu1 2.28.0-0ubuntu1
09:25:18 upgrade libdb-je-java 3.3.62-2ubuntu1 3.3.62-3
09:25:19 upgrade libdb4.6-java 4.6.21-12 4.6.21-13ubuntu2
09:25:20 upgrade libdb4.6-java-gcj 4.6.21-12 4.6.21-13ubuntu2
09:25:21 upgrade libmysql-ruby1.8 2.7.4-1 2.8.1-1
09:25:21 upgrade libdbd-mysql-ruby1.8 0.2.2-1 0.4.2-2
09:25:21 upgrade libdbi-ruby1.8 0.2.2-1 0.4.1-3
09:25:22 upgrade libdbd-mysql-ruby 0.2.2-1 0.4.2-2
09:25:22 upgrade libdbus-qt-1-1c2 0.62.git.20060814-2build1 0.62.git.20060814-2build2
09:25:22 upgrade libdevel-symdump-perl 2.08-1 2.08-2
09:25:23 upgrade libelfg0 0.8.10-2 0.8.12-0ubuntu1
09:25:23 upgrade libestools1.2 1:1.2.96~beta-2 1:1.2.96~beta-4ubuntu1
09:25:24 upgrade libfreezethaw-perl 0.43-4 0.45-1
09:25:25 upgrade libfs6 2:1.0.1-1 2:1.0.2-1
09:25:25 upgrade libgcj9-jar 4.3.3-5ubuntu4 4.3.4-4ubuntu1
09:25:28 upgrade libgda3-3-dbg 3.0.2-5ubuntu1 3.0.2-6ubuntu1
09:25:29 upgrade libgda3-common 3.0.2-5ubuntu1 3.0.2-6ubuntu1
09:25:30 upgrade libgda3-3 3.0.2-5ubuntu1 3.0.2-6ubuntu1
09:25:30 upgrade libgda3-sqlite 3.0.2-5ubuntu1 3.0.2-6ubuntu1
09:25:31 upgrade libgettext-ruby-data 1.91.0-2.1 1.93.0-1
09:25:34 upgrade libgettext-ruby1.8 1.91.0-2.1 1.93.0-1
09:25:35 upgrade libgettext-ruby-util 1.91.0-2.1 1.93.0-1
09:25:35 upgrade libgle3 3.1.0-6 3.1.0-6build1
09:25:35 upgrade libglew1.5 1.5.0dfsg1-3ubuntu1 1.5.1-4ubuntu1
09:25:41 upgrade libglpk0 4.29-2 4.38-1
09:25:43 upgrade libgnome2-canvas-perl 1.002-1+b1ubuntu3 1.002-2
09:25:44 upgrade libgnome2-vfs-perl 1.080-1build2 1.081-1
09:25:44 upgrade libgnome2-perl 1.042-1build2 1.042-2
09:25:45 upgrade libgnomevfs2-bin 1:2.24.1-0ubuntu1 1:2.24.1-4ubuntu1
09:25:45 upgrade libgnomevfs2-extra 1:2.24.1-0ubuntu1 1:2.24.1-4ubuntu1
09:25:47 upgrade libgpod4 0.7.0-1ubuntu1 0.7.2-1ubuntu1
09:25:47 upgrade libgpod-common 0.7.0-1ubuntu1 0.7.2-1ubuntu1
09:25:48 upgrade libgsf-gnome-1-114-dbg 1.14.11-2ubuntu1 1.14.15-1ubuntu1
09:25:48 upgrade libgsf-gnome-1-114 1.14.11-2ubuntu1 1.14.15-1ubuntu1
09:25:48 upgrade libgtk-vnc-1.0-0 0.3.8-2ubuntu2 0.3.9-1ubuntu2
09:25:49 upgrade libgutenprintui2-1 5.2.3-0ubuntu5 5.2.4-0ubuntu2
09:25:49 upgrade libhdf5-serial-1.6.6-0 1.6.6-4ubuntu1 1.6.6-4ubuntu2
09:25:50 upgrade libxml-xpathengine-perl 0.11-1 0.12-1
09:25:50 upgrade libhtml-treebuilder-xpath-perl 0.09-3 0.11-1
09:25:50 upgrade libicu-dev 3.8.1-3ubuntu1.1 4.0.1-2ubuntu1
09:25:56 upgrade libini4j-java 0.2.6-0ubuntu3 0.4.1-0ubuntu1
09:25:56 upgrade libio-pty-perl 1:1.07-1build2 1:1.07-2
09:25:57 upgrade libio-socket-ssl-perl 1.18-1 1.27-1
09:25:57 upgrade libipc-run-perl 0.80-2 0.82-1
09:25:58 upgrade libiw29 29-1.1ubuntu2 29-2ubuntu6
09:25:59 upgrade libjna-java 3.0.4-0ubuntu2 3.1.0-1
09:25:59 upgrade libjpeg-progs 6b-14 6b-14build1
09:25:59 upgrade libjs-yui 2.5.2-1 2.7.0b-1
09:26:07 upgrade libjsch-java 0.1.37-3ubuntu2 0.1.42-0ubuntu1
09:26:07 upgrade libpolkit2 0.9-2ubuntu1 0.9-4ubuntu1
09:26:07 upgrade libpolkit-dbus2 0.9-2ubuntu1 0.9-4ubuntu1
09:26:08 upgrade libpolkit-grant2 0.9-2ubuntu1 0.9-4ubuntu1
09:26:09 upgrade libksba8 1.0.3-1 1.0.6-1
09:26:09 upgrade liblog4r-ruby1.8 1.0.5-7 1.0.5-8
09:26:11 upgrade libloudmouth1-0-dbg 1.4.2-2 1.4.3-4
09:26:11 upgrade libloudmouth1-0 1.4.2-2 1.4.3-4
09:26:19 upgrade liblucene2-java 2.4.0+ds1-5ubuntu1 2.4.1+ds1-1build1
09:26:21 upgrade libmcrypt4 2.5.7-5ubuntu1 2.5.8-3
09:26:22 upgrade libmeanwhile1 1.0.2-3 1.0.2-3build1
09:26:22 upgrade libmhash2 0.9.9-1 0.9.9-1build1
09:26:22 upgrade libmono-data2.0-cil 2.0.1-4ubuntu0.1 2.4.2.3+dfsg-2
09:26:23 upgrade libmono-getoptions2.0-cil 2.0.1-4ubuntu0.1 2.4.2.3+dfsg-2
09:26:23 upgrade libmono0 2.0.1-4ubuntu0.1 2.4.2.3+dfsg-2
09:26:24 upgrade libmp4v2-0 1:1.6dfsg-0.2ubuntu4 1:1.6dfsg-0.2ubuntu5
09:26:25 upgrade libmx4j-java 3.0.2-4 3.0.2-6
09:26:25 upgrade libmysql-ruby 2.7.4-1 2.8.1-1
09:26:25 upgrade libmysqlclient15-dev 5.1.30really5.0.75-0ubuntu10.2 5.1.30really5.0.83-0ubuntu3
09:26:31 upgrade libnb-svnclientadapter-java 6.5-0ubuntu1 6.7-0ubuntu1
09:26:35 upgrade libnb-javaparser-java 6.5-0ubuntu1 6.7-0ubuntu2
09:26:35 upgrade netbeans 6.5-0ubuntu2.1 6.7.1-0ubuntu1
09:26:37 upgrade libnb-apisupport1-java 6.5-0ubuntu2.1 6.7.1-0ubuntu1
09:26:38 upgrade libnb-java2-java 6.5-0ubuntu2.1 6.7.1-0ubuntu1
09:26:44 upgrade libnb-platform-devel-java 6.5-0ubuntu2 6.7.1-0ubuntu1
09:26:45 upgrade libncurses-ruby1.8 1.1-3 1.2.4-1
09:26:45 upgrade libnet-libidn-perl 0.07-1build1 0.12.ds-1
09:26:45 upgrade libnetpbm10 2:10.0-12 2:10.0-12ubuntu1
09:26:46 upgrade libnss-mdns 0.10-3ubuntu2 0.10-3ubuntu3
09:26:47 upgrade liboobs-1-4-dbg 2.22.0-2ubuntu1 2.22.2-0ubuntu1
09:26:47 upgrade system-tools-backends 2.6.0-2ubuntu8 2.8.1-0ubuntu2
09:26:50 upgrade liboobs-1-4 2.22.0-2ubuntu1 2.22.2-0ubuntu1
09:26:50 upgrade libopenssl-ruby1.8 1.8.7.72-3ubuntu0.1 1.8.7.174-1
09:26:51 upgrade libosp5 1.5.2-6ubuntu1 1.5.2-7ubuntu1
09:26:51 upgrade libpam-ck-connector 0.3.0-2ubuntu4 0.3.1-0ubuntu2
09:26:52 upgrade libpam-gnome-keyring 2.26.1-0ubuntu1 2.28.0-0ubuntu2
09:26:52 upgrade libpcsclite1 1.4.102-1ubuntu2 1.5.3-1ubuntu1
09:26:53 upgrade libphonon4 4:4.3.1-0ubuntu3 4:4.3.1-4ubuntu1
09:26:53 upgrade libphp-adodb 5.05-1 5.07-1
09:27:01 upgrade libpod-coverage-perl 0.19-1 0.20-1
09:27:02 upgrade libpulse-browse0 1:0.9.14-0ubuntu20.2 1:0.9.18-0ubuntu3
09:27:03 upgrade libpurple-bin 1:2.5.5-1ubuntu9~ja5 1:2.6.2-1ubuntu6
09:27:03 upgrade libsilc-1.1-2 1.1.7-2ubuntu1 1.1.10-2
09:27:04 upgrade libpurple0 1:2.5.5-1ubuntu9~ja5 1:2.6.2-1ubuntu6
09:27:07 upgrade libqhull5 2003.1-11 2009.1-1
09:27:07 upgrade librrd4 1.3.1-4ubuntu1 1.3.1-4ubuntu2
09:27:07 upgrade libscim8c2a 1.4.7-3ubuntu12 1.4.9-1ubuntu1
09:27:08 upgrade libsdl-ttf2.0-0 2.0.9-1 2.0.9-1build1
09:27:08 upgrade libstrigiqtdbusclient0 0.6.4-0ubuntu2 0.7.0-1
09:27:09 upgrade libtcltk-ruby1.8 1.8.7.72-3ubuntu0.1 1.8.7.174-1
09:27:13 upgrade libtcltk-ruby1.9 1.9.0.2-9ubuntu1.1 1.9.0.5-1ubuntu1
09:27:17 upgrade libtrackerclient0 0.6.93-0ubuntu3 0.6.95-1ubuntu1
09:27:19 upgrade libtunepimp5 0.5.3-7ubuntu3 0.5.3-7ubuntu4
09:27:19 upgrade libtunepimp5-mp3 0.5.3-7ubuntu3 0.5.3-7ubuntu4
09:27:20 upgrade libuniversal-require-perl 0.11-1 0.13-1
09:27:20 upgrade libwmf-bin 0.2.8.4-6ubuntu1.1 0.2.8.4-6.1ubuntu1
09:27:20 upgrade libxplc0.3.13 0.3.13-1build1 0.3.13-2ubuntu2
09:27:20 upgrade libwvstreams4.4-base 4.4.1-0.2ubuntu2 4.4.1-1.1
09:27:21 upgrade libwvstreams4.4-extras 4.4.1-0.2ubuntu2 4.4.1-1.1
09:27:21 upgrade libx11-xcb1 2:1.1.99.2-1ubuntu2 2:1.2.2-1ubuntu1
09:27:22 upgrade libxalan2-java 2.7.1-2 2.7.1-2ubuntu1
09:27:23 upgrade libxml-ruby1.8 0.9.4-1 1.1.3-1
09:27:23 upgrade libxml-ruby 0.9.4-1 1.1.3-1
09:27:23 upgrade libxml-sax-perl 0.16+dfsg-3 0.96+dfsg-1
09:27:24 upgrade libxml-simple-perl 2.18-1 2.18-2
09:27:24 upgrade libxml-twig-perl 1:3.32-2ubuntu1 1:3.32-3ubuntu1
09:27:25 upgrade libyaml-perl 0.66-1 0.70-1
09:27:25 upgrade libzvbi-common 0.2.31-1 0.2.33-1
09:27:25 upgrade libzvbi0 0.2.31-1 0.2.33-1
09:27:26 upgrade lintian 2.2.17ubuntu1~jaunty1 2.2.17ubuntu1
09:27:27 upgrade linux-firmware 1.11 1.21
09:27:30 upgrade linux-generic 2.6.28.15.20 2.6.31.13.24
09:27:30 upgrade linux-image-generic 2.6.28.15.20 2.6.31.13.24
09:27:58 upgrade linux-headers-generic 2.6.28.15.20 2.6.31.13.24
09:27:59 upgrade maxima 5.13.0-3ubuntu1 5.17.1-1ubuntu1
09:28:02 upgrade maxima-doc 5.13.0-3ubuntu1 5.17.1-1ubuntu1
09:28:05 upgrade maxima-emacs 5.13.0-3ubuntu1 5.17.1-1ubuntu1
09:28:05 upgrade maxima-share 5.13.0-3ubuntu1 5.17.1-1ubuntu1
09:28:10 upgrade mdetect 0.5.2.1ubuntu4 0.5.2.3
09:28:11 upgrade migemo 0.40-7.2 0.40-7.3
09:28:11 upgrade mii-diag 2.11-2 2.11-2build1
09:28:12 upgrade min12xxw 0.0.9-1ubuntu2 0.0.9-3ubuntu1
09:28:12 upgrade mousetweaks 2.26.0-0ubuntu1 2.28.0-0ubuntu1
09:28:29 upgrade mozilla-nukeimage 0.3-8ubuntu1 0.3-9
09:28:29 upgrade librrds-perl 1.3.1-4ubuntu1 1.3.1-4ubuntu2
09:28:30 upgrade mrtg-rrd 0.7-1 0.7-3
09:28:30 upgrade mtools 3.9.11-1 4.0.10-1
09:28:31 upgrade mysql-query-browser 5.0r12-1ubuntu1 5.0r12-1ubuntu2
09:28:32 upgrade mysql-admin 5.0r12-1ubuntu1 5.0r12-1ubuntu2
09:28:33 upgrade mysql-gui-tools-common 5.0r12-1ubuntu1 5.0r12-1ubuntu2
09:28:34 upgrade mysql-navigator 1.4.2-11 1.4.2-12
09:28:35 upgrade mysql-server-core-5.0 5.1.30really5.0.75-0ubuntu10.2 5.1.30really5.0.83-0ubuntu3
09:28:36 upgrade mytop 1.6-5 1.6-6
09:28:37 upgrade naist-jdic-utf8 0.4.3-4 0.4.3-6
09:28:37 upgrade naist-jdic 0.4.3-4 0.4.3-6
09:28:43 upgrade nautilus-sendto 1.1.2-0ubuntu1 2.28.0-0ubuntu1
09:28:44 upgrade ncurses-term 5.7+20090207-1ubuntu1 5.7+20090803-2ubuntu1
09:28:47 upgrade ndiswrapper-common 1.53-2ubuntu1 1.54-2ubuntu1
09:28:48 upgrade ndiswrapper-utils-1.9 1.53-2ubuntu1 1.54-2ubuntu1
09:28:48 upgrade netpbm 2:10.0-12 2:10.0-12ubuntu1
09:28:50 upgrade wpasupplicant 0.6.6-2ubuntu1 0.6.9-3ubuntu1
09:28:51 upgrade update-notifier-common 0.76.8 0.88
09:28:51 upgrade network-manager 0.7.1~rc4.1.cf199a964-0ubuntu2 0.8~a~git.20091005t192303.1d28ad1-0ubuntu2
09:28:53 upgrade mobile-broadband-provider-info 20090309-0ubuntu1 20091009-0ubuntu1
09:28:53 upgrade network-manager-gnome 0.7.1~rc4.1-0ubuntu2 0.8~a~git.20091002t194214.8515a07-0ubuntu1
09:29:14 upgrade ntp 1:4.2.4p4+dfsg-7ubuntu5.1 1:4.2.4p6+dfsg-1ubuntu4
09:29:16 upgrade nvidia-173-modaliases 173.14.16-0ubuntu1 173.14.20-0ubuntu2
09:29:17 upgrade nvidia-180-modaliases 180.44-0ubuntu1 185.18.36-0ubuntu4
09:29:19 upgrade nvidia-96-modaliases 96.43.10-0ubuntu1 96.43.13-0ubuntu3
09:29:19 upgrade nvidia-common 0.2.11 0.2.15
09:29:20 upgrade obex-data-server 0.4.4-0ubuntu1 0.4.4-2build1
09:29:21 upgrade ocamldsort 0.14.4-2 0.14.4-2build1
09:29:22 upgrade octave-signal 1.0.7-1 1.0.9-1
09:29:29 upgrade octave-image 1.0.6-3 1.0.8-3
09:29:30 upgrade octave3.0 1:3.0.1-6ubuntu2 1:3.0.5-6ubuntu2
09:29:36 upgrade okumura-clsfiles 2007.10.24-1 2009.01.23-1
09:29:37 upgrade onboard 0.91ubuntu2 0.92.0-0ubuntu2
09:29:37 upgrade openoffice.org-help-en-gb 1:3.0.1-9ubuntu2 1:3.1.1-1ubuntu1
09:29:41 upgrade openoffice.org-help-en-us 1:3.0.1-9ubuntu2 1:3.1.1-1ubuntu1
09:29:44 upgrade openoffice.org-help-ja 1:3.0.1-9ubuntu2 1:3.1.1-1ubuntu1
09:29:54 upgrade openprinting-ppds 20090218-0ubuntu3 20090825-0ubuntu4
09:29:57 upgrade os-prober 1.29ubuntu2 1.35
09:29:57 upgrade paje.app 1.97+cvs20080110-2build1 1.97+cvs20080110-2build2
09:29:59 upgrade patchutils 0.2.31-4 0.3.1-2
09:30:00 upgrade pax 1:1.5-16 1:20090728-1
09:30:00 upgrade pdftk 1.41-3ubuntu1 1.41+dfsg-1
09:30:00 upgrade perlmagick 7:6.4.5.4.dfsg1-1ubuntu3.1 7:6.5.1.0-1.1ubuntu3
09:30:01 upgrade pidgin 1:2.5.5-1ubuntu9~ja5 1:2.6.2-1ubuntu6
09:30:03 upgrade pidgin-data 1:2.5.5-1ubuntu9~ja5 1:2.6.2-1ubuntu6
09:30:08 upgrade pidgin-libnotify 0.14-1ubuntu9 0.14-1ubuntu11
09:30:08 upgrade pidgin-otr 3.2.0-3ubuntu1 3.2.0-4
09:30:09 upgrade pnm2ppa 1.12-16.2ubuntu1 1.12-16.2ubuntu2
09:30:10 upgrade policykit 0.9-2ubuntu1 0.9-4ubuntu1
09:30:10 upgrade poppler-data 0.2.1-3 0.2.1-5
09:30:13 upgrade preview-latex-style 11.84-0ubuntu2 11.84-0ubuntu3
09:30:13 upgrade ps2eps 1.64-5 1.64-6
09:30:13 upgrade pulseaudio-esound-compat 1:0.9.14-0ubuntu20.2 1:0.9.18-0ubuntu3
09:30:14 upgrade pulseaudio-module-gconf 1:0.9.14-0ubuntu20.2 1:0.9.18-0ubuntu3
09:30:14 upgrade pulseaudio-utils 1:0.9.14-0ubuntu20.2 1:0.9.18-0ubuntu3
09:30:14 upgrade pulseaudio-module-x11 1:0.9.14-0ubuntu20.2 1:0.9.18-0ubuntu3
09:30:15 upgrade pxljr 1.1-0ubuntu6 1.1-0ubuntu7
09:30:15 upgrade python-configglue 0.1~9.04-1+bzr9 0.2dev-0ubuntu2
09:30:16 upgrade python-cups 1.9.45-0ubuntu2 1.9.46-0ubuntu2
09:30:17 upgrade python-feedparser 4.1-12 4.1-14
09:30:18 upgrade python-numpy 1:1.2.1-1ubuntu1 1:1.3.0-3
09:30:22 upgrade python-opengl 3.0.0~b6-3 3.0.0-0ubuntu1
09:30:35 upgrade python-openssl 0.7-2ubuntu1 0.9-1
09:30:36 upgrade python-pygame 1.8.1release-0ubuntu2 1.8.1release-1ubuntu1
09:30:38 upgrade python-pygments 0.10-1ubuntu2 1.0-3ubuntu1
09:30:39 upgrade python-pyinotify 0.7.1-1build1 0.8.6-2ubuntu2
09:30:39 upgrade python-subversion 1.5.4dfsg1-1ubuntu2.1 1.6.5dfsg-1ubuntu1
09:30:41 upgrade python-twisted-names 8.2.0-0ubuntu1 8.2.0-1ubuntu2
09:30:42 upgrade python-twisted-web 8.2.0-2 8.2.0-2ubuntu1
09:30:44 upgrade python-uniconvertor 1.1.3-4ubuntu1 1.1.4-1
09:30:46 upgrade quilt 0.46-6 0.46-8ubuntu1
09:30:46 upgrade tcl8.5 8.5.6-3 8.5.7-1
09:30:48 upgrade tk8.5 8.5.6-3 8.5.7-1
09:30:49 upgrade r-base-core 2.8.1-1 2.9.2-2ubuntu1
09:31:08 upgrade r-base-dev 2.8.1-1 2.9.2-2ubuntu1
09:31:09 upgrade r-cran-boot 1.2.34-1 1.2.37-1
09:31:11 upgrade r-cran-cluster 1.11.11-1 1.12.0-1
09:31:11 upgrade r-cran-codetools 0.2-1-2 0.2-2-1
09:31:11 upgrade r-cran-foreign 0.8.30-1 0.8.36-1
09:31:12 upgrade r-cran-vr 7.2.45-1 7.2.47-1
09:31:13 upgrade r-cran-kernsmooth 2.22.22-1 2.23-2-1
09:31:14 upgrade r-cran-lattice 0.17-17-1 0.17-25-1
09:31:18 upgrade r-cran-nlme 3.1.89-1 3.1.92-1
09:31:20 upgrade r-cran-mgcv 1.4-1.1-1 1.5-5-1
09:31:21 upgrade r-cran-survival 2.34-1-1 2.35-4-1
09:31:22 upgrade r-cran-rpart 3.1.42-1 3.1.44-1
09:31:23 upgrade r-recommended 2.8.1-1 2.9.2-2ubuntu1
09:31:23 upgrade rake 0.8.1-3 0.8.4-1
09:31:24 upgrade raptor-utils 1.4.18-2 1.4.19-1
09:31:24 upgrade rar 1:3.8.0-2 1:3.9.b2-1
09:31:25 upgrade rdesktop 1.6.0-2ubuntu1 1.6.0-2ubuntu2
09:31:25 upgrade ri1.8 1.8.7.72-3ubuntu0.1 1.8.7.174-1
09:32:14 upgrade rdoc1.8 1.8.7.72-3ubuntu0.1 1.8.7.174-1
09:32:15 upgrade redland-utils 1.0.8-1 1.0.9-2
09:32:16 upgrade reiserfsprogs 1:3.6.19-6 1:3.6.21-1
09:32:18 upgrade rhythmbox-dbg 0.12.0-0ubuntu4 0.12.5-0ubuntu2
09:32:21 upgrade rhythmbox 0.12.0-0ubuntu4 0.12.5-0ubuntu2
09:32:30 upgrade rss-glx 0.8.2-1ubuntu3 0.9.0-2ubuntu3
09:32:33 upgrade ruby-prof 0.6.0-1 0.7.3-1
09:32:33 upgrade ruby1.8-elisp 1.8.7.72-3ubuntu0.1 1.8.7.174-1
09:32:34 upgrade ruby1.8-examples 1.8.7.72-3ubuntu0.1 1.8.7.174-1
09:32:34 upgrade rubygems1.8 1.3.1-1 1.3.5-1ubuntu1
09:32:35 upgrade samba-doc 2:3.3.2-1ubuntu3.2 2:3.4.0-3ubuntu5
09:32:41 upgrade sane-utils 1.0.19-23ubuntu7 1.0.20-4ubuntu2
09:32:41 upgrade scim 1.4.7-3ubuntu12 1.4.9-1ubuntu1
09:32:44 upgrade scim-gtk2-immodule 1.4.7-3ubuntu12 1.4.9-1ubuntu1
09:32:44 upgrade scim-modules-socket 1.4.7-3ubuntu12 1.4.9-1ubuntu1
09:32:44 upgrade scim-bridge-agent 0.4.14-2ubuntu5 0.4.16-2ubuntu3
09:32:45 upgrade scim-bridge-client-gtk 0.4.14-2ubuntu5 0.4.16-2ubuntu3
09:32:46 upgrade screen-resolution-extra 0.8 0.10
09:32:46 upgrade seahorse 2.26.1-0ubuntu1 2.28.0-0ubuntu1
09:33:11 upgrade seahorse-plugins 2.26.1-0ubuntu1 2.28.0-0ubuntu1
09:33:15 upgrade sharutils 1:4.6.3-1build1 1:4.6.3-1build2
09:33:15 upgrade smartmontools 5.38-2ubuntu2 5.38-3ubuntu2
09:33:16 upgrade snmp 5.4.1~dfsg-12ubuntu3.1 5.4.1~dfsg-12ubuntu7
09:33:18 upgrade sp 1.3.4-1.2.1-47build1 1.3.4-1.2.1-47build2
09:33:18 upgrade splix 2.0.0-0.1ubuntu3.1 2.0.0-2ubuntu2
09:33:19 upgrade sqlite 2.8.17-4build1 2.8.17-6build1
09:33:20 upgrade sqlite3 3.6.10-1ubuntu0.2 3.6.16-1ubuntu1
09:33:20 upgrade ssh-askpass-gnome 1:5.1p1-5ubuntu1 1:5.1p1-6ubuntu1
09:33:20 upgrade stardict-plugin-espeak 3.0.1-4ubuntu1 3.0.1-5
09:33:21 upgrade stardict-plugin-festival 3.0.1-4ubuntu1 3.0.1-5
09:33:21 upgrade stardict-plugin 3.0.1-4ubuntu1 3.0.1-5
09:33:21 upgrade stardict-gtk 3.0.1-4ubuntu1 3.0.1-5
09:33:22 upgrade stardict-common 3.0.1-4ubuntu1 3.0.1-5
09:33:23 upgrade stardict 3.0.1-4ubuntu1 3.0.1-5
09:33:24 upgrade subtitleripper 0.3.4-0.5 0.3.4-0.5ubuntu1
09:33:24 upgrade sysstat 8.1.7-1 9.0.3-2ubuntu1
09:33:26 upgrade tangerine-icon-theme 0.26.debian-3 0.27
09:33:31 upgrade texlive-fonts-recommended 2007.dfsg.1-5 2007.dfsg.2-4ubuntu1
09:33:50 upgrade texlive-latex-base 2007.dfsg.1-5 2007.dfsg.2-4ubuntu1
09:33:56 upgrade texlive-latex-recommended 2007.dfsg.1-5 2007.dfsg.2-4ubuntu1
09:34:03 upgrade texlive 2007.dfsg.1-5 2007.dfsg.2-4ubuntu1
09:34:04 upgrade texlive-bibtex-extra 2007.dfsg.8-1ubuntu1 2007.dfsg.17-2ubuntu1
09:34:09 upgrade texlive-extra-utils 2007.dfsg.2-4ubuntu2 2007.dfsg.2-7ubuntu1
09:34:10 upgrade texlive-font-utils 2007.dfsg.2-4ubuntu2 2007.dfsg.2-7ubuntu1
09:34:13 upgrade texlive-fonts-extra 2007.dfsg.8-1ubuntu1 2007.dfsg.17-2ubuntu1
09:35:08 upgrade texlive-generic-recommended 2007.dfsg.1-5 2007.dfsg.2-4ubuntu1
09:35:10 upgrade texlive-pictures 2007.dfsg.1-5 2007.dfsg.2-4ubuntu1
09:35:11 upgrade texlive-latex-extra 2007.dfsg.8-1ubuntu1 2007.dfsg.17-2ubuntu1
09:35:18 upgrade texlive-math-extra 2007.dfsg.8-1ubuntu1 2007.dfsg.17-2ubuntu1
09:35:22 upgrade texlive-pstricks 2007.dfsg.8-1ubuntu1 2007.dfsg.17-2ubuntu1
09:35:24 upgrade texlive-publishers 2007.dfsg.8-1ubuntu1 2007.dfsg.17-2ubuntu1
09:35:28 upgrade libosmesa6 7.4-0ubuntu3.3 7.6.0-1ubuntu1
09:35:30 upgrade tlprender 3.0.0~B6-2.1 3.1.2-2ubuntu2
09:35:30 upgrade totem-dbg 2.26.1-0ubuntu5 2.28.1-0ubuntu1
09:35:32 upgrade totem-plugins 2.26.1-0ubuntu5 2.28.1-0ubuntu1
09:35:33 upgrade totem-gstreamer 2.26.1-0ubuntu5 2.28.1-0ubuntu1
09:35:44 upgrade totem-mozilla 2.26.1-0ubuntu5 2.28.1-0ubuntu1
09:36:10 upgrade totem-common 2.26.1-0ubuntu5 2.28.1-0ubuntu1
09:36:37 upgrade totem 2.26.1-0ubuntu5 2.28.1-0ubuntu1
09:36:49 upgrade trac 0.11.1-2.1 0.11.5-2ubuntu1
09:36:50 upgrade traceroute 2.0.12-1 2.0.12-2
09:36:51 upgrade transfig 1:3.2.5-rel-3.1 1:3.2.5.a-2
09:36:53 upgrade tsclient 0.150-1ubuntu6 0.150-2ubuntu2
09:36:53 upgrade ttf-fifthhorseman-dkg-handwriting 0.13-1 0.13-2
09:36:54 upgrade ttf-georgewilliams 1.0-3 1.0-4
09:36:55 upgrade ttf-inconsolata 001.009-1 001.010-1
09:36:55 upgrade ttf-liberation 1.04.93-1 1.05.1.20090721-0ubuntu1
09:36:57 upgrade ttf-mscorefonts-installer 2.6 3.0
09:36:57 upgrade ttf-thai-tlwg 1:0.4.11-2 1:0.4.13-1ubuntu1
09:36:59 upgrade tulip 3.0.0~B6-2.1 3.1.2-2ubuntu2
09:37:03 upgrade tulip-doc 3.0.0~B6-2.1 3.1.2-2ubuntu2
09:37:11 upgrade ubufox 0.7-0ubuntu1 0.8~b1-0ubuntu1
09:37:12 upgrade ubuntu-wallpapers 0.28.4 0.29
09:37:13 upgrade ubuntu-artwork 46.3 49
09:37:20 upgrade gnome-system-tools 2.22.2-0ubuntu4 2.28.0-0ubuntu1
09:37:25 upgrade ubuntu-sounds 0.10 0.11
09:37:25 upgrade update-notifier 0.76.8 0.88
09:37:26 upgrade usplash-theme-ubuntu 0.23 0.26
09:37:27 upgrade wireless-tools 29-1.1ubuntu2 29-2ubuntu6
09:37:27 upgrade xdg-user-dirs 0.10-1ubuntu2 0.11-0ubuntu1
09:37:28 upgrade xfonts-base 1:1.0.0-5 1:1.0.0-6
09:37:39 upgrade xfonts-100dpi 1:1.0.0-4 1:1.0.0-4build1
09:37:46 upgrade xfonts-75dpi 1:1.0.0-4 1:1.0.0-4build1
09:38:00 upgrade xinit 1.0.9-2 1.1.1-1
09:38:04 upgrade xinput 1.4.0-1 1.4.2-1
09:38:05 upgrade xorg 1:7.4~5ubuntu18 1:7.4+3ubuntu5
09:38:06 upgrade xscreensaver-data 5.07-0ubuntu3 5.08-0ubuntu5
09:38:09 upgrade xscreensaver-gl 5.07-0ubuntu3 5.08-0ubuntu5
09:38:14 upgrade ubuntu-gdm-themes 0.32 0.33
09:38:15 upgrade ubuntu-restricted-extras 31 36
09:38:16 upgrade unrar 1:3.8.5-1 1:3.9.3-1
09:38:16 upgrade update-motd 1.11.1 3.5-0ubuntu1
09:38:19 upgrade usb-creator 0.1.16 0.2.9
09:38:20 upgrade vinagre 2.26.1-0ubuntu1 2.28.0.1-0ubuntu1
09:38:23 upgrade vino 2.26.1-0ubuntu1 2.28.0-1ubuntu1
09:38:24 upgrade vorbis-tools 1.2.0-5 1.2.0-6
09:38:25 upgrade wxmaxima 0.7.1-1ubuntu4 0.8.2-1
09:38:25 upgrade xfonts-scalable 1:1.0.0-6ubuntu0.8.04.1 1:1.0.0-7
09:38:33 upgrade xpmutils 1:3.5.7-1 1:3.5.7-2
09:38:34 upgrade xresprobe 0.4.24ubuntu8 0.4.24ubuntu9
09:38:35 upgrade xsane 0.996-1ubuntu2 0.996-2ubuntu1
09:38:35 upgrade xsane-common 0.996-1ubuntu2 0.996-2ubuntu1
09:38:36 upgrade xubuntu-restricted-extras 31 36
09:38:36 upgrade xutils 1:7.4~5ubuntu18 1:7.4+3ubuntu5
09:38:36 upgrade zsh 4.3.9-4ubuntu1 4.3.10-5ubuntu1
09:38:42 upgrade zsh-doc 4.3.9-4ubuntu1 4.3.10-5ubuntu1
09:38:43 upgrade zsh-lovers 0.5-0ubuntu4 0.8.3-0ubuntu1
09:38:44 upgrade bootchart 0.90.1-3 0.90.2-3
09:38:47 upgrade rrdtool 1.3.1-4ubuntu1 1.3.1-4ubuntu2
09:38:48 upgrade cacti 0.8.7b-2.1ubuntu2 0.8.7d-1
09:38:52 upgrade cdrdao 1:1.2.2-17 1:1.2.2-18ubuntu2
09:38:53 upgrade debootstrap 1.0.13~jaunty1 1.0.20
09:38:54 upgrade drupal5 5.15-1ubuntu1 5.18-1.1ubuntu1
09:38:56 upgrade evolution-documentation-en 2.26.1-0ubuntu2 2.28.0-0ubuntu4
09:38:57 upgrade evolution-indicator 0.1.13-0ubuntu1 0.2.4-0ubuntu2
09:38:58 upgrade fastjar 2:0.97-3 2:0.98-1
09:38:59 upgrade fglrx-modaliases 2:8.600-0ubuntu2 2:8.660-0ubuntu3
09:38:59 upgrade gnome-dbg 1:2.22.2~4ubuntu6 1:2.22.2~4ubuntu7
09:39:00 upgrade gnome-pilot 2.0.17-0ubuntu1 2.0.17-0ubuntu2
09:39:01 upgrade gnupg2 2.0.9-3.1 2.0.12-0ubuntu2
09:39:09 upgrade libgtk2-ruby1.8 0.17.0~rc1-6ubuntu1 0.19.0-2ubuntu3
09:39:10 upgrade libgdk-pixbuf2-ruby1.8 0.17.0~rc1-6ubuntu1 0.19.0-2ubuntu3
09:39:12 upgrade libpango1-ruby1.8 0.17.0~rc1-6ubuntu1 0.19.0-2ubuntu3
09:39:12 upgrade libatk1-ruby1.8 0.17.0~rc1-6ubuntu1 0.19.0-2ubuntu3
09:39:12 upgrade libglib2-ruby1.8 0.17.0~rc1-6ubuntu1 0.19.0-2ubuntu3
09:39:13 upgrade libcairo-ruby1.8 1.6.3-1 1.8.0-1
09:39:13 upgrade libcairo-ruby 1.6.3-1 1.8.0-1
09:39:13 upgrade libgoffice-dbg 0.6.6-1ubuntu1.1 0.7.8-1ubuntu1
09:39:14 upgrade libgtk2-ruby 0.17.0~rc1-6ubuntu1 0.19.0-2ubuntu3
09:39:15 upgrade libhpricot-ruby1.8 0.6-2 0.8-2
09:39:16 upgrade libhpricot-ruby 0.6-2 0.8-2
09:39:17 upgrade libnss-ldap 261-2.1ubuntu1 261-2.1ubuntu4
09:39:18 upgrade libpam-ldap 184-4.2ubuntu2 184-8ubuntu1
09:39:18 upgrade libpvm3 3.4.5-11 3.4.5-12
09:39:53 upgrade libwww-mechanize-ruby1.8 0.9.2-0ubuntu1 0.9.3-1
09:39:54 upgrade libwww-mechanize-ruby 0.9.2-0ubuntu1 0.9.3-1
09:39:54 upgrade libwww-mechanize-ruby-doc 0.9.2-0ubuntu1 0.9.3-1
09:39:58 upgrade lsb-core 4.0-0ubuntu0.9.04.1 4.0-0ubuntu5
09:39:59 upgrade lsb-security 4.0-0ubuntu0.9.04.1 4.0-0ubuntu5
09:39:59 upgrade mysql-proxy 0.6.1-5 0.7.1-1
09:40:00 upgrade ocamlmakefile 6.29.0-1 6.29.3-1
09:40:00 upgrade oggconvert 0.3.2-2ubuntu1 0.3.2-2ubuntu2
09:40:01 upgrade oss-compat 0.0.4+nmu2 0.0.4+nmu3
09:40:01 upgrade pbuilder 0.183ubuntu1 0.189ubuntu1
09:40:03 upgrade pvm 3.4.5-11 3.4.5-12
09:40:03 upgrade python-gdata 1.2.4-0ubuntu1 1.2.4-0ubuntu2
09:40:05 upgrade python-protobuf 2.0.3-2.2ubuntu1~jaunty1 2.0.3-2.2ubuntu1
09:40:06 upgrade python-pycurl 7.18.2-1ubuntu1 7.19.0-1
09:40:07 upgrade python-tz 2008i-1 2009l-1
09:40:08 upgrade r-base-html 2.8.1-1 2.9.2-2ubuntu1
09:40:12 upgrade r-base-latex 2.8.1-1 2.9.2-2ubuntu1
09:40:13 upgrade screenlets 0.1.2-3ubuntu2 0.1.2-7
09:40:20 upgrade transcode-doc 2:1.0.7-0ubuntu3 3:1.1.4-0.0ubuntu4
09:40:21 upgrade ttf-dejima-mincho 220-1 220-5
09:40:32 upgrade ttf-konatu 22-5 24-3
09:40:35 upgrade w3m-el-snapshot 1.4.263+0.20080321-1 1.4.344+0.20090405-1
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment