Create a gist now

Instantly share code, notes, and snippets.

Bundler issue
require 'rubygems'
require 'bundler'
Bundler.setup(:default)
Bundler.setup(:default, :test)
require 'mocha'
require 'nokogiri'
source 'http://rubygems.org'
gem 'nokogiri'
group :test do
gem 'mocha'
end
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment