Skip to content

Instantly share code, notes, and snippets.

View tecracer-iam-foundation.tf
# Config
terraform {
required_version = "~>0.12.0"
required_providers {
aws = "~> 2.0"
}
}
provider "aws" {
You can’t perform that action at this time.