Skip to content

Instantly share code, notes, and snippets.

Embed
What would you like to do?
# optional install updated version of Ruby and confirm
brew install ruby
ruby --version
# install grunt-contrib-sass
npm install grunt-contrib-sass --save-dev
# install sass and confirm
gem install sass
gem list sass
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment