Skip to content

Instantly share code, notes, and snippets.

Embed
What would you like to do?
Lists of packages installed in Rasbian Buster 2019-06-20
Listing...
adduser/now 3.118 all [installed,local]
adwaita-icon-theme/now 3.30.1-1 all [installed,local]
alacarte/now 3.11.91-4+rpt1 all [installed,local]
alsa-base/now 1.0.27+1 all [installed,local]
alsa-utils/now 1.1.8-2 armhf [installed,local]
ant-contrib/now 1.0~b3+svn177-10 all [installed,local]
ant-optional/now 1.10.5-2 all [installed,local]
ant/now 1.10.5-2 all [installed,local]
apparmor/now 2.13.2-10 armhf [installed,local]
apt-listchanges/now 3.19 all [installed,local]
apt-transport-https/now 1.8.2 all [installed,local]
apt-utils/now 1.8.2 armhf [installed,local]
apt/now 1.8.2 armhf [installed,local]
arandr/now 0.1.9-2+rpt3 all [installed,local]
aspell-en/now 2018.04.16-0-1 all [installed,local]
aspell/now 0.60.7~20110707-6 armhf [installed,local]
avahi-daemon/now 0.7-4+b1 armhf [installed,local]
base-files/now 10.3+rpi1 armhf [installed,local]
base-passwd/now 3.5.46 armhf [installed,local]
bash-completion/now 1:2.8-6 all [installed,local]
bash/now 5.0-4 armhf [installed,local]
bind9-host/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
binutils-arm-linux-gnueabihf/now 2.31.1-16+rpi1 armhf [installed,local]
binutils-common/now 2.31.1-16+rpi1 armhf [installed,local]
binutils/now 2.31.1-16+rpi1 armhf [installed,local]
blt/now 2.5.3+dfsg-4 armhf [installed,local]
bluealsa/now 0.10 armhf [installed,local]
bluej/now 4.2.1 all [installed,local]
bluez-firmware/now 1.2-4+rpt2 all [installed,local]
bluez/now 5.50-1+rpt1 armhf [installed,local]
bsdmainutils/now 11.1.2 armhf [installed,local]
bsdutils/now 1:2.33.1-0.1 armhf [installed,local]
build-essential/now 12.6 armhf [installed,local]
busybox/now 1:1.30.1-4 armhf [installed,local]
bzip2/now 1.0.6-9 armhf [installed,local]
ca-certificates-java/now 20190405 all [installed,local]
ca-certificates/now 20190110 all [installed,local]
chromium-browser-l10n/now 74.0.3729.157-rpt2 all [installed,local]
chromium-browser/now 74.0.3729.157-rpt2 armhf [installed,local]
chromium-codecs-ffmpeg-extra/now 74.0.3729.157-rpt2 armhf [installed,local]
cifs-utils/now 2:6.8-2 armhf [installed,local]
claws-mail-i18n/now 3.17.3-2 all [installed,local]
claws-mail/now 3.17.3-2 armhf [installed,local]
coinor-libcbc3/now 2.9.9+repack1-1 armhf [installed,local]
coinor-libcgl1/now 0.59.10+repack1-1 armhf [installed,local]
coinor-libclp1/now 1.16.11+repack1-1 armhf [installed,local]
coinor-libcoinmp1v5/now 1.8.3-2 armhf [installed,local]
coinor-libcoinutils3v5/now 2.10.14+repack1-1 armhf [installed,local]
coinor-libosi1v5/now 0.107.9+repack1-1 armhf [installed,local]
console-setup-linux/now 1.191 all [installed,local]
console-setup/now 1.191 all [installed,local]
coreutils/now 8.30-3 armhf [installed,local]
cpio/now 2.12+dfsg-9 armhf [installed,local]
cpp-8/now 8.3.0-6+rpi1 armhf [installed,local]
cpp/now 4:8.3.0-1+rpi2 armhf [installed,local]
crda/now 3.18-1 armhf [installed,local]
cron/now 3.0pl1-133 armhf [installed,local]
curl/now 7.64.0-4 armhf [installed,local]
dash/now 0.5.10.2-5 armhf [installed,local]
dbus-user-session/now 1.12.16-1 armhf [installed,local]
dbus-x11/now 1.12.16-1 armhf [installed,local]
dbus/now 1.12.16-1 armhf [installed,local]
dc/now 1.07.1-2 armhf [installed,local]
dconf-gsettings-backend/now 0.30.1-2 armhf [installed,local]
dconf-service/now 0.30.1-2 armhf [installed,local]
debconf-i18n/now 1.5.71 all [installed,local]
debconf-utils/now 1.5.71 all [installed,local]
debconf/now 1.5.71 all [installed,local]
debian-reference-common/now 2.76 all [installed,local]
debian-reference-en/now 2.76 all [installed,local]
debianutils/now 4.8.6.1 armhf [installed,local]
desktop-base/now 10.0.2 all [installed,local]
desktop-file-utils/now 0.23-4 armhf [installed,local]
device-tree-compiler/now 1.4.7-3+rpt1 armhf [installed,local]
dh-python/now 3.20190308 all [installed,local]
dhcpcd5/now 1:7.0.8-0.1+rpt1 armhf [installed,local]
dictionaries-common/now 1.28.1 all [installed,local]
diffutils/now 1:3.7-3 armhf [installed,local]
dillo/now 3.0.5-5 armhf [installed,local]
dirmngr/now 2.2.12-1+rpi1 armhf [installed,local]
distro-info-data/now 0.41 all [installed,local]
dmidecode/now 3.2-1 armhf [installed,local]
dmsetup/now 2:1.02.155-2 armhf [installed,local]
docutils-common/now 0.14+dfsg-4 all [installed,local]
dosfstools/now 4.1-2 armhf [installed,local]
dphys-swapfile/now 20100506-5 all [installed,local]
dpkg-dev/now 1.19.7 all [installed,local]
dpkg/now 1.19.7 armhf [installed,local]
e2fsprogs/now 1.44.5-1 armhf [installed,local]
ed/now 1.15-1 armhf [installed,local]
emacsen-common/now 3.0.4 all [installed,local]
epiphany-browser-data/now 3.32.1.2-2 all [installed,local]
epiphany-browser/now 3.32.1.2-2 armhf [installed,local]
ethtool/now 1:4.19-1 armhf [installed,local]
fake-hwclock/now 0.11+rpt1 all [installed,local]
fakeroot/now 1.23-1 armhf [installed,local]
fbset/now 2.1-30 armhf [installed,local]
fdisk/now 2.33.1-0.1 armhf [installed,local]
ffmpeg/now 7:4.1.3-1+rpt1 armhf [installed,local]
file/now 1:5.35-4 armhf [installed,local]
findutils/now 4.6.0+git+20190209-2 armhf [installed,local]
firebird3.0-common-doc/now 3.0.5.33100.ds4-2 all [installed,local]
firebird3.0-common/now 3.0.5.33100.ds4-2 all [installed,local]
firebird3.0-server-core/now 3.0.5.33100.ds4-2 armhf [installed,local]
firebird3.0-utils/now 3.0.5.33100.ds4-2 armhf [installed,local]
firmware-atheros/now 1:20190114-1+rpt2 all [installed,local]
firmware-brcm80211/now 1:20190114-1+rpt2 all [installed,local]
firmware-libertas/now 1:20190114-1+rpt2 all [installed,local]
firmware-microbit-micropython/now 1.0.1-1 all [installed,local]
firmware-misc-nonfree/now 1:20190114-1+rpt2 all [installed,local]
firmware-realtek/now 1:20190114-1+rpt2 all [installed,local]
fontconfig-config/now 2.13.1-2 all [installed,local]
fontconfig/now 2.13.1-2 armhf [installed,local]
fonts-crosextra-caladea/now 20130214-2 all [installed,local]
fonts-crosextra-carlito/now 20130920-1 all [installed,local]
fonts-dejavu-core/now 2.37-1 all [installed,local]
fonts-dejavu-extra/now 2.37-1 all [installed,local]
fonts-dejavu/now 2.37-1 all [installed,local]
fonts-droid-fallback/now 1:6.0.1r16-1.1 all [installed,local]
fonts-freefont-ttf/now 20120503-9 all [installed,local]
fonts-inconsolata/now 001.010-5 all [installed,local]
fonts-lato/now 2.0-2 all [installed,local]
fonts-liberation2/now 2.00.5-1 all [installed,local]
fonts-liberation/now 1:1.07.4-9 all [installed,local]
fonts-linuxlibertine/now 5.3.0-4 all [installed,local]
fonts-lyx/now 2.3.2-1 all [installed,local]
fonts-noto-core/now 20181227-1 all [installed,local]
fonts-noto-mono/now 20181227-1 all [installed,local]
fonts-noto-ui-core/now 20181227-1 all [installed,local]
fonts-opensymbol/now 2:102.10+LibO6.1.5-3+rpi1 all [installed,local]
fonts-piboto/now 1.2 all [installed,local]
fonts-quicksand/now 0.2016-2 all [installed,local]
fonts-sil-gentium-basic/now 1.102-1 all [installed,local]
fonts-sil-gentium/now 20081126:1.03-2 all [installed,local]
freetype2-doc/now 2.9.1-3 all [installed,local]
fuse/now 2.9.9-1 armhf [installed,local]
g++-8/now 8.3.0-6+rpi1 armhf [installed,local]
g++/now 4:8.3.0-1+rpi2 armhf [installed,local]
galculator/now 2.1.4-1 armhf [installed,local]
gcc-4.9-base/now 4.9.4-2+rpi1+b19 armhf [installed,local]
gcc-5-base/now 5.5.0-8 armhf [installed,local]
gcc-6-base/now 6.5.0-1+rpi1+b1 armhf [installed,local]
gcc-7-base/now 7.3.0-19 armhf [installed,local]
gcc-8-base/now 8.3.0-6+rpi1 armhf [installed,local]
gcc-8/now 8.3.0-6+rpi1 armhf [installed,local]
gcc/now 4:8.3.0-1+rpi2 armhf [installed,local]
gconf-service/now 3.2.6-5 armhf [installed,local]
gconf2-common/now 3.2.6-5 all [installed,local]
gdb/now 8.2.1-2 armhf [installed,local]
gdbm-l10n/now 1.18.1-4 all [installed,local]
gdisk/now 1.0.3-1.1 armhf [installed,local]
geany-common/now 1.33-1 all [installed,local]
geany/now 1.33-1 armhf [installed,local]
geoip-database/now 20181108-1 all [installed,local]
gettext-base/now 0.19.8.1-9 armhf [installed,local]
giblib1/now 1.2.4-12 armhf [installed,local]
gir1.2-atk-1.0/now 2.30.0-2 armhf [installed,local]
gir1.2-freedesktop/now 1.58.3-2 armhf [installed,local]
gir1.2-gdkpixbuf-2.0/now 2.38.1+dfsg-1 armhf [installed,local]
gir1.2-glib-2.0/now 1.58.3-2 armhf [installed,local]
gir1.2-gmenu-3.0/now 3.31.4-3 armhf [installed,local]
gir1.2-gtk-3.0/now 3.24.5-1+rpt2 armhf [installed,local]
gir1.2-pango-1.0/now 1.42.4-6 armhf [installed,local]
git-man/now 1:2.20.1-2 all [installed,local]
git/now 1:2.20.1-2 armhf [installed,local]
gldriver-test/now 0.2 armhf [installed,local]
glib-networking-common/now 2.58.0-2 all [installed,local]
glib-networking-services/now 2.58.0-2 armhf [installed,local]
glib-networking/now 2.58.0-2 armhf [installed,local]
gnome-accessibility-themes/now 3.28-1 all [installed,local]
gnome-icon-theme/now 3.12.0-3 all [installed,local]
gnome-menus/now 3.31.4-3 armhf [installed,local]
gnome-themes-extra-data/now 3.28-1 all [installed,local]
gnome-themes-extra/now 3.28-1 armhf [installed,local]
gnome-themes-standard/now 3.28-1 all [installed,local]
gnupg-l10n/now 2.2.12-1+rpi1 all [installed,local]
gnupg-utils/now 2.2.12-1+rpi1 armhf [installed,local]
gnupg/now 2.2.12-1+rpi1 all [installed,local]
gpg-agent/now 2.2.12-1+rpi1 armhf [installed,local]
gpg-wks-client/now 2.2.12-1+rpi1 armhf [installed,local]
gpg-wks-server/now 2.2.12-1+rpi1 armhf [installed,local]
gpg/now 2.2.12-1+rpi1 armhf [installed,local]
gpgconf/now 2.2.12-1+rpi1 armhf [installed,local]
gpgsm/now 2.2.12-1+rpi1 armhf [installed,local]
gpgv/now 2.2.12-1+rpi1 armhf [installed,local]
gpicview/now 0.2.5-2 armhf [installed,local]
greenfoot-unbundled/now 3.6.0 all [installed,local]
grep/now 3.3-1 armhf [installed,local]
groff-base/now 1.22.4-3 armhf [installed,local]
gsettings-desktop-schemas/now 3.28.1-1 all [installed,local]
gstreamer0.10-alsa/now 0.10.36-2 armhf [installed,local]
gstreamer0.10-plugins-base/now 0.10.36-2 armhf [installed,local]
gstreamer1.0-alsa/now 1.14.4-2 armhf [installed,local]
gstreamer1.0-libav/now 1.15.0.1+git20180723+db823502-2 armhf [installed,local]
gstreamer1.0-omx-rpi-config/now 1.14.4-1+rpt1 armhf [installed,local]
gstreamer1.0-omx-rpi/now 1.14.4-1+rpt1 armhf [installed,local]
gstreamer1.0-omx/now 1.14.4-1+rpt1 armhf [installed,local]
gstreamer1.0-plugins-bad/now 1.14.4-1+b1 armhf [installed,local]
gstreamer1.0-plugins-base/now 1.14.4-2 armhf [installed,local]
gstreamer1.0-plugins-good/now 1.14.4-1 armhf [installed,local]
gstreamer1.0-x/now 1.14.4-2 armhf [installed,local]
gtk-update-icon-cache/now 3.24.5-1+rpt2 armhf [installed,local]
gtk2-engines-clearlookspix/now 1:2.20.7 armhf [installed,local]
gtk2-engines-pixbuf/now 2.24.32-3+rpt1 armhf [installed,local]
gtk2-engines-pixflat/now 0.1 armhf [installed,local]
gtk2-engines/now 1:2.20.2-5 armhf [installed,local]
gvfs-backends/now 1.38.1-5 armhf [installed,local]
gvfs-common/now 1.38.1-5 all [installed,local]
gvfs-daemons/now 1.38.1-5 armhf [installed,local]
gvfs-fuse/now 1.38.1-5 armhf [installed,local]
gvfs-libs/now 1.38.1-5 armhf [installed,local]
gvfs/now 1.38.1-5 armhf [installed,local]
gzip/now 1.9-3 armhf [installed,local]
hardlink/now 0.3.2 armhf [installed,local]
hicolor-icon-theme/now 0.17-2 all [installed,local]
hostname/now 3.21 armhf [installed,local]
htop/now 2.2.0-1 armhf [installed,local]
hunspell-en-gb/now 1:6.2.0-1 all [installed,local]
hyphen-en-gb/now 1:6.2.0-1 all [installed,local]
i2c-tools/now 4.1-1 armhf [installed,local]
ifupdown/now 0.8.35 armhf [installed,local]
info/now 6.5.0.dfsg.1-4+b1 armhf [installed,local]
init-system-helpers/now 1.56+nmu1 all [installed,local]
init/now 1.56+nmu1 armhf [installed,local]
initramfs-tools-core/now 0.133 all [installed,local]
initramfs-tools/now 0.133 all [installed,local]
install-info/now 6.5.0.dfsg.1-4+b1 armhf [installed,local]
iproute2/now 4.20.0-2 armhf [installed,local]
iptables/now 1.8.2-4 armhf [installed,local]
iputils-ping/now 3:20180629-2 armhf [installed,local]
isc-dhcp-client/now 4.4.1-2 armhf [installed,local]
isc-dhcp-common/now 4.4.1-2 armhf [installed,local]
iso-codes/now 4.2-1 all [installed,local]
iw/now 5.0.1-1 armhf [installed,local]
jackd2/now 1.9.12~dfsg-2 armhf [installed,local]
jackd/now 5+nmu1 all [installed,local]
java-common/now 0.71 all [installed,local]
javascript-common/now 11 all [installed,local]
kbd/now 2.0.4-4 armhf [installed,local]
keyboard-configuration/now 1.191 all [installed,local]
keyutils/now 1.6-6 armhf [installed,local]
klibc-utils/now 2.0.6-1+rpi1 armhf [installed,local]
kmod/now 26-1 armhf [installed,local]
laptop-detect/now 0.16 all [installed,local]
leafpad/now 0.8.18.1-5 armhf [installed,local]
less/now 487-0.1 armhf [installed,local]
liba52-0.7.4/now 0.7.4-19 armhf [installed,local]
libaa1/now 1.4p5-46 armhf [installed,local]
libabw-0.1-1/now 0.1.2-1 armhf [installed,local]
libacl1/now 2.2.53-4 armhf [installed,local]
libactivation-java/now 1.2.0-2 all [installed,local]
libalgorithm-diff-perl/now 1.19.03-2 all [installed,local]
libalgorithm-diff-xs-perl/now 0.04-5+b1 armhf [installed,local]
libalgorithm-merge-perl/now 0.08-3 all [installed,local]
libaom0/now 1.0.0-3 armhf [installed,local]
libaopalliance-java/now 20070526-6 all [installed,local]
libapache-poi-java/now 4.0.1-1 all [installed,local]
libapache-pom-java/now 18-1 all [installed,local]
libapparmor1/now 2.13.2-10 armhf [installed,local]
libappstream4/now 0.12.5-1 armhf [installed,local]
libapt-inst2.0/now 1.8.2 armhf [installed,local]
libapt-pkg5.0/now 1.8.2 armhf [installed,local]
libarchive13/now 3.3.3-4 armhf [installed,local]
libargon2-1/now 0~20171227-0.2 armhf [installed,local]
libargs4j-java/now 2.33-1 all [installed,local]
libaribb24-0/now 1.0.3-2 armhf [installed,local]
libasan5/now 8.3.0-6+rpi1 armhf [installed,local]
libasm-java/now 7.0-1 all [installed,local]
libasound2-data/now 1.1.8-1+rpt1 all [installed,local]
libasound2/now 1.1.8-1+rpt1 armhf [installed,local]
libaspell15/now 0.60.7~20110707-6 armhf [installed,local]
libass9/now 1:0.14.0-2 armhf [installed,local]
libassuan0/now 2.5.2-1 armhf [installed,local]
libasyncns0/now 0.8-6 armhf [installed,local]
libatasmart4/now 0.19-5 armhf [installed,local]
libatinject-jsr330-api-java/now 1.0+ds1-5 all [installed,local]
libatk-bridge2.0-0/now 2.30.0-5 armhf [installed,local]
libatk-wrapper-java-jni/now 0.33.3-22 armhf [installed,local]
libatk-wrapper-java/now 0.33.3-22 all [installed,local]
libatk1.0-0/now 2.30.0-2 armhf [installed,local]
libatk1.0-data/now 2.30.0-2 all [installed,local]
libatomic1/now 8.3.0-6+rpi1 armhf [installed,local]
libatspi2.0-0/now 2.30.0-7 armhf [installed,local]
libattr1/now 1:2.4.48-4 armhf [installed,local]
libaudit-common/now 1:2.8.4-3 all [installed,local]
libaudit1/now 1:2.8.4-3 armhf [installed,local]
libavahi-client3/now 0.7-4+b1 armhf [installed,local]
libavahi-common-data/now 0.7-4+b1 armhf [installed,local]
libavahi-common3/now 0.7-4+b1 armhf [installed,local]
libavahi-core7/now 0.7-4+b1 armhf [installed,local]
libavahi-glib1/now 0.7-4+b1 armhf [installed,local]
libavc1394-0/now 0.5.4-5 armhf [installed,local]
libavcodec58/now 7:4.1.3-1+rpt1 armhf [installed,local]
libavdevice58/now 7:4.1.3-1+rpt1 armhf [installed,local]
libavfilter7/now 7:4.1.3-1+rpt1 armhf [installed,local]
libavformat58/now 7:4.1.3-1+rpt1 armhf [installed,local]
libavresample4/now 7:4.1.3-1+rpt1 armhf [installed,local]
libavutil56/now 7:4.1.3-1+rpt1 armhf [installed,local]
libbabeltrace1/now 1.5.6-2 armhf [installed,local]
libbase-java/now 1.1.6-2 all [installed,local]
libbasicusageenvironment1/now 2018.11.26-1.1 armhf [installed,local]
libbcmail-java/now 1.60-1 all [installed,local]
libbcpkix-java/now 1.60-1 all [installed,local]
libbcprov-java/now 1.60-1 all [installed,local]
libbind9-161/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libbinutils/now 2.31.1-16+rpi1 armhf [installed,local]
libblas3/now 3.8.0-2 armhf [installed,local]
libblkid1/now 2.33.1-0.1 armhf [installed,local]
libblockdev-fs2/now 2.20-7 armhf [installed,local]
libblockdev-loop2/now 2.20-7 armhf [installed,local]
libblockdev-part-err2/now 2.20-7 armhf [installed,local]
libblockdev-part2/now 2.20-7 armhf [installed,local]
libblockdev-swap2/now 2.20-7 armhf [installed,local]
libblockdev-utils2/now 2.20-7 armhf [installed,local]
libblockdev2/now 2.20-7 armhf [installed,local]
libbluetooth3/now 5.50-1+rpt1 armhf [installed,local]
libbluray2/now 1:1.1.0-1 armhf [installed,local]
libboost-atomic1.67.0/now 1.67.0-13 armhf [installed,local]
libboost-chrono1.67.0/now 1.67.0-13 armhf [installed,local]
libboost-date-time1.67.0/now 1.67.0-13 armhf [installed,local]
libboost-filesystem1.67.0/now 1.67.0-13 armhf [installed,local]
libboost-iostreams1.58.0/now 1.58.0+dfsg-5.1+rpi1+b4 armhf [installed,local]
libboost-iostreams1.67.0/now 1.67.0-13 armhf [installed,local]
libboost-locale1.67.0/now 1.67.0-13 armhf [installed,local]
libboost-system1.62.0/now 1.62.0+dfsg-10+b3 armhf [installed,local]
libboost-system1.67.0/now 1.67.0-13 armhf [installed,local]
libboost-thread1.62.0/now 1.62.0+dfsg-10+b3 armhf [installed,local]
libboost-thread1.67.0/now 1.67.0-13 armhf [installed,local]
libbrotli1/now 1.0.7-2 armhf [installed,local]
libbs2b0/now 3.1.0+dfsg-2.2 armhf [installed,local]
libbsd0/now 0.9.1-2 armhf [installed,local]
libbsh-java/now 2.0b4-19 all [installed,local]
libbz2-1.0/now 1.0.6-9 armhf [installed,local]
libc-ares2/now 1.14.0-1 armhf [installed,local]
libc-bin/now 2.28-10+rpi1 armhf [installed,local]
libc-dev-bin/now 2.28-10+rpi1 armhf [installed,local]
libc-l10n/now 2.28-10+rpi1 all [installed,local]
libc6-dbg/now 2.28-10+rpi1 armhf [installed,local]
libc6-dev/now 2.28-10+rpi1 armhf [installed,local]
libc6/now 2.28-10+rpi1 armhf [installed,local]
libcaca0/now 0.99.beta19-2.1 armhf [installed,local]
libcairo-gobject2/now 1.16.0-4+rpt1 armhf [installed,local]
libcairo2/now 1.16.0-4+rpt1 armhf [installed,local]
libcanberra-gtk3-0/now 0.30-7 armhf [installed,local]
libcanberra0/now 0.30-7 armhf [installed,local]
libcap-ng0/now 0.7.9-2 armhf [installed,local]
libcap2-bin/now 1:2.25-2 armhf [installed,local]
libcap2/now 1:2.25-2 armhf [installed,local]
libcc1-0/now 8.3.0-6+rpi1 armhf [installed,local]
libcddb2/now 1.3.2-6 armhf [installed,local]
libcdi-api-java/now 1.2-2 all [installed,local]
libcdio-cdda2/now 10.2+0.94+2-4 armhf [installed,local]
libcdio-paranoia2/now 10.2+0.94+2-4 armhf [installed,local]
libcdio18/now 2.0.0-2 armhf [installed,local]
libcdparanoia0/now 3.10.2+debian-13 armhf [installed,local]
libcdr-0.1-1/now 0.1.5-1 armhf [installed,local]
libcglib-java/now 3.2.10-1 all [installed,local]
libchromaprint1/now 1.4.3-3 armhf [installed,local]
libclucene-contribs1v5/now 2.3.3.4+dfsg-1 armhf [installed,local]
libclucene-core1v5/now 2.3.3.4+dfsg-1 armhf [installed,local]
libcmis-0.5-5v5/now 0.5.2-1 armhf [installed,local]
libcodec2-0.8.1/now 0.8.1-2 armhf [installed,local]
libcodemodel-java/now 2.6+jaxb2.3.0.1-8 all [installed,local]
libcolamd2/now 1:5.4.0+dfsg-1 armhf [installed,local]
libcolord2/now 1.4.3-4 armhf [installed,local]
libcom-err2/now 1.44.5-1 armhf [installed,local]
libcommons-cli-java/now 1.4-1 all [installed,local]
libcommons-codec-java/now 1.11-1 all [installed,local]
libcommons-collections3-java/now 3.2.2-2 all [installed,local]
libcommons-collections4-java/now 4.2-1 all [installed,local]
libcommons-compress-java/now 1.18-2 all [installed,local]
libcommons-io-java/now 2.6-2 all [installed,local]
libcommons-lang3-java/now 3.8-2 all [installed,local]
libcommons-logging-java/now 1.2-2 all [installed,local]
libcommons-math3-java/now 3.6.1-3 all [installed,local]
libcommons-parent-java/now 43-1 all [installed,local]
libcompfaceg1/now 1:1.5.2-5 armhf [installed,local]
libcroco3/now 0.6.12-3 armhf [installed,local]
libcryptsetup12/now 2:2.1.0-5 armhf [installed,local]
libcups2/now 2.2.10-6 armhf [installed,local]
libcupsfilters1/now 1.21.6-5+rpt1 armhf [installed,local]
libcupsimage2/now 2.2.10-6 armhf [installed,local]
libcurl3-gnutls/now 7.64.0-4 armhf [installed,local]
libcurl4/now 7.64.0-4 armhf [installed,local]
libcurvesapi-java/now 1.05-1 all [installed,local]
libdaemon0/now 0.14-7 armhf [installed,local]
libdatrie1/now 0.2.12-2 armhf [installed,local]
libdb5.3/now 5.3.28+dfsg1-0.5 armhf [installed,local]
libdbus-1-3/now 1.12.16-1 armhf [installed,local]
libdbus-glib-1-2/now 0.110-4 armhf [installed,local]
libdc1394-22/now 2.2.5-1 armhf [installed,local]
libdca0/now 0.0.6-1 armhf [installed,local]
libdconf1/now 0.30.1-2 armhf [installed,local]
libde265-0/now 1.0.3-1+rpi1+b9 armhf [installed,local]
libdebconfclient0/now 0.249 armhf [installed,local]
libdevmapper1.02.1/now 2:1.02.155-2 armhf [installed,local]
libdjvulibre-text/now 3.5.27.1-10 all [installed,local]
libdjvulibre21/now 3.5.27.1-10 armhf [installed,local]
libdns-export1104/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libdns1104/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libdom4j-java/now 2.1.1-2 all [installed,local]
libdouble-conversion1/now 3.1.0-3 armhf [installed,local]
libdpkg-perl/now 1.19.7 all [installed,local]
libdrm-common/now 2.4.97-1+rpi1 all [installed,local]
libdrm-etnaviv1/now 2.4.97-1+rpi1 armhf [installed,local]
libdrm-nouveau2/now 2.4.97-1+rpi1 armhf [installed,local]
libdrm-radeon1/now 2.4.97-1+rpi1 armhf [installed,local]
libdrm2/now 2.4.97-1+rpi1 armhf [installed,local]
libdtd-parser-java/now 1.2~svn20110404-1 all [installed,local]
libdv4/now 1.0.0-12 armhf [installed,local]
libdvbpsi10/now 1.3.2-1 armhf [installed,local]
libdvdnav4/now 6.0.0-1 armhf [installed,local]
libdvdread4/now 6.0.1-1 armhf [installed,local]
libdw1/now 0.176-1.1 armhf [installed,local]
libe-book-0.1-1/now 0.1.3-1+b2 armhf [installed,local]
libebml4v5/now 1.3.6-2 armhf [installed,local]
libedit2/now 3.1-20181209-1 armhf [installed,local]
libegl-mesa0/now 19.1.0~git20190429.9628631a380-1~rpt3 armhf [installed,local]
libegl1/now 1.1.0-1 armhf [installed,local]
libehcache-java/now 2.6.11-3 all [installed,local]
libel-api-java/now 3.0.0-2 all [installed,local]
libelf1/now 0.176-1.1 armhf [installed,local]
libenchant1c2a/now 1.6.0-11.1+b2 armhf [installed,local]
libeot0/now 0.01-5 armhf [installed,local]
libepoxy0/now 1.5.3-0.1 armhf [installed,local]
libepubgen-0.1-1/now 0.1.1-1 armhf [installed,local]
liberror-perl/now 0.17027-2 all [installed,local]
libestr0/now 0.1.10-2.1 armhf [installed,local]
libetonyek-0.1-1/now 0.1.9-1 armhf [installed,local]
libetpan20/now 1.9.3-2 armhf [installed,local]
libevdev2/now 1.6.0+dfsg-1 armhf [installed,local]
libevent-2.1-6/now 2.1.8-stable-4 armhf [installed,local]
libexif12/now 0.6.21-5.1 armhf [installed,local]
libexpat1-dev/now 2.2.6-1 armhf [installed,local]
libexpat1/now 2.2.6-1 armhf [installed,local]
libext2fs2/now 1.44.5-1 armhf [installed,local]
libexttextcat-2.0-0/now 3.4.5-1 armhf [installed,local]
libexttextcat-data/now 3.4.5-1 all [installed,local]
libfaad2/now 2.8.8-3 armhf [installed,local]
libfakeroot/now 1.23-1 armhf [installed,local]
libfastinfoset-java/now 1.2.12-3 all [installed,local]
libfastjson4/now 0.99.8-2 armhf [installed,local]
libfbclient2/now 3.0.5.33100.ds4-2 armhf [installed,local]
libfdisk1/now 2.33.1-0.1 armhf [installed,local]
libffi6/now 3.2.1-9 armhf [installed,local]
libfftw3-double3/now 3.3.8-2 armhf [installed,local]
libfftw3-single3/now 3.3.8-2 armhf [installed,local]
libfile-fcntllock-perl/now 0.22-3+b4 armhf [installed,local]
libflac8/now 1.3.2-3 armhf [installed,local]
libflite1/now 2.1-release-3 armhf [installed,local]
libfltk1.3/now 1.3.4-9 armhf [installed,local]
libfluidsynth1/now 1.1.11-1 armhf [installed,local]
libflute-java/now 1:1.1.6-4 all [installed,local]
libfm-data/now 1.3.1-1+rpt5 all [installed,local]
libfm-extra4/now 1.3.1-1+rpt5 armhf [installed,local]
libfm-gtk-data/now 1.3.1-1+rpt5 all [installed,local]
libfm-gtk4/now 1.3.1-1+rpt5 armhf [installed,local]
libfm-modules/now 1.3.1-1+rpt5 armhf [installed,local]
libfm4/now 1.3.1-1+rpt5 armhf [installed,local]
libfontconfig1/now 2.13.1-2 armhf [installed,local]
libfontenc1/now 1:1.1.3-1 armhf [installed,local]
libfonts-java/now 1.1.6.dfsg-3 all [installed,local]
libformula-java/now 1.1.7.dfsg-2 all [installed,local]
libfreehand-0.1-1/now 0.1.2-2 armhf [installed,local]
libfreetype6-dev/now 2.9.1-3 armhf [installed,local]
libfreetype6/now 2.9.1-3 armhf [installed,local]
libfribidi0/now 1.0.5-3.1 armhf [installed,local]
libfstrm0/now 0.4.0-1 armhf [installed,local]
libfuse2/now 2.9.9-1 armhf [installed,local]
libgbm1/now 19.1.0~git20190429.9628631a380-1~rpt3 armhf [installed,local]
libgcc-8-dev/now 8.3.0-6+rpi1 armhf [installed,local]
libgcc1/now 1:8.3.0-6+rpi1 armhf [installed,local]
libgck-1-0/now 3.28.1-1 armhf [installed,local]
libgconf-2-4/now 3.2.6-5 armhf [installed,local]
libgcr-base-3-1/now 3.28.1-1 armhf [installed,local]
libgcr-ui-3-1/now 3.28.1-1 armhf [installed,local]
libgcrypt20/now 1.8.4-5 armhf [installed,local]
libgd3/now 2.2.5-5.2 armhf [installed,local]
libgdata-common/now 0.17.9-3 all [installed,local]
libgdata22/now 0.17.9-3 armhf [installed,local]
libgdbm-compat4/now 1.18.1-4 armhf [installed,local]
libgdbm6/now 1.18.1-4 armhf [installed,local]
libgdk-pixbuf2.0-0/now 2.38.1+dfsg-1 armhf [installed,local]
libgdk-pixbuf2.0-common/now 2.38.1+dfsg-1 all [installed,local]
libgeoip1/now 1.6.12-1 armhf [installed,local]
libgeronimo-annotation-1.3-spec-java/now 1.0-1 all [installed,local]
libgeronimo-interceptor-3.0-spec-java/now 1.0.1-4 all [installed,local]
libgfortran5/now 8.3.0-6+rpi1 armhf [installed,local]
libgif7/now 5.1.4-3 armhf [installed,local]
libgirepository-1.0-1/now 1.58.3-2 armhf [installed,local]
libgit2-27/now 0.27.7+dfsg.1-0.2 armhf [installed,local]
libgl1-mesa-dri/now 19.1.0~git20190429.9628631a380-1~rpt3 armhf [installed,local]
libgl1/now 1.1.0-1 armhf [installed,local]
libglapi-mesa/now 19.1.0~git20190429.9628631a380-1~rpt3 armhf [installed,local]
libgles1/now 1.1.0-1 armhf [installed,local]
libgles2-mesa/now 19.1.0~git20190429.9628631a380-1~rpt3 armhf [installed,local]
libgles2/now 1.1.0-1 armhf [installed,local]
libglib2.0-0/now 2.58.3-2 armhf [installed,local]
libglib2.0-bin/now 2.58.3-2 armhf [installed,local]
libglib2.0-data/now 2.58.3-2 all [installed,local]
libglvnd0/now 1.1.0-1 armhf [installed,local]
libglx-mesa0/now 19.1.0~git20190429.9628631a380-1~rpt3 armhf [installed,local]
libglx0/now 1.1.0-1 armhf [installed,local]
libgme0/now 0.6.2-1 armhf [installed,local]
libgmp10/now 2:6.1.2+dfsg-4 armhf [installed,local]
libgnome-menu-3-0/now 3.31.4-3 armhf [installed,local]
libgnutls30/now 3.6.7-4 armhf [installed,local]
libgoa-1.0-0b/now 3.30.1-2 armhf [installed,local]
libgoa-1.0-common/now 3.30.1-2 all [installed,local]
libgomp1/now 8.3.0-6+rpi1 armhf [installed,local]
libgpg-error0/now 1.35-1 armhf [installed,local]
libgpgme11/now 1.12.0-6 armhf [installed,local]
libgpgmepp6/now 1.12.0-6 armhf [installed,local]
libgphoto2-6/now 2.5.22-3 armhf [installed,local]
libgphoto2-port12/now 2.5.22-3 armhf [installed,local]
libgpm2/now 1.20.7-5 armhf [installed,local]
libgraphite2-3/now 1.3.13-7 armhf [installed,local]
libgroupsock8/now 2018.11.26-1.1 armhf [installed,local]
libgs9-common/now 9.27~dfsg-2 all [installed,local]
libgs9/now 9.27~dfsg-2 armhf [installed,local]
libgsm1/now 1.0.18-2 armhf [installed,local]
libgssapi-krb5-2/now 1.17-2 armhf [installed,local]
libgssdp-1.0-3/now 1.0.2-4 armhf [installed,local]
libgstreamer-gl1.0-0/now 1.14.4-2 armhf [installed,local]
libgstreamer-plugins-bad1.0-0/now 1.14.4-1+b1 armhf [installed,local]
libgstreamer-plugins-base0.10-0/now 0.10.36-2 armhf [installed,local]
libgstreamer-plugins-base1.0-0/now 1.14.4-2 armhf [installed,local]
libgstreamer0.10-0/now 0.10.36-1.5 armhf [installed,local]
libgstreamer1.0-0/now 1.14.4-1 armhf [installed,local]
libgtk-3-0/now 3.24.5-1+rpt2 armhf [installed,local]
libgtk-3-common/now 3.24.5-1+rpt2 all [installed,local]
libgtk2.0-0/now 2.24.32-3+rpt1 armhf [installed,local]
libgtk2.0-bin/now 2.24.32-3+rpt1 armhf [installed,local]
libgtk2.0-common/now 2.24.32-3+rpt1 all [installed,local]
libguava-java/now 19.0-1 all [installed,local]
libgudev-1.0-0/now 232-2+rpi1 armhf [installed,local]
libguice-java/now 4.2.1-1 all [installed,local]
libgupnp-1.0-4/now 1.0.3-3 armhf [installed,local]
libgupnp-igd-1.0-4/now 0.2.5-3 armhf [installed,local]
libharfbuzz-icu0/now 2.3.1-1 armhf [installed,local]
libharfbuzz0b/now 2.3.1-1 armhf [installed,local]
libhawtjni-runtime-java/now 1.16-1 all [installed,local]
libhogweed4/now 3.4.1-1 armhf [installed,local]
libhsqldb1.8.0-java/now 1.8.0.10+dfsg-10 all [installed,local]
libhttp-parser2.8/now 2.8.1-1 armhf [installed,local]
libhttpclient-java/now 4.5.7-1 all [installed,local]
libhttpcore-java/now 4.4.11-1 all [installed,local]
libhunspell-1.7-0/now 1.7.0-2 armhf [installed,local]
libhyphen0/now 2.8.8-7 armhf [installed,local]
libi2c0/now 4.1-1 armhf [installed,local]
libib-util/now 3.0.5.33100.ds4-2 armhf [installed,local]
libice-dev/now 2:1.0.9-2 armhf [installed,local]
libice6/now 2:1.0.9-2 armhf [installed,local]
libicu4j-java/now 62.1-2 all [installed,local]
libicu63/now 63.1-6 armhf [installed,local]
libid3tag0/now 0.15.1b-14 armhf [installed,local]
libident/now 0.22-3.1 armhf [installed,local]
libidn11/now 1.33-2.2 armhf [installed,local]
libidn2-0/now 2.0.5-1 armhf [installed,local]
libiec61883-0/now 1.2.0-3 armhf [installed,local]
libijs-0.35/now 0.35-14 armhf [installed,local]
libilmbase23/now 2.2.1-2 armhf [installed,local]
libimagequant0/now 2.12.2-1.1 armhf [installed,local]
libimlib2/now 1.5.1-1 armhf [installed,local]
libimobiledevice6/now 1.2.1~git20181030.92c5462-1 armhf [installed,local]
libindicator3-7/now 0.5.0-4 armhf [installed,local]
libinput-bin/now 1.12.6-2 armhf [installed,local]
libinput10/now 1.12.6-2 armhf [installed,local]
libintellij-annotations-java/now 17.0.0-1 all [installed,local]
libip4tc0/now 1.8.2-4 armhf [installed,local]
libip6tc0/now 1.8.2-4 armhf [installed,local]
libiptc0/now 1.8.2-4 armhf [installed,local]
libisc-export1100/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libisc1100/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libisccc161/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libisccfg163/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libisl19/now 0.20-2 armhf [installed,local]
libistack-commons-java/now 3.0.6-3 all [installed,local]
libitext-java/now 2.1.7-12 all [installed,local]
libiw30/now 30~pre9-13 armhf [installed,local]
libixml10/now 1:1.8.4-2 armhf [installed,local]
libjack-jackd2-0/now 1.9.12~dfsg-2 armhf [installed,local]
libjansi-java/now 1.17.1-1 all [installed,local]
libjansi-native-java/now 1.8-1 all [installed,local]
libjansson4/now 2.12-1 armhf [installed,local]
libjavascriptcoregtk-4.0-18/now 2.24.2-1 armhf [installed,local]
libjaxb-api-java/now 2.3.1-1 all [installed,local]
libjaxb-java/now 2.3.0.1-8 all [installed,local]
libjaxen-java/now 1.1.6-4 all [installed,local]
libjbig0/now 2.1-3.1+b2 armhf [installed,local]
libjbig2dec0/now 0.16-1 armhf [installed,local]
libjcommon-java/now 1.0.23-1 all [installed,local]
libjdom1-java/now 1.1.3-2 all [installed,local]
libjetbrains-annotations-java/now 17.0.0-1 all [installed,local]
libjim0.77/now 0.77+dfsg0-3 armhf [installed,local]
libjpeg62-turbo/now 1:1.5.2-2+b1 armhf [installed,local]
libjs-jquery-ui/now 1.12.1+dfsg-5 all [installed,local]
libjs-jquery/now 3.3.1~dfsg-3 all [installed,local]
libjs-sphinxdoc/now 1.8.4-1 all [installed,local]
libjs-underscore/now 1.9.1~dfsg-1 all [installed,local]
libjson-c3/now 0.12.1+ds-2 armhf [installed,local]
libjson-glib-1.0-0/now 1.4.4-2 armhf [installed,local]
libjson-glib-1.0-common/now 1.4.4-2 all [installed,local]
libjsoup-java/now 1.10.2-2 all [installed,local]
libjsp-api-java/now 2.3.4-2 all [installed,local]
libjsr305-java/now 0.1~+svn49-11 all [installed,local]
libk5crypto3/now 1.17-2 armhf [installed,local]
libkate1/now 0.4.1-9 armhf [installed,local]
libkeybinder0/now 0.3.1-1 armhf [installed,local]
libkeyutils1/now 1.6-6 armhf [installed,local]
libklibc/now 2.0.6-1+rpi1 armhf [installed,local]
libkmod2/now 26-1 armhf [installed,local]
libkrb5-3/now 1.17-2 armhf [installed,local]
libkrb5support0/now 1.17-2 armhf [installed,local]
libksba8/now 1.3.5-2 armhf [installed,local]
liblangtag-common/now 0.6.2-1 all [installed,local]
liblangtag1/now 0.6.2-1 armhf [installed,local]
liblapack3/now 3.8.0-2 armhf [installed,local]
liblayout-java/now 0.2.10-3 all [installed,local]
liblcms2-2/now 2.9-3 armhf [installed,local]
libldap-2.4-2/now 2.4.47+dfsg-3+rpi1 armhf [installed,local]
libldap-common/now 2.4.47+dfsg-3+rpi1 all [installed,local]
libldb1/now 2:1.5.1+really1.4.6-3 armhf [installed,local]
liblightdm-gobject-1-0/now 1.26.0-4 armhf [installed,local]
liblilv-0-0/now 0.24.2~dfsg0-2 armhf [installed,local]
liblirc-client0/now 0.10.1-5.2 armhf [installed,local]
liblivemedia64/now 2018.11.26-1.1 armhf [installed,local]
libllvm6.0/now 1:6.0.1-10+rpi1 armhf [installed,local]
liblmdb0/now 0.9.22-1 armhf [installed,local]
libloader-java/now 1.1.6.dfsg-4 all [installed,local]
liblocale-gettext-perl/now 1.07-3+b3 armhf [installed,local]
liblockfile-bin/now 1.14-1.1 armhf [installed,local]
liblockfile1/now 1.14-1.1 armhf [installed,local]
liblog4j1.2-java/now 1.2.17-8 all [installed,local]
liblognorm5/now 2.0.5-1 armhf [installed,local]
libltdl7/now 2.4.6-9 armhf [installed,local]
liblua5.2-0/now 5.2.4-1.1 armhf [installed,local]
libluajit-5.1-2/now 2.1.0~beta3+dfsg-5.1 armhf [installed,local]
libluajit-5.1-common/now 2.1.0~beta3+dfsg-5.1 all [installed,local]
liblwres161/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
liblz4-1/now 1.8.3-1 armhf [installed,local]
liblzma5/now 5.2.4-1 armhf [installed,local]
libmad0/now 0.15.1b-10 armhf [installed,local]
libmagic-mgc/now 1:5.35-4 armhf [installed,local]
libmagic1/now 1:5.35-4 armhf [installed,local]
libmail-java/now 1.6.2-1 all [installed,local]
libmatroska6v5/now 1.4.9-1 armhf [installed,local]
libmaven-file-management-java/now 3.0.0-1 all [installed,local]
libmaven-parent-java/now 31-2 all [installed,local]
libmaven-resolver-java/now 1.3.1-1 all [installed,local]
libmaven-shared-io-java/now 3.0.0-3 all [installed,local]
libmaven-shared-utils-java/now 3.3.0-1 all [installed,local]
libmaven3-core-java/now 3.6.0-1 all [installed,local]
libmbedcrypto3/now 2.16.0-1 armhf [installed,local]
libmbedtls12/now 2.16.0-1 armhf [installed,local]
libmbedx509-0/now 2.16.0-1 armhf [installed,local]
libmenu-cache-bin/now 1.1.0-1 armhf [installed,local]
libmenu-cache3/now 1.1.0-1 armhf [installed,local]
libmhash2/now 0.9.9.9-7 armhf [installed,local]
libmicrodns0/now 0.0.10-1 armhf [installed,local]
libmikmod3/now 3.3.11.1-4 armhf [installed,local]
libmjpegutils-2.1-0/now 1:2.1.0+debian-5 armhf [installed,local]
libmms0/now 0.6.4-3 armhf [installed,local]
libmnl-dev/now 1.0.4-2 armhf [installed,local]
libmnl0/now 1.0.4-2 armhf [installed,local]
libmodplug1/now 1:0.8.9.0-2 armhf [installed,local]
libmount1/now 2.33.1-0.1 armhf [installed,local]
libmp3lame0/now 3.100-2 armhf [installed,local]
libmpc3/now 1.1.0-1 armhf [installed,local]
libmpcdec6/now 2:0.1~r495-1+b1 armhf [installed,local]
libmpdec2/now 2.4.2-2 armhf [installed,local]
libmpeg2-4/now 0.5.1-8 armhf [installed,local]
libmpeg2encpp-2.1-0/now 1:2.1.0+debian-5 armhf [installed,local]
libmpfr6/now 4.0.2-1 armhf [installed,local]
libmpg123-0/now 1.25.10-2 armhf [installed,local]
libmplex2-2.1-0/now 1:2.1.0+debian-5 armhf [installed,local]
libmspub-0.1-1/now 0.1.4-1+b2 armhf [installed,local]
libmtdev1/now 1.1.5-1 armhf [installed,local]
libmtp-common/now 1.1.16-2 all [installed,local]
libmtp-runtime/now 1.1.16-2 armhf [installed,local]
libmtp9/now 1.1.16-2 armhf [installed,local]
libmwaw-0.3-3/now 0.3.14-1 armhf [installed,local]
libmysofa0/now 0.6~dfsg0-3 armhf [installed,local]
libmythes-1.2-0/now 2:1.2.4-3 armhf [installed,local]
libncurses6/now 6.1+20181013-2 armhf [installed,local]
libncursesw5/now 6.1+20181013-2 armhf [installed,local]
libncursesw6/now 6.1+20181013-2 armhf [installed,local]
libneon27-gnutls/now 0.30.2-3 armhf [installed,local]
libnetfilter-conntrack3/now 1.0.7-1 armhf [installed,local]
libnettle6/now 3.4.1-1 armhf [installed,local]
libnewt0.52/now 0.52.20-8 armhf [installed,local]
libnfnetlink0/now 1.0.1-3 armhf [installed,local]
libnfs12/now 3.0.0-2 armhf [installed,local]
libnfsidmap2/now 0.25-5.1 armhf [installed,local]
libnftnl11/now 1.1.2-2 armhf [installed,local]
libnghttp2-14/now 1.36.0-2 armhf [installed,local]
libnice10/now 0.1.14-1 armhf [installed,local]
libnl-3-200/now 3.4.0-1 armhf [installed,local]
libnl-genl-3-200/now 3.4.0-1 armhf [installed,local]
libnl-route-3-200/now 3.4.0-1 armhf [installed,local]
libnode64/now 10.15.2~dfsg-2+rpi1 armhf [installed,local]
libnorm1/now 1.5.8+dfsg2-1 armhf [installed,local]
libnotify4/now 0.7.7-4 armhf [installed,local]
libnpth0/now 1.6-1 armhf [installed,local]
libnspr4/now 2:4.20-1 armhf [installed,local]
libnss-mdns/now 0.14.1-1+b5 armhf [installed,local]
libnss3/now 2:3.42.1-1 armhf [installed,local]
libnumbertext-1.0-0/now 1.0.5-1 armhf [installed,local]
libnumbertext-data/now 1.0.5-1 all [installed,local]
liboauth0/now 1.0.3-3 armhf [installed,local]
libobrender32v5/now 3.6.1-8+rpt2 armhf [installed,local]
libobt2v5/now 3.6.1-8+rpt2 armhf [installed,local]
libodfgen-0.1-1/now 0.1.7-1 armhf [installed,local]
libofa0/now 0.9.3-19 armhf [installed,local]
libogg0/now 1.3.2-1 armhf [installed,local]
libopenal-data/now 1:1.19.1-1 all [installed,local]
libopenal1/now 1:1.19.1-1 armhf [installed,local]
libopenexr23/now 2.2.1-4.1 armhf [installed,local]
libopenjfx-java/now 11.0.2+1-1 all [installed,local]
libopenjfx-jni/now 11.0.2+1-1 armhf [installed,local]
libopenjp2-7/now 2.3.0-2 armhf [installed,local]
libopenmpt-modplug1/now 0.4.3-1 armhf [installed,local]
libopenmpt0/now 0.4.3-1 armhf [installed,local]
libopus0/now 1.3-1 armhf [installed,local]
liborc-0.4-0/now 1:0.4.28-3.1 armhf [installed,local]
liborcus-0.14-0/now 0.14.1-6 armhf [installed,local]
libossp-uuid16/now 1.6.2-1.5+b5 armhf [installed,local]
libp11-kit0/now 0.23.15-2 armhf [installed,local]
libpackagekit-glib2-18/now 1.1.12-5 armhf [installed,local]
libpagemaker-0.0-0/now 0.0.4-1 armhf [installed,local]
libpam-chksshpwd/now 1.3.1-5+rpt1 armhf [installed,local]
libpam-modules-bin/now 1.3.1-5+rpt1 armhf [installed,local]
libpam-modules/now 1.3.1-5+rpt1 armhf [installed,local]
libpam-runtime/now 1.3.1-5+rpt1 all [installed,local]
libpam-systemd/now 241-5+rpi1 armhf [installed,local]
libpam0g/now 1.3.1-5+rpt1 armhf [installed,local]
libpango-1.0-0/now 1.42.4-6 armhf [installed,local]
libpangocairo-1.0-0/now 1.42.4-6 armhf [installed,local]
libpangoft2-1.0-0/now 1.42.4-6 armhf [installed,local]
libpangoxft-1.0-0/now 1.42.4-6 armhf [installed,local]
libpaper-utils/now 1.1.26 armhf [installed,local]
libpaper1/now 1.1.26 armhf [installed,local]
libparted-fs-resize0/now 3.2-25 armhf [installed,local]
libparted2/now 3.2-25 armhf [installed,local]
libpciaccess0/now 0.14-1 armhf [installed,local]
libpcre2-16-0/now 10.32-5 armhf [installed,local]
libpcre2-8-0/now 10.32-5 armhf [installed,local]
libpcre2-posix0/now 10.32-5 armhf [installed,local]
libpcre3/now 2:8.39-12 armhf [installed,local]
libpcsclite1/now 1.8.24-1 armhf [installed,local]
libpentaho-reporting-flow-engine-java/now 0.9.4-5 all [installed,local]
libperl5.28/now 5.28.1-6 armhf [installed,local]
libpgm-5.2-0/now 5.2.122~dfsg-3 armhf [installed,local]
libpigpio-dev/now 1.68-3+rpi1 armhf [installed,local]
libpigpio1/now 1.68-3+rpi1 armhf [installed,local]
libpigpiod-if-dev/now 1.68-3+rpi1 armhf [installed,local]
libpigpiod-if1/now 1.68-3+rpi1 armhf [installed,local]
libpigpiod-if2-1/now 1.68-3+rpi1 armhf [installed,local]
libpipeline1/now 1.5.1-2 armhf [installed,local]
libpixie-java/now 1:1.1.6-3 all [installed,local]
libpixman-1-0/now 0.36.0-1+rpt1 armhf [installed,local]
libplacebo7/now 1.7.0-2 armhf [installed,local]
libplexus-archiver-java/now 3.6.0-2 all [installed,local]
libplexus-cipher-java/now 1.7-3 all [installed,local]
libplexus-classworlds-java/now 2.6.0-1 all [installed,local]
libplexus-component-annotations-java/now 1.7.1-7 all [installed,local]
libplexus-interpolation-java/now 1.25-1 all [installed,local]
libplexus-io-java/now 3.1.1-1 all [installed,local]
libplexus-sec-dispatcher-java/now 1.4-4 all [installed,local]
libplexus-utils2-java/now 3.1.1-1 all [installed,local]
libplist3/now 2.0.1~git20190104.3f96731-1 armhf [installed,local]
libplymouth4/now 0.9.4-1.1+rpt2 armhf [installed,local]
libpng-dev/now 1.6.36-6 armhf [installed,local]
libpng-tools/now 1.6.36-6 armhf [installed,local]
libpng12-0/now 1.2.54-6 armhf [installed,local]
libpng16-16/now 1.6.36-6 armhf [installed,local]
libpolkit-agent-1-0/now 0.105-25 armhf [installed,local]
libpolkit-backend-1-0/now 0.105-25 armhf [installed,local]
libpolkit-gobject-1-0/now 0.105-25 armhf [installed,local]
libpoppler-qt5-1/now 0.71.0-5 armhf [installed,local]
libpoppler82/now 0.71.0-5 armhf [installed,local]
libpopt0/now 1.16-12 armhf [installed,local]
libportmidi0/now 1:217-6 armhf [installed,local]
libpostproc55/now 7:4.1.3-1+rpt1 armhf [installed,local]
libpq5/now 11.3-1 armhf [installed,local]
libprocps7/now 2:3.3.15-2 armhf [installed,local]
libprotobuf-c1/now 1.3.1-1+b1 armhf [installed,local]
libprotobuf-lite17/now 3.6.1.3-2+rpi1 armhf [installed,local]
libproxy-tools/now 0.4.15-5 armhf [installed,local]
libproxy1v5/now 0.4.15-5 armhf [installed,local]
libpsl5/now 0.20.2-2 armhf [installed,local]
libpthread-stubs0-dev/now 0.4-1 armhf [installed,local]
libpulse0/now 12.2-4 armhf [installed,local]
libpython-all-dev/now 2.7.16-1 armhf [installed,local]
libpython-dev/now 2.7.16-1 armhf [installed,local]
libpython-stdlib/now 2.7.16-1 armhf [installed,local]
libpython2-dev/now 2.7.16-1 armhf [installed,local]
libpython2-stdlib/now 2.7.16-1 armhf [installed,local]
libpython2.7-dev/now 2.7.16-2 armhf [installed,local]
libpython2.7-minimal/now 2.7.16-2 armhf [installed,local]
libpython2.7-stdlib/now 2.7.16-2 armhf [installed,local]
libpython2.7/now 2.7.16-2 armhf [installed,local]
libpython3-dev/now 3.7.3-1 armhf [installed,local]
libpython3-stdlib/now 3.7.3-1 armhf [installed,local]
libpython3.7-dev/now 3.7.3-2 armhf [installed,local]
libpython3.7-minimal/now 3.7.3-2 armhf [installed,local]
libpython3.7-stdlib/now 3.7.3-2 armhf [installed,local]
libpython3.7/now 3.7.3-2 armhf [installed,local]
libqscintilla2-qt5-13/now 2.10.4+dfsg-2+rpi1 armhf [installed,local]
libqscintilla2-qt5-l10n/now 2.10.4+dfsg-2+rpi1 all [installed,local]
libqt5charts5/now 5.11.3-2 armhf [installed,local]
libqt5concurrent5/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libqt5core5a/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libqt5dbus5/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libqt5designer5/now 5.11.3-4 armhf [installed,local]
libqt5gui5/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libqt5help5/now 5.11.3-4 armhf [installed,local]
libqt5network5/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libqt5printsupport5/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libqt5serialport5/now 5.11.3-2 armhf [installed,local]
libqt5sql5-sqlite/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libqt5sql5/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libqt5svg5/now 5.11.3-2 armhf [installed,local]
libqt5test5/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libqt5widgets5/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libqt5x11extras5/now 5.11.3-2 armhf [installed,local]
libqt5xml5/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libqxp-0.0-0/now 0.0.2-1 armhf [installed,local]
libraptor2-0/now 2.0.14-1 armhf [installed,local]
libraspberrypi-bin/now 1.20190620-1 armhf [installed,local]
libraspberrypi-dev/now 1.20190620-1 armhf [installed,local]
libraspberrypi-doc/now 1.20190620-1 armhf [installed,local]
libraspberrypi0/now 1.20190620-1 armhf [installed,local]
librasqal3/now 0.9.32-1 armhf [installed,local]
libraw1394-11/now 2.1.2-1 armhf [installed,local]
librdf0/now 1.0.17-1.1+b1 armhf [installed,local]
libreadline6/now 6.3-9 armhf [installed,local]
libreadline7/now 7.0-5 armhf [installed,local]
librelaxng-datatype-java/now 1.0+ds1-3 all [installed,local]
libreoffice-avmedia-backend-gstreamer/now 1:6.1.5-3+rpi1 armhf [installed,local]
libreoffice-base-core/now 1:6.1.5-3+rpi1 armhf [installed,local]
libreoffice-base-drivers/now 1:6.1.5-3+rpi1 armhf [installed,local]
libreoffice-base/now 1:6.1.5-3+rpi1 armhf [installed,local]
libreoffice-calc/now 1:6.1.5-3+rpi1 armhf [installed,local]
libreoffice-common/now 1:6.1.5-3+rpi1 all [installed,local]
libreoffice-core/now 1:6.1.5-3+rpi1 armhf [installed,local]
libreoffice-draw/now 1:6.1.5-3+rpi1 armhf [installed,local]
libreoffice-gtk2/now 1:6.1.5-3+rpi1 armhf [installed,local]
libreoffice-help-common/now 1:6.1.5-3+rpi1 all [installed,local]
libreoffice-help-en-gb/now 1:6.1.5-3+rpi1 all [installed,local]
libreoffice-impress/now 1:6.1.5-3+rpi1 armhf [installed,local]
libreoffice-java-common/now 1:6.1.5-3+rpi1 all [installed,local]
libreoffice-l10n-en-gb/now 1:6.1.5-3+rpi1 all [installed,local]
libreoffice-librelogo/now 1:6.1.5-3+rpi1 all [installed,local]
libreoffice-math/now 1:6.1.5-3+rpi1 armhf [installed,local]
libreoffice-nlpsolver/now 0.9+LibO6.1.5-3+rpi1 all [installed,local]
libreoffice-pi/now 1:6.1.4-3+rpi1 all [installed,local]
libreoffice-report-builder-bin/now 1:6.1.5-3+rpi1 armhf [installed,local]
libreoffice-report-builder/now 1:6.1.5-3+rpi1 all [installed,local]
libreoffice-script-provider-bsh/now 1:6.1.5-3+rpi1 all [installed,local]
libreoffice-script-provider-js/now 1:6.1.5-3+rpi1 all [installed,local]
libreoffice-script-provider-python/now 1:6.1.5-3+rpi1 all [installed,local]
libreoffice-sdbc-firebird/now 1:6.1.5-3+rpi1 armhf [installed,local]
libreoffice-sdbc-hsqldb/now 1:6.1.5-3+rpi1 armhf [installed,local]
libreoffice-sdbc-postgresql/now 1:6.1.5-3+rpi1 armhf [installed,local]
libreoffice-style-colibre/now 1:6.1.5-3+rpi1 all [installed,local]
libreoffice-style-tango/now 1:6.1.5-3+rpi1 all [installed,local]
libreoffice-wiki-publisher/now 1.2.0+LibO6.1.5-3+rpi1 all [installed,local]
libreoffice-writer/now 1:6.1.5-3+rpi1 armhf [installed,local]
libreoffice/now 1:6.1.5-3+rpi1 armhf [installed,local]
librepository-java/now 1.1.6-3 all [installed,local]
libresid-builder0c2a/now 2.1.1-15 armhf [installed,local]
librest-0.7-0/now 0.8.1-1 armhf [installed,local]
librevenge-0.0-0/now 0.0.4-6 armhf [installed,local]
librngom-java/now 2.3.0.1-8 all [installed,local]
librsvg2-2/now 2.44.10-2.1+rpi1 armhf [installed,local]
librsvg2-common/now 2.44.10-2.1+rpi1 armhf [installed,local]
librtaudio6/now 5.0.0~ds-3 armhf [installed,local]
librtimulib-dev/now 7.2.1-5 armhf [installed,local]
librtimulib-utils/now 7.2.1-5 armhf [installed,local]
librtimulib7/now 7.2.1-5 armhf [installed,local]
librtmidi4/now 3.0.0~ds1-2+b1 armhf [installed,local]
librtmp1/now 2.4+20151223.gitfa8646d.1-2 armhf [installed,local]
librubberband2/now 1.8.1-7 armhf [installed,local]
libruby2.5/now 2.5.5-3 armhf [installed,local]
libsac-java/now 1.3+dfsg-5 all [installed,local]
libsamplerate0/now 0.1.9-2 armhf [installed,local]
libsasl2-2/now 2.1.27+dfsg-1+b1 armhf [installed,local]
libsasl2-modules-db/now 2.1.27+dfsg-1+b1 armhf [installed,local]
libsaxonhe-java/now 9.9.0.2+dfsg-1 all [installed,local]
libsbc1/now 1.4-1 armhf [installed,local]
libscsynth1/now 1:3.8.0~repack-2 armhf [installed,local]
libsdl-image1.2/now 1.2.12-10 armhf [installed,local]
libsdl-mixer1.2/now 1.2.12-15 armhf [installed,local]
libsdl-ttf2.0-0/now 2.0.11-6 armhf [installed,local]
libsdl1.2debian/now 1.2.15+dfsg2-4+rpt2 armhf [installed,local]
libsdl2-2.0-0/now 2.0.9+dfsg1-1+rpt1 armhf [installed,local]
libseccomp2/now 2.3.3-4 armhf [installed,local]
libsecret-1-0/now 0.18.7-1 armhf [installed,local]
libsecret-common/now 0.18.7-1 all [installed,local]
libselinux1/now 2.8-1+b1 armhf [installed,local]
libsemanage-common/now 2.8-2 all [installed,local]
libsemanage1/now 2.8-2 armhf [installed,local]
libsensors-config/now 1:3.5.0-3 all [installed,local]
libsensors5/now 1:3.5.0-3 armhf [installed,local]
libsepol1/now 2.8-1 armhf [installed,local]
libserd-0-0/now 0.28.0~dfsg0-1 armhf [installed,local]
libserializer-java/now 1.1.6-5 all [installed,local]
libservlet-api-java/now 4.0.1-2 all [installed,local]
libservlet3.1-java/now 1:4.0.1-2 all [installed,local]
libshine3/now 3.1.1-2+b1 armhf [installed,local]
libshout3/now 2.4.1-2 armhf [installed,local]
libsidplay2/now 2.1.1-15 armhf [installed,local]
libsigc++-1.2-5c2/now 1.2.7-2+b1 armhf [installed,local]
libsisu-guice-java/now 4.2.0-1 all [installed,local]
libsisu-inject-java/now 0.3.3-1 all [installed,local]
libsisu-ioc-java/now 2.3.0-11 all [installed,local]
libsisu-plexus-java/now 0.3.3-3 all [installed,local]
libslang2/now 2.3.2-2 armhf [installed,local]
libslf4j-java/now 1.7.25-3 all [installed,local]
libsm-dev/now 2:1.2.3-1 armhf [installed,local]
libsm6/now 2:1.2.3-1 armhf [installed,local]
libsmartcols1/now 2.33.1-0.1 armhf [installed,local]
libsmbclient/now 2:4.9.5+dfsg-4 armhf [installed,local]
libsnappy-java/now 1.1.7.2-1 all [installed,local]
libsnappy-jni/now 1.1.7.2-1 armhf [installed,local]
libsnappy1v5/now 1.1.7-1 armhf [installed,local]
libsndfile1/now 1.0.28-6 armhf [installed,local]
libsndio7.0/now 1.5.0-3 armhf [installed,local]
libsodium23/now 1.0.17-1 armhf [installed,local]
libsord-0-0/now 0.16.0~dfsg0-1 armhf [installed,local]
libsoundtouch1/now 2.1.2+ds1-1 armhf [installed,local]
libsoup-gnome2.4-1/now 2.64.2-2 armhf [installed,local]
libsoup2.4-1/now 2.64.2-2 armhf [installed,local]
libsoxr0/now 0.1.2-3 armhf [installed,local]
libspandsp2/now 0.0.6+dfsg-2 armhf [installed,local]
libspatialaudio0/now 0.3.0+git20180730+dfsg1-2 armhf [installed,local]
libspectre1/now 0.2.8-1 armhf [installed,local]
libspeex1/now 1.2~rc1.2-1 armhf [installed,local]
libspeexdsp1/now 1.2~rc1.2-1 armhf [installed,local]
libsqlite3-0/now 3.27.2-3 armhf [installed,local]
libsratom-0-0/now 0.6.0~dfsg0-1 armhf [installed,local]
libsrtp2-1/now 2.2.0-1 armhf [installed,local]
libss2/now 1.44.5-1 armhf [installed,local]
libssh-gcrypt-4/now 0.8.7-1 armhf [installed,local]
libssh2-1/now 1.8.0-2.1 armhf [installed,local]
libssl1.1/now 1.1.1c-1 armhf [installed,local]
libstaroffice-0.0-0/now 0.0.6-1 armhf [installed,local]
libstartup-notification0/now 0.12-6 armhf [installed,local]
libstax-ex-java/now 1.7.8-3 all [installed,local]
libstdc++-8-dev/now 8.3.0-6+rpi1 armhf [installed,local]
libstdc++6/now 8.3.0-6+rpi1 armhf [installed,local]
libstemmer0d/now 0+svn585-1 armhf [installed,local]
libstk-4.5.0/now 4.5.2+dfsg-5+b2 armhf [installed,local]
libstreambuffer-java/now 1.5.4-1 all [installed,local]
libsuitesparseconfig5/now 1:5.4.0+dfsg-1 armhf [installed,local]
libswresample3/now 7:4.1.3-1+rpt1 armhf [installed,local]
libswscale5/now 7:4.1.3-1+rpt1 armhf [installed,local]
libsynctex2/now 2018.20181218.49446-1 armhf [installed,local]
libsystemd0/now 241-5+rpi1 armhf [installed,local]
libtag1v5-vanilla/now 1.11.1+dfsg.1-0.3 armhf [installed,local]
libtag1v5/now 1.11.1+dfsg.1-0.3 armhf [installed,local]
libtalloc2/now 2.1.14-2 armhf [installed,local]
libtasn1-6/now 4.13-3 armhf [installed,local]
libtcl8.6/now 8.6.9+dfsg-2 armhf [installed,local]
libtdb1/now 1.3.16-2+b1 armhf [installed,local]
libtevent0/now 0.9.37-1 armhf [installed,local]
libtext-charwidth-perl/now 0.04-7.1+b1 armhf [installed,local]
libtext-iconv-perl/now 1.7-5+b10 armhf [installed,local]
libtext-wrapi18n-perl/now 0.06-7.1 all [installed,local]
libthai-data/now 0.1.28-2 all [installed,local]
libthai0/now 0.1.28-2 armhf [installed,local]
libtheora0/now 1.1.1+dfsg.1-15 armhf [installed,local]
libtiff5/now 4.0.10-4 armhf [installed,local]
libtinfo5/now 6.1+20181013-2 armhf [installed,local]
libtinfo6/now 6.1+20181013-2 armhf [installed,local]
libtirpc-common/now 1.1.4-0.4 all [installed,local]
libtirpc3/now 1.1.4-0.4 armhf [installed,local]
libtk8.6/now 8.6.9-2 armhf [installed,local]
libtommath1/now 1.1.0-3 armhf [installed,local]
libtwolame0/now 0.3.13-4 armhf [installed,local]
libtxw2-java/now 2.3.0.1-8 all [installed,local]
libubsan1/now 8.3.0-6+rpi1 armhf [installed,local]
libuchardet0/now 0.0.6-3 armhf [installed,local]
libudev0/now 175-7.2 armhf [installed,local]
libudev1/now 241-5+rpi1 armhf [installed,local]
libudisks2-0/now 2.8.1-4 armhf [installed,local]
libunique-1.0-0/now 1.1.6-6 armhf [installed,local]
libunistring2/now 0.9.10-1 armhf [installed,local]
libunwind8/now 1.2.1-9 armhf [installed,local]
libupnp13/now 1:1.8.4-2 armhf [installed,local]
libusageenvironment3/now 2018.11.26-1.1 armhf [installed,local]
libusb-1.0-0/now 2:1.0.22-2 armhf [installed,local]
libusbmuxd4/now 1.1.0~git20181007.07a493a-1 armhf [installed,local]
libuuid1/now 2.33.1-0.1 armhf [installed,local]
libuv1/now 1.24.1-1 armhf [installed,local]
libv4l-0/now 1.16.3-3 armhf [installed,local]
libv4l2rds0/now 1.16.3-3 armhf [installed,local]
libv4lconvert0/now 1.16.3-3 armhf [installed,local]
libva-drm2/now 2.4.0-1 armhf [installed,local]
libva-wayland2/now 2.4.0-1 armhf [installed,local]
libva-x11-2/now 2.4.0-1 armhf [installed,local]
libva2/now 2.4.0-1 armhf [installed,local]
libvdpau-va-gl1/now 0.4.2-1+b1 armhf [installed,local]
libvdpau1/now 1.1.1-10 armhf [installed,local]
libvidstab1.1/now 1.1.0-2 armhf [installed,local]
libvisio-0.1-1/now 0.1.6-1+b3 armhf [installed,local]
libvisual-0.4-0/now 0.4.0-15 armhf [installed,local]
libvlc-bin/now 3.0.7-1+rpt1 armhf [installed,local]
libvlc5/now 3.0.7-1+rpt1 armhf [installed,local]
libvlccore9/now 3.0.7-1+rpt1 armhf [installed,local]
libvo-aacenc0/now 0.1.3-1 armhf [installed,local]
libvo-amrwbenc0/now 0.1.3-1 armhf [installed,local]
libvorbis0a/now 1.3.6-2 armhf [installed,local]
libvorbisenc2/now 1.3.6-2 armhf [installed,local]
libvorbisfile3/now 1.3.6-2 armhf [installed,local]
libvpx5/now 1.7.0-3 armhf [installed,local]
libvte-2.91-0/now 0.54.2-2 armhf [installed,local]
libvte-2.91-common/now 0.54.2-2 all [installed,local]
libvulkan1/now 1.1.97-2 armhf [installed,local]
libwacom-common/now 0.32-1 all [installed,local]
libwacom2/now 0.32-1 armhf [installed,local]
libwagon-http-java/now 3.3.1-2 all [installed,local]
libwagon-provider-api-java/now 3.3.1-2 all [installed,local]
libwavpack1/now 5.1.0-6 armhf [installed,local]
libwayland-client0/now 1.16.0-1 armhf [installed,local]
libwayland-cursor0/now 1.16.0-1 armhf [installed,local]
libwayland-egl1/now 1.16.0-1 armhf [installed,local]
libwayland-server0/now 1.16.0-1 armhf [installed,local]
libwbclient0/now 2:4.9.5+dfsg-4 armhf [installed,local]
libwebkit2gtk-4.0-37/now 2.24.2-1 armhf [installed,local]
libwebp6/now 0.6.1-2 armhf [installed,local]
libwebpdemux2/now 0.6.1-2 armhf [installed,local]
libwebpmux3/now 0.6.1-2 armhf [installed,local]
libwebrtc-audio-processing1/now 0.3-1 armhf [installed,local]
libwebsocket-api-java/now 1.1-1 all [installed,local]
libwildmidi2/now 0.4.3-1 armhf [installed,local]
libwnck-common/now 2.30.7-6 all [installed,local]
libwnck22/now 2.30.7-6 armhf [installed,local]
libwoff1/now 1.0.2-1 armhf [installed,local]
libwpd-0.10-10/now 0.10.3-1 armhf [installed,local]
libwpg-0.3-3/now 0.3.3-1 armhf [installed,local]
libwps-0.4-4/now 0.4.10-1 armhf [installed,local]
libwrap0/now 7.6.q-28 armhf [installed,local]
libx11-6/now 2:1.6.7-1 armhf [installed,local]
libx11-data/now 2:1.6.7-1 all [installed,local]
libx11-dev/now 2:1.6.7-1 armhf [installed,local]
libx11-xcb1/now 2:1.6.7-1 armhf [installed,local]
libx264-155/now 2:0.155.2917+git0a84d98-2+rpi1 armhf [installed,local]
libx265-165/now 2.9-4 armhf [installed,local]
libxau-dev/now 1:1.0.8-1+b2 armhf [installed,local]
libxau6/now 1:1.0.8-1+b2 armhf [installed,local]
libxaw7/now 2:1.0.13-1 armhf [installed,local]
libxcb-dri2-0/now 1.13.1-2 armhf [installed,local]
libxcb-dri3-0/now 1.13.1-2 armhf [installed,local]
libxcb-glx0/now 1.13.1-2 armhf [installed,local]
libxcb-icccm4/now 0.4.1-1.1 armhf [installed,local]
libxcb-image0/now 0.4.0-1+b2 armhf [installed,local]
libxcb-keysyms1/now 0.4.0-1+b2 armhf [installed,local]
libxcb-present0/now 1.13.1-2 armhf [installed,local]
libxcb-randr0/now 1.13.1-2 armhf [installed,local]
libxcb-render-util0/now 0.3.9-1+b1 armhf [installed,local]
libxcb-render0/now 1.13.1-2 armhf [installed,local]
libxcb-shape0/now 1.13.1-2 armhf [installed,local]
libxcb-shm0/now 1.13.1-2 armhf [installed,local]
libxcb-sync1/now 1.13.1-2 armhf [installed,local]
libxcb-util0/now 0.3.8-3 armhf [installed,local]
libxcb-xfixes0/now 1.13.1-2 armhf [installed,local]
libxcb-xinerama0/now 1.13.1-2 armhf [installed,local]
libxcb-xkb1/now 1.13.1-2 armhf [installed,local]
libxcb-xv0/now 1.13.1-2 armhf [installed,local]
libxcb1-dev/now 1.13.1-2 armhf [installed,local]
libxcb1/now 1.13.1-2 armhf [installed,local]
libxcomposite1/now 1:0.4.4-2 armhf [installed,local]
libxcursor1/now 1:1.1.15-2 armhf [installed,local]
libxdamage1/now 1:1.1.4-3 armhf [installed,local]
libxdmcp-dev/now 1:1.1.2-3 armhf [installed,local]
libxdmcp6/now 1:1.1.2-3 armhf [installed,local]
libxerces2-java/now 2.12.0-1 all [installed,local]
libxext6/now 2:1.3.3-1+b2 armhf [installed,local]
libxfce4util-bin/now 4.12.1-3 armhf [installed,local]
libxfce4util-common/now 4.12.1-3 all [installed,local]
libxfce4util7/now 4.12.1-3 armhf [installed,local]
libxfconf-0-2/now 4.12.1-1 armhf [installed,local]
libxfixes3/now 1:5.0.3-1 armhf [installed,local]
libxfont2/now 1:2.0.3-1 armhf [installed,local]
libxft2/now 2.3.2-2 armhf [installed,local]
libxi6/now 2:1.7.9-1 armhf [installed,local]
libxinerama1/now 2:1.1.4-2 armhf [installed,local]
libxkbcommon-x11-0/now 0.8.2-1 armhf [installed,local]
libxkbcommon0/now 0.8.2-1 armhf [installed,local]
libxkbfile1/now 1:1.0.9-2 armhf [installed,local]
libxklavier16/now 5.4-4 armhf [installed,local]
libxml-commons-external-java/now 1.4.01-3 all [installed,local]
libxml-commons-resolver1.1-java/now 1.2-9 all [installed,local]
libxml-java/now 1.1.6.dfsg-3 all [installed,local]
libxml2/now 2.9.4+dfsg1-7+b1 armhf [installed,local]
libxmlbeans-java/now 3.0.2-1 all [installed,local]
libxmlsec1-nss/now 1.2.27-2 armhf [installed,local]
libxmlsec1/now 1.2.27-2 armhf [installed,local]
libxmu6/now 2:1.1.2-2 armhf [installed,local]
libxmuu1/now 2:1.1.2-2 armhf [installed,local]
libxom-java/now 1.2.10-1 all [installed,local]
libxpm4/now 1:3.5.12-1 armhf [installed,local]
libxrandr2/now 2:1.5.1-1 armhf [installed,local]
libxrender1/now 1:0.9.10-1 armhf [installed,local]
libxres1/now 2:1.2.0-2 armhf [installed,local]
libxshmfence1/now 1.3-1 armhf [installed,local]
libxslt1.1/now 1.1.32-2 armhf [installed,local]
libxsom-java/now 2.3.0.1-8 all [installed,local]
libxss1/now 1:1.2.3-1 armhf [installed,local]
libxt-dev/now 1:1.1.5-1 armhf [installed,local]
libxt6/now 1:1.1.5-1 armhf [installed,local]
libxtables12/now 1.8.2-4 armhf [installed,local]
libxtst6/now 2:1.2.3-1 armhf [installed,local]
libxv1/now 2:1.0.11-1 armhf [installed,local]
libxvidcore4/now 2:1.3.5-1 armhf [installed,local]
libxxf86dga1/now 2:1.1.4-1 armhf [installed,local]
libxxf86vm1/now 1:1.1.4-1+b2 armhf [installed,local]
libxz-java/now 1.8-2 all [installed,local]
libyajl2/now 2.1.0-3 armhf [installed,local]
libyaml-0-2/now 0.2.1-1 armhf [installed,local]
libzbar0/now 0.22-1 armhf [installed,local]
libzmf-0.0-0/now 0.0.2-1+b2 armhf [installed,local]
libzmq5/now 4.3.1-4 armhf [installed,local]
libzstd1/now 1.3.8+dfsg-3+rpi1 armhf [installed,local]
libzvbi-common/now 0.2.35-16 all [installed,local]
libzvbi0/now 0.2.35-16 armhf [installed,local]
lightdm-gtk-greeter/now 2.0.6-1 armhf [installed,local]
lightdm/now 1.26.0-4 armhf [installed,local]
linux-base/now 4.6 all [installed,local]
linux-libc-dev/now 4.18.20-2+rpi1 armhf [installed,local]
locales/now 2.28-10+rpi1 all [installed,local]
login/now 1:4.5-1.1 armhf [installed,local]
logrotate/now 3.14.0-4 armhf [installed,local]
lp-solve/now 5.5.0.15-4 armhf [installed,local]
lsb-base/now 10.2019051400+rpi1 all [installed,local]
lsb-release/now 10.2019051400+rpi1 all [installed,local]
lsof/now 4.91+dfsg-1 armhf [installed,local]
lua5.1/now 5.1.5-8.1 armhf [installed,local]
luajit/now 2.1.0~beta3+dfsg-5.1 armhf [installed,local]
lxappearance-obconf/now 0.2.3-1 armhf [installed,local]
lxappearance/now 0.6.3-1 armhf [installed,local]
lxde-common/now 0.99.2-3 all [installed,local]
lxde-core/now 10 all [installed,local]
lxde-icon-theme/now 0.5.1-2 all [installed,local]
lxde/now 10 all [installed,local]
lxhotkey-core/now 0.1.0-1+b1 armhf [installed,local]
lxhotkey-gtk/now 0.1.0-1+b1 armhf [installed,local]
lxinput/now 0.3.5-1+rpi4 armhf [installed,local]
lxmenu-data/now 0.1.5-2 all [installed,local]
lxpanel-data/now 0.10.0-2+rpt2 all [installed,local]
lxpanel/now 0.10.0-2+rpt2 armhf [installed,local]
lxplug-bluetooth/now 0.8 armhf [installed,local]
lxplug-cputemp/now 0.1 armhf [installed,local]
lxplug-ejecter/now 0.6 armhf [installed,local]
lxplug-network/now 0.16 armhf [installed,local]
lxplug-ptbatt/now 0.6 armhf [installed,local]
lxplug-volume/now 0.13 armhf [installed,local]
lxpolkit/now 0.5.4-1+rpt1 armhf [installed,local]
lxrandr/now 0.3.2-1 armhf [installed,local]
lxsession-data/now 0.5.4-1+rpt1 all [installed,local]
lxsession-edit/now 0.5.4-1+rpt1 armhf [installed,local]
lxsession-logout/now 0.5.4-1+rpt1 armhf [installed,local]
lxsession/now 0.5.4-1+rpt1 armhf [installed,local]
lxtask/now 0.1.9-1 armhf [installed,local]
lxterminal/now 0.3.2-1+rpt1 armhf [installed,local]
make/now 4.2.1-1.2 armhf [installed,local]
man-db/now 2.8.5-2 armhf [installed,local]
manpages-dev/now 4.16-2 all [installed,local]
manpages/now 4.16-2 all [installed,local]
mawk/now 1.3.3-17 armhf [installed,local]
menu-xdg/now 0.6 all [installed,local]
mesa-va-drivers/now 19.1.0~git20190429.9628631a380-1~rpt3 armhf [installed,local]
mesa-vdpau-drivers/now 19.1.0~git20190429.9628631a380-1~rpt3 armhf [installed,local]
mime-support/now 3.62 all [installed,local]
minecraft-pi/now 0.1.1-6 armhf [installed,local]
mount/now 2.33.1-0.1 armhf [installed,local]
mu-editor/now 1.0.2+dfsg-3 all [installed,local]
multiarch-support/now 2.28-10+rpi1 armhf [installed,local]
mypy/now 0.670-2 all [installed,local]
nano/now 3.2-2 armhf [installed,local]
ncdu/now 1.13-1 armhf [installed,local]
ncurses-base/now 6.1+20181013-2 all [installed,local]
ncurses-bin/now 6.1+20181013-2 armhf [installed,local]
ncurses-term/now 6.1+20181013-2 all [installed,local]
net-tools/now 1.60+git20180626.aebd88e-1 armhf [installed,local]
netbase/now 5.6 all [installed,local]
netcat-openbsd/now 1.195-2 armhf [installed,local]
netcat-traditional/now 1.10-41.1 armhf [installed,local]
nfs-common/now 1:1.3.4-2.5 armhf [installed,local]
node-normalize.css/now 8.0.1-3 all [installed,local]
nodejs-doc/now 10.15.2~dfsg-2+rpi1 all [installed,local]
nodejs/now 10.15.2~dfsg-2+rpi1 armhf [installed,local]
nodered/now 0.20.5 armhf [installed,local]
nuscratch/now 20170112 armhf [installed,local]
obconf/now 1:2.0.4+git20150213-2 armhf [installed,local]
omxplayer/now 20190607+gitf06235c-2 armhf [installed,local]
openbox-lxde-session/now 0.99.2-3 all [installed,local]
openbox/now 3.6.1-8+rpt2 armhf [installed,local]
openjdk-11-jdk-headless/now 11.0.3+1-1 armhf [installed,local]
openjdk-11-jdk/now 11.0.3+1-1 armhf [installed,local]
openjdk-11-jre-headless/now 11.0.3+1-1 armhf [installed,local]
openjdk-11-jre/now 11.0.3+1-1 armhf [installed,local]
openjfx-source/now 11.0.2+1-1 all [installed,local]
openjfx/now 11.0.2+1-1 armhf [installed,local]
openresolv/now 3.8.0-1 armhf [installed,local]
openssh-client/now 1:7.9p1-10 armhf [installed,local]
openssh-server/now 1:7.9p1-10 armhf [installed,local]
openssh-sftp-server/now 1:7.9p1-10 armhf [installed,local]
openssl/now 1.1.1c-1 armhf [installed,local]
packagekit/now 1.1.12-5 armhf [installed,local]
parted/now 3.2-25 armhf [installed,local]
passwd/now 1:4.5-1.1 armhf [installed,local]
patch/now 2.7.6-3 armhf [installed,local]
paxctld/now 1.2.1-1 armhf [installed,local]
pcmanfm/now 1.3.1-1+rpt7 armhf [installed,local]
perl-base/now 5.28.1-6 armhf [installed,local]
perl-modules-5.28/now 5.28.1-6 all [installed,local]
perl/now 5.28.1-6 armhf [installed,local]
pi-bluetooth/now 0.1.11 all [installed,local]
pi-greeter/now 0.10 armhf [installed,local]
pi-language-support/now 0.1 armhf [installed,local]
pi-package-data/now 0.5 all [installed,local]
pi-package-session/now 0.5 armhf [installed,local]
pi-package/now 0.5 armhf [installed,local]
piclone/now 0.13 armhf [installed,local]
pigpio-tools/now 1.68-3+rpi1 armhf [installed,local]
pigpio/now 1.68-3+rpi1 armhf [installed,local]
pigpiod/now 1.68-3+rpi1 armhf [installed,local]
pigz/now 2.4-1 armhf [installed,local]
pimixer/now 0.20190218~130321 armhf [installed,local]
pinentry-curses/now 1.1.0-2 armhf [installed,local]
pipanel/now 20190507~140903 armhf [installed,local]
pishutdown/now 0.9 armhf [installed,local]
piwiz/now 0.5 armhf [installed,local]
pkg-config/now 0.29-6 armhf [installed,local]
plymouth-label/now 0.9.4-1.1+rpt2 armhf [installed,local]
plymouth-themes/now 0.9.4-1.1+rpt2 armhf [installed,local]
plymouth/now 0.9.4-1.1+rpt2 armhf [installed,local]
point-rpi/now 0.20160905 armhf [installed,local]
policykit-1/now 0.105-25 armhf [installed,local]
poppler-data/now 0.4.9-2 all [installed,local]
pprompt/now 0.13 all [installed,local]
procps/now 2:3.3.15-2 armhf [installed,local]
psmisc/now 23.2-1 armhf [installed,local]
publicsuffix/now 20190415.1030-1 all [installed,local]
pyflakes3/now 2.0.0-1 all [installed,local]
pyflakes/now 2.0.0-1 all [installed,local]
pylint3/now 2.2.2-1 all [installed,local]
pypy-lib/now 7.0.0+dfsg-3 armhf [installed,local]
pypy/now 7.0.0+dfsg-3 armhf [installed,local]
python-all-dev/now 2.7.16-1 armhf [installed,local]
python-all/now 2.7.16-1 armhf [installed,local]
python-apt-common/now 1.8.4 all [installed,local]
python-asn1crypto/now 0.24.0-1 all [installed,local]
python-automationhat/now 0.1.0 all [installed,local]
python-blinker/now 1.4+dfsg1-0.2 all [installed,local]
python-blinkt/now 0.1.2 all [installed,local]
python-buttonshim/now 0.0.2 all [installed,local]
python-cairo/now 1.16.2-1+b1 armhf [installed,local]
python-cap1xxx/now 0.1.3 all [installed,local]
python-certifi/now 2018.8.24-1 all [installed,local]
python-cffi-backend/now 1.12.2-1 armhf [installed,local]
python-chardet/now 3.0.4-3 all [installed,local]
python-click/now 7.0-1 all [installed,local]
python-colorama/now 0.3.7-1 all [installed,local]
python-colorzero/now 1.1 all [installed,local]
python-configparser/now 3.5.0b2-1 all [installed,local]
python-cookies/now 2.2.1-2 all [installed,local]
python-crypto/now 2.6.1-9+b1 armhf [installed,local]
python-cryptography/now 2.6.1-3 armhf [installed,local]
python-dbus/now 1.2.8-3 armhf [installed,local]
python-dev/now 2.7.16-1 armhf [installed,local]
python-drumhat/now 0.1.0 all [installed,local]
python-entrypoints/now 0.3-1 all [installed,local]
python-enum34/now 1.1.6-2 all [installed,local]
python-envirophat/now 1.0.0 all [installed,local]
python-explorerhat/now 0.4.2 all [installed,local]
python-flask/now 1.0.2-3 all [installed,local]
python-fourletterphat/now 0.1.0 all [installed,local]
python-funcsigs/now 1.0.2-4 all [installed,local]
python-games/now 0.1 all [installed,local]
python-gi/now 3.30.4-1 armhf [installed,local]
python-gobject-2/now 2.28.6-13 armhf [installed,local]
python-gpiozero/now 1.5.1 all [installed,local]
python-gtk2/now 2.24.0-5.1 armhf [installed,local]
python-idna/now 2.6-1 all [installed,local]
python-ipaddress/now 1.0.17-1 all [installed,local]
python-itsdangerous/now 0.24+dfsg1-2 all [installed,local]
python-jinja2/now 2.10-2 all [installed,local]
python-jwt/now 1.7.0-2 all [installed,local]
python-keyring/now 17.1.1-1 all [installed,local]
python-keyrings.alt/now 3.1.1-1 all [installed,local]
python-markupsafe/now 1.1.0-1 armhf [installed,local]
python-matplotlib-data/now 3.0.2-2 all [installed,local]
python-microdotphat/now 0.2.1 all [installed,local]
python-minecraftpi/now 0.1.1-5 all [installed,local]
python-minimal/now 2.7.16-1 armhf [installed,local]
python-mock/now 2.0.0-4 all [installed,local]
python-mote/now 0.0.4 all [installed,local]
python-motephat/now 0.0.2 all [installed,local]
python-numpy/now 1:1.16.2-1 armhf [installed,local]
python-oauthlib/now 2.1.0-1 all [installed,local]
python-olefile/now 0.46-1 all [installed,local]
python-openssl/now 19.0.0-1 all [installed,local]
python-pantilthat/now 0.0.7 all [installed,local]
python-pbr/now 4.2.0-5 all [installed,local]
python-phatbeat/now 0.1.1 all [installed,local]
python-pianohat/now 0.1.0 all [installed,local]
python-picamera/now 1.13 armhf [installed,local]
python-picraft/now 1.0 all [installed,local]
python-piglow/now 1.2.4 all [installed,local]
python-pigpio/now 1.68-3+rpi1 all [installed,local]
python-pil/now 5.4.1-2 armhf [installed,local]
python-pip-whl/now 18.1-5+rpt1 all [installed,local]
python-pip/now 18.1-5+rpt1 all [installed,local]
python-pkg-resources/now 40.8.0-1 all [installed,local]
python-pyflakes/now 2.0.0-1 all [installed,local]
python-pygame/now 1.9.4.post1+dfsg-3 armhf [installed,local]
python-pyinotify/now 0.9.6-1 all [installed,local]
python-rainbowhat/now 0.1.0 all [installed,local]
python-requests-oauthlib/now 1.0.0-0.1 all [installed,local]
python-requests/now 2.21.0-1 all [installed,local]
python-responses/now 0.9.0-1 all [installed,local]
python-rpi.gpio/now 0.6.5-1 armhf [installed,local]
python-rtimulib/now 7.2.1-5 armhf [installed,local]
python-scrollphat/now 0.0.7 all [installed,local]
python-scrollphathd/now 1.2.1 all [installed,local]
python-secretstorage/now 2.3.1-2 all [installed,local]
python-sense-emu-doc/now 1.1.1 all [installed,local]
python-sense-emu/now 1.1.1 all [installed,local]
python-sense-hat/now 2.2.0-1 armhf [installed,local]
python-serial/now 3.4-4 all [installed,local]
python-setuptools/now 40.8.0-1 all [installed,local]
python-simplejson/now 3.16.0-1 armhf [installed,local]
python-six/now 1.12.0-1 all [installed,local]
python-skywriter/now 0.0.7 all [installed,local]
python-smbus/now 4.1-1 armhf [installed,local]
python-sn3218/now 1.2.7 all [installed,local]
python-spidev/now 20170223~145721-2 armhf [installed,local]
python-talloc/now 2.1.14-2 armhf [installed,local]
python-tk/now 2.7.16-2 armhf [installed,local]
python-touchphat/now 0.0.1 all [installed,local]
python-twython/now 3.7.0-1 all [installed,local]
python-unicornhathd/now 0.0.4 all [installed,local]
python-urllib3/now 1.24.1-1 all [installed,local]
python-werkzeug/now 0.14.1+dfsg1-4 all [installed,local]
python-wheel/now 0.32.3-2 all [installed,local]
python-xdg/now 0.25-5 all [installed,local]
python2-dev/now 2.7.16-1 armhf [installed,local]
python2-minimal/now 2.7.16-1 armhf [installed,local]
python2.7-dev/now 2.7.16-2 armhf [installed,local]
python2.7-minimal/now 2.7.16-2 armhf [installed,local]
python2.7/now 2.7.16-2 armhf [installed,local]
python2/now 2.7.16-1 armhf [installed,local]
python3-appdirs/now 1.4.3-1 all [installed,local]
python3-apt/now 1.8.4 armhf [installed,local]
python3-asn1crypto/now 0.24.0-1 all [installed,local]
python3-astroid/now 2.1.0-2 all [installed,local]
python3-asttokens/now 1.1.13-2 all [installed,local]
python3-automationhat/now 0.1.0 all [installed,local]
python3-blinker/now 1.4+dfsg1-0.2 all [installed,local]
python3-blinkt/now 0.1.2 all [installed,local]
python3-bs4/now 4.7.1-1 all [installed,local]
python3-buttonshim/now 0.0.2 all [installed,local]
python3-cairo/now 1.16.2-1+b1 armhf [installed,local]
python3-cap1xxx/now 0.1.3 all [installed,local]
python3-certifi/now 2018.8.24-1 all [installed,local]
python3-cffi-backend/now 1.12.2-1 armhf [installed,local]
python3-chardet/now 3.0.4-3 all [installed,local]
python3-click/now 7.0-1 all [installed,local]
python3-colorama/now 0.3.7-1 all [installed,local]
python3-colorzero/now 1.1 all [installed,local]
python3-cookies/now 2.2.1-2 all [installed,local]
python3-crypto/now 2.6.1-9+b1 armhf [installed,local]
python3-cryptography/now 2.6.1-3 armhf [installed,local]
python3-cycler/now 0.10.0-1 all [installed,local]
python3-dateutil/now 2.7.3-3 all [installed,local]
python3-dbus/now 1.2.8-3 armhf [installed,local]
python3-debconf/now 1.5.71 all [installed,local]
python3-decorator/now 4.3.0-1.1 all [installed,local]
python3-dev/now 3.7.3-1 armhf [installed,local]
python3-distutils/now 3.7.3-1 all [installed,local]
python3-docutils/now 0.14+dfsg-4 all [installed,local]
python3-drumhat/now 0.1.0 all [installed,local]
python3-entrypoints/now 0.3-1 all [installed,local]
python3-envirophat/now 1.0.0 all [installed,local]
python3-explorerhat/now 0.4.2 all [installed,local]
python3-flask/now 1.0.2-3 all [installed,local]
python3-fourletterphat/now 0.1.0 all [installed,local]
python3-gi-cairo/now 3.30.4-1 armhf [installed,local]
python3-gi/now 3.30.4-1 armhf [installed,local]
python3-gpiozero/now 1.5.1 all [installed,local]
python3-guizero/now 0.6.0+dfsg1-1 all [installed,local]
python3-html5lib/now 1.0.1-1 all [installed,local]
python3-idna/now 2.6-1 all [installed,local]
python3-ipykernel/now 4.9.0-1 all [installed,local]
python3-ipython-genutils/now 0.2.0-1 all [installed,local]
python3-ipython/now 5.8.0-1 all [installed,local]
python3-isort/now 4.3.4+ds1-1.1 all [installed,local]
python3-itsdangerous/now 0.24+dfsg1-2 all [installed,local]
python3-jedi/now 0.13.2-1 all [installed,local]
python3-jinja2/now 2.10-2 all [installed,local]
python3-jupyter-client/now 5.2.3-1 all [installed,local]
python3-jupyter-core/now 4.4.0-2 all [installed,local]
python3-jwt/now 1.7.0-2 all [installed,local]
python3-keyring/now 17.1.1-1 all [installed,local]
python3-keyrings.alt/now 3.1.1-1 all [installed,local]
python3-kiwisolver/now 1.0.1-2+b1 armhf [installed,local]
python3-lazy-object-proxy/now 1.3.1-1+b1 armhf [installed,local]
python3-lib2to3/now 3.7.3-1 all [installed,local]
python3-logilab-common/now 1.4.2-1 all [installed,local]
python3-lxml/now 4.3.2-1 armhf [installed,local]
python3-markupsafe/now 1.1.0-1 armhf [installed,local]
python3-matplotlib/now 3.0.2-2 armhf [installed,local]
python3-mccabe/now 0.6.1-2 all [installed,local]
python3-microdotphat/now 0.2.1 all [installed,local]
python3-minecraftpi/now 0.22-1 all [installed,local]
python3-minimal/now 3.7.3-1 armhf [installed,local]
python3-mote/now 0.0.4 all [installed,local]
python3-motephat/now 0.0.2 all [installed,local]
python3-mypy-extensions/now 0.4.1-1 all [installed,local]
python3-mypy/now 0.670-2 all [installed,local]
python3-nudatus/now 0.0.4-1 all [installed,local]
python3-numpy/now 1:1.16.2-1 armhf [installed,local]
python3-oauthlib/now 2.1.0-1 all [installed,local]
python3-olefile/now 0.46-1 all [installed,local]
python3-openssl/now 19.0.0-1 all [installed,local]
python3-pantilthat/now 0.0.7 all [installed,local]
python3-parso/now 0.3.1-1 all [installed,local]
python3-pexpect/now 4.6.0-1 all [installed,local]
python3-pgzero/now 1.2.post4+dfsg-1 all [installed,local]
python3-phatbeat/now 0.1.1 all [installed,local]
python3-pianohat/now 0.1.0 all [installed,local]
python3-picamera/now 1.13 armhf [installed,local]
python3-pickleshare/now 0.7.5-1 all [installed,local]
python3-picraft/now 1.0 all [installed,local]
python3-piglow/now 1.2.4 all [installed,local]
python3-pigpio/now 1.68-3+rpi1 all [installed,local]
python3-pil.imagetk/now 5.4.1-2 armhf [installed,local]
python3-pil/now 5.4.1-2 armhf [installed,local]
python3-pip/now 18.1-5+rpt1 all [installed,local]
python3-pkg-resources/now 40.8.0-1 all [installed,local]
python3-prompt-toolkit/now 1.0.15-1 all [installed,local]
python3-psutil/now 5.5.1-1 armhf [installed,local]
python3-ptyprocess/now 0.6.0-1 all [installed,local]
python3-pycodestyle/now 2.4.0-2 all [installed,local]
python3-pyflakes/now 2.0.0-1 all [installed,local]
python3-pygame/now 1.9.4.post1+dfsg-3 armhf [installed,local]
python3-pygments/now 2.3.1+dfsg-1 all [installed,local]
python3-pyinotify/now 0.9.6-1 all [installed,local]
python3-pyparsing/now 2.2.0+dfsg1-2 all [installed,local]
python3-pyperclip/now 1.6.4-1 all [installed,local]
python3-pyqt5.qsci/now 2.10.4+dfsg-2+rpi1 armhf [installed,local]
python3-pyqt5.qtchart/now 5.11.3+dfsg-1 armhf [installed,local]
python3-pyqt5.qtserialport/now 5.11.3+dfsg-1+rpi1+b3 armhf [installed,local]
python3-pyqt5.qtsvg/now 5.11.3+dfsg-1+rpi1+b3 armhf [installed,local]
python3-pyqt5/now 5.11.3+dfsg-1+rpi1+b3 armhf [installed,local]
python3-qtconsole/now 4.3.1-1 all [installed,local]
python3-rainbowhat/now 0.1.0 all [installed,local]
python3-requests-oauthlib/now 1.0.0-0.1 all [installed,local]
python3-requests/now 2.21.0-1 all [installed,local]
python3-responses/now 0.9.0-1 all [installed,local]
python3-roman/now 2.0.0-3 all [installed,local]
python3-rpi.gpio/now 0.6.5-1 armhf [installed,local]
python3-rtimulib/now 7.2.1-5 armhf [installed,local]
python3-scrollphat/now 0.0.7 all [installed,local]
python3-scrollphathd/now 1.2.1 all [installed,local]
python3-secretstorage/now 2.3.1-2 all [installed,local]
python3-semver/now 2.0.1-3 all [installed,local]
python3-sense-emu/now 1.1.1 all [installed,local]
python3-sense-hat/now 2.2.0-1 armhf [installed,local]
python3-serial/now 3.4-4 all [installed,local]
python3-setuptools/now 40.8.0-1 all [installed,local]
python3-simplegeneric/now 0.8.1-2 all [installed,local]
python3-simplejson/now 3.16.0-1 armhf [installed,local]
python3-sip/now 4.19.14+dfsg-2 armhf [installed,local]
python3-six/now 1.12.0-1 all [installed,local]
python3-skywriter/now 0.0.7 all [installed,local]
python3-smbus/now 4.1-1 armhf [installed,local]
python3-sn3218/now 1.2.7 all [installed,local]
python3-soupsieve/now 1.8+dfsg-1 all [installed,local]
python3-spidev/now 20170223~145721-2 armhf [installed,local]
python3-thonny-pi/now 1.2 all [installed,local]
python3-thonny/now 3.1.0-1+rpt2 all [installed,local]
python3-tk/now 3.7.3-1 armhf [installed,local]
python3-tornado/now 5.1.1-4 armhf [installed,local]
python3-touchphat/now 0.0.1 all [installed,local]
python3-traitlets/now 4.3.2-1 all [installed,local]
python3-twython/now 3.7.0-1 all [installed,local]
python3-typed-ast/now 1.3.1-1 armhf [installed,local]
python3-uflash/now 1.2.4+dfsg-1 all [installed,local]
python3-unicornhathd/now 0.0.4 all [installed,local]
python3-uno/now 1:6.1.5-3+rpi1 armhf [installed,local]
python3-urllib3/now 1.24.1-1 all [installed,local]
python3-venv/now 3.7.3-1 armhf [installed,local]
python3-wcwidth/now 0.1.7+dfsg1-3 all [installed,local]
python3-webencodings/now 0.5.1-1 all [installed,local]
python3-werkzeug/now 0.14.1+dfsg1-4 all [installed,local]
python3-wheel/now 0.32.3-2 all [installed,local]
python3-wrapt/now 1.10.11-1+b1 armhf [installed,local]
python3-xdg/now 0.25-5 all [installed,local]
python3-zmq/now 17.1.2-2 armhf [installed,local]
python3.7-dev/now 3.7.3-2 armhf [installed,local]
python3.7-minimal/now 3.7.3-2 armhf [installed,local]
python3.7-venv/now 3.7.3-2 armhf [installed,local]
python3.7/now 3.7.3-2 armhf [installed,local]
python3/now 3.7.3-1 armhf [installed,local]
python/now 2.7.16-1 armhf [installed,local]
qjackctl/now 0.5.0-1 armhf [installed,local]
qpdfview-djvu-plugin/now 0.4.17~beta1+git20180709-rpt1 armhf [installed,local]
qpdfview-ps-plugin/now 0.4.17~beta1+git20180709-rpt1 armhf [installed,local]
qpdfview-translations/now 0.4.17~beta1+git20180709-rpt1 all [installed,local]
qpdfview/now 0.4.17~beta1+git20180709-rpt1 armhf [installed,local]
qt5-gtk-platformtheme/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
qt5-style-plugins/now 5.0.0+git23.g335dbec-2+rpt1 armhf [installed,local]
qt5ct/now 0.37-1+rpt1 armhf [installed,local]
qttranslations5-l10n/now 5.11.3-2 all [installed,local]
rake/now 12.3.1-3 all [installed,local]
raspberrypi-artwork/now 20150921 all [installed,local]
raspberrypi-bootloader/now 1.20190620-1 armhf [installed,local]
raspberrypi-kernel/now 1.20190620-1 armhf [installed,local]
raspberrypi-net-mods/now 1.2.8 all [installed,local]
raspberrypi-sys-mods/now 20190429 armhf [installed,local]
raspberrypi-ui-mods/now 1.20190613 all [installed,local]
raspbian-archive-keyring/now 20120528.2 all [installed,local]
raspi-config/now 20190607 all [installed,local]
raspi-copies-and-fills/now 0.13 armhf [installed,local]
raspi-gpio/now 0.20190510 armhf [installed,local]
rc-gui/now 1.26 armhf [installed,local]
read-edid/now 3.0.2-1 armhf [installed,local]
readline-common/now 7.0-5 all [installed,local]
realvnc-vnc-server/now 6.4.1.40826 armhf [installed,local]
realvnc-vnc-viewer/now 6.19.325.40889 armhf [installed,local]
rfkill/now 2.33.1-0.1 armhf [installed,local]
rng-tools/now 2-unofficial-mt.14-1 armhf [installed,local]
rp-prefapps/now 0.7 armhf [installed,local]
rpcbind/now 1.2.5-0.3 armhf [installed,local]
rpd-icons/now 0.18 all [installed,local]
rpd-plym-splash/now 0.19 armhf [installed,local]
rpd-wallpaper/now 0.4 all [installed,local]
rpi-chromium-mods/now 20190613 armhf [installed,local]
rpi-update/now 20140705 all [installed,local]
rpi.gpio-common/now 0.6.5-1 armhf [installed,local]
rsync/now 3.1.3-6 armhf [installed,local]
rsyslog/now 8.1901.0-1 armhf [installed,local]
ruby-activesupport/now 2:5.2.2.1+dfsg-1 all [installed,local]
ruby-afm/now 0.2.2-1 all [installed,local]
ruby-ascii85/now 1.0.3-1 all [installed,local]
ruby-atomic/now 1.1.16-2+b3 armhf [installed,local]
ruby-coderay/now 1.1.2-2 all [installed,local]
ruby-concurrent/now 1.0.5-3 all [installed,local]
ruby-did-you-mean/now 1.2.1-1 all [installed,local]
ruby-hamster/now 3.0.0-2 all [installed,local]
ruby-hashery/now 2.1.2-1 all [installed,local]
ruby-i18n/now 1.5.3-1 all [installed,local]
ruby-kramdown/now 1.17.0-1 all [installed,local]
ruby-minitest/now 5.11.3-1 all [installed,local]
ruby-multi-json/now 1.12.1-1 all [installed,local]
ruby-net-telnet/now 0.1.1-2 all [installed,local]
ruby-oj/now 3.7.6-1 armhf [installed,local]
ruby-pdf-core/now 0.8.1-1 all [installed,local]
ruby-pdf-reader/now 2.1.0-1 all [installed,local]
ruby-power-assert/now 1.1.1-1 all [installed,local]
ruby-prawn-table/now 0.2.2-1 all [installed,local]
ruby-prawn/now 2.2.0+dfsg-1 all [installed,local]
ruby-rc4/now 0.1.5-3 all [installed,local]
ruby-rouge/now 3.3.0-1 all [installed,local]
ruby-rugged/now 0.27.4+ds-1 armhf [installed,local]
ruby-stringex/now 2.8.4-1 all [installed,local]
ruby-test-unit/now 3.2.8-1 all [installed,local]
ruby-thread-safe/now 0.3.6-1 all [installed,local]
ruby-ttfunk/now 1.5.1-1 all [installed,local]
ruby-tzinfo/now 1.2.5-1 all [installed,local]
ruby-wavefile/now 0.6.0-2 all [installed,local]
ruby-xmlrpc/now 0.3.0-2 all [installed,local]
ruby2.5/now 2.5.5-3 armhf [installed,local]
ruby/now 1:2.5.1+b1 armhf [installed,local]
rubygems-integration/now 1.11 all [installed,local]
samba-libs/now 2:4.9.5+dfsg-4 armhf [installed,local]
sc3-plugins-server/now 3.9.1~repack-2 armhf [installed,local]
scratch2/now 0.23 armhf [installed,local]
scratch/now 1.4.0.6~dfsg1-6 all [installed,local]
scrot/now 0.9-1 armhf [installed,local]
sed/now 4.7-1 armhf [installed,local]
sense-emu-tools/now 1.1.1 all [installed,local]
sense-hat/now 1.2 all [installed,local]
sensible-utils/now 0.0.12 all [installed,local]
sgml-base/now 1.29 all [installed,local]
shared-mime-info/now 1.10-1 armhf [installed,local]
smartsim/now 1.4 armhf [installed,local]
sonic-pi-samples/now 2.10.0~repack-2.1 all [installed,local]
sonic-pi-server/now 2.10.0~repack-2.1 all [installed,local]
sonic-pi/now 2.10.0~repack-2.1 armhf [installed,local]
sound-theme-freedesktop/now 0.8-2 all [installed,local]
squeak-vm/now 1:4.10.2.2614-8 armhf [installed,local]
ssh-import-id/now 5.7-1 all [installed,local]
ssh/now 1:7.9p1-10 all [installed,local]
strace/now 4.26-0.2 armhf [installed,local]
sudo/now 1.8.27-1 armhf [installed,local]
supercollider-server/now 1:3.8.0~repack-2 armhf [installed,local]
systemd-sysv/now 241-5+rpi1 armhf [installed,local]
systemd/now 241-5+rpi1 armhf [installed,local]
sysvinit-utils/now 2.93-8 armhf [installed,local]
tar/now 1.30+dfsg-6 armhf [installed,local]
tasksel-data/now 3.53 all [installed,local]
tasksel/now 3.53 all [installed,local]
timgm6mb-soundfont/now 1.3-2 all [installed,local]
tk8.6-blt2.5/now 2.5.3+dfsg-4 armhf [installed,local]
traceroute/now 1:2.1.0-2 armhf [installed,local]
tree/now 1.8.0-1 armhf [installed,local]
triggerhappy/now 0.5.0-1 armhf [installed,local]
ttf-bitstream-vera/now 1.10-8 all [installed,local]
tzdata/now 2019a-1 all [installed,local]
ucf/now 3.0038+nmu1 all [installed,local]
udev/now 241-5+rpi1 armhf [installed,local]
udisks2/now 2.8.1-4 armhf [installed,local]
uno-libs3/now 6.1.5-3+rpi1 armhf [installed,local]
unzip/now 6.0-23 armhf [installed,local]
ure/now 6.1.5-3+rpi1 armhf [installed,local]
usb-modeswitch-data/now 20170806-2 all [installed,local]
usb-modeswitch/now 2.5.2+repack0-2 armhf [installed,local]
usb.ids/now 2019.04.23-1 all [installed,local]
usbutils/now 1:010-3 armhf [installed,local]
util-linux/now 2.33.1-0.1 armhf [installed,local]
uuid/now 1.6.2-1.5+b5 armhf [installed,local]
v4l-utils/now 1.16.3-3 armhf [installed,local]
va-driver-all/now 2.4.0-1 armhf [installed,local]
vdpau-driver-all/now 1.1.1-10 armhf [installed,local]
vim-common/now 2:8.1.0875-5 all [installed,local]
vim-tiny/now 2:8.1.0875-5 armhf [installed,local]
vlc-bin/now 3.0.7-1+rpt1 armhf [installed,local]
vlc-data/now 3.0.7-1+rpt1 all [installed,local]
vlc-l10n/now 3.0.7-1+rpt1 all [installed,local]
vlc-plugin-base/now 3.0.7-1+rpt1 armhf [installed,local]
vlc-plugin-notify/now 3.0.7-1+rpt1 armhf [installed,local]
vlc-plugin-qt/now 3.0.7-1+rpt1 armhf [installed,local]
vlc-plugin-samba/now 3.0.7-1+rpt1 armhf [installed,local]
vlc-plugin-skins2/now 3.0.7-1+rpt1 armhf [installed,local]
vlc-plugin-video-output/now 3.0.7-1+rpt1 armhf [installed,local]
vlc-plugin-video-splitter/now 3.0.7-1+rpt1 armhf [installed,local]
vlc-plugin-visualization/now 3.0.7-1+rpt1 armhf [installed,local]
vlc/now 3.0.7-1+rpt1 armhf [installed,local]
wamerican/now 2018.04.16-1 all [installed,local]
wbritish/now 2018.04.16-1 all [installed,local]
wget/now 1.20.1-1.1 armhf [installed,local]
whiptail/now 0.52.20-8 armhf [installed,local]
wireless-regdb/now 2018.05.09-0~rpt1 all [installed,local]
wireless-tools/now 30~pre9-13 armhf [installed,local]
wiringpi/now 2.50 armhf [installed,local]
wpasupplicant/now 2:2.7+git20190128+0c1e29f-6 armhf [installed,local]
x11-common/now 1:7.7+19 all [installed,local]
x11-utils/now 7.7+4 armhf [installed,local]
x11-xkb-utils/now 7.7+4 armhf [installed,local]
x11-xserver-utils/now 7.7+8 armhf [installed,local]
x11proto-core-dev/now 2018.4-4 all [installed,local]
x11proto-dev/now 2018.4-4 all [installed,local]
xarchiver/now 1:0.5.4.14-1 armhf [installed,local]
xauth/now 1:1.0.10-1 armhf [installed,local]
xcompmgr/now 1.1.7-1+rpt1 armhf [installed,local]
xdg-user-dirs/now 0.17-2 armhf [installed,local]
xdg-utils/now 1.1.3-1 all [installed,local]
xfconf/now 4.12.1-1 armhf [installed,local]
xfonts-100dpi/now 1:1.0.4+nmu1 all [installed,local]
xfonts-encodings/now 1:1.0.4-2 all [installed,local]
xfonts-utils/now 1:7.7+6 armhf [installed,local]
xinit/now 1.4.0-1 armhf [installed,local]
xinput/now 1.6.2-1 armhf [installed,local]
xkb-data/now 2.26-2 all [installed,local]
xml-core/now 0.18+nmu1 all [installed,local]
xorg-sgml-doctools/now 1:1.11-1 all [installed,local]
xsel/now 1.2.0+git9bfc13d.20180109-1 armhf [installed,local]
xserver-common/now 2:1.20.4-1+rpt1 all [installed,local]
xserver-xorg-core/now 2:1.20.4-1+rpt1 armhf [installed,local]
xserver-xorg-input-all/now 1:7.7+19+b8 armhf [installed,local]
xserver-xorg-input-libinput/now 0.28.2-2 armhf [installed,local]
xserver-xorg-video-fbdev/now 1:0.5.0-1+b2 armhf [installed,local]
xserver-xorg-video-fbturbo/now 1.20190107~114053 armhf [installed,local]
xserver-xorg/now 1:7.7+19+b8 armhf [installed,local]
xtrans-dev/now 1.3.5-1 all [installed,local]
xxd/now 2:8.1.0875-5 armhf [installed,local]
xz-utils/now 5.2.4-1 armhf [installed,local]
zenity-common/now 3.30.0-2 all [installed,local]
zenity/now 3.30.0-2 armhf [installed,local]
zip/now 3.0-11 armhf [installed,local]
zlib1g-dev/now 1:1.2.11.dfsg-1 armhf [installed,local]
zlib1g/now 1:1.2.11.dfsg-1 armhf [installed,local]
Listing...
adduser/now 3.118 all [installed,local]
alsa-utils/now 1.1.8-2 armhf [installed,local]
apt-listchanges/now 3.19 all [installed,local]
apt-transport-https/now 1.8.2 all [installed,local]
apt-utils/now 1.8.2 armhf [installed,local]
apt/now 1.8.2 armhf [installed,local]
avahi-daemon/now 0.7-4+b1 armhf [installed,local]
base-files/now 10.3+rpi1 armhf [installed,local]
base-passwd/now 3.5.46 armhf [installed,local]
bash-completion/now 1:2.8-6 all [installed,local]
bash/now 5.0-4 armhf [installed,local]
bind9-host/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
binutils-arm-linux-gnueabihf/now 2.31.1-16+rpi1 armhf [installed,local]
binutils-common/now 2.31.1-16+rpi1 armhf [installed,local]
binutils/now 2.31.1-16+rpi1 armhf [installed,local]
bluez-firmware/now 1.2-4+rpt2 all [installed,local]
bluez/now 5.50-1+rpt1 armhf [installed,local]
bsdmainutils/now 11.1.2 armhf [installed,local]
bsdutils/now 1:2.33.1-0.1 armhf [installed,local]
build-essential/now 12.6 armhf [installed,local]
bzip2/now 1.0.6-9 armhf [installed,local]
ca-certificates/now 20190110 all [installed,local]
cifs-utils/now 2:6.8-2 armhf [installed,local]
console-setup-linux/now 1.191 all [installed,local]
console-setup/now 1.191 all [installed,local]
coreutils/now 8.30-3 armhf [installed,local]
cpio/now 2.12+dfsg-9 armhf [installed,local]
cpp-8/now 8.3.0-6+rpi1 armhf [installed,local]
cpp/now 4:8.3.0-1+rpi2 armhf [installed,local]
crda/now 3.18-1 armhf [installed,local]
cron/now 3.0pl1-133 armhf [installed,local]
curl/now 7.64.0-4 armhf [installed,local]
dash/now 0.5.10.2-5 armhf [installed,local]
dbus/now 1.12.16-1 armhf [installed,local]
dc/now 1.07.1-2 armhf [installed,local]
debconf-i18n/now 1.5.71 all [installed,local]
debconf-utils/now 1.5.71 all [installed,local]
debconf/now 1.5.71 all [installed,local]
debianutils/now 4.8.6.1 armhf [installed,local]
device-tree-compiler/now 1.4.7-3+rpt1 armhf [installed,local]
dhcpcd5/now 1:7.0.8-0.1+rpt1 armhf [installed,local]
diffutils/now 1:3.7-3 armhf [installed,local]
dirmngr/now 2.2.12-1+rpi1 armhf [installed,local]
distro-info-data/now 0.41 all [installed,local]
dmidecode/now 3.2-1 armhf [installed,local]
dmsetup/now 2:1.02.155-2 armhf [installed,local]
dosfstools/now 4.1-2 armhf [installed,local]
dphys-swapfile/now 20100506-5 all [installed,local]
dpkg-dev/now 1.19.7 all [installed,local]
dpkg/now 1.19.7 armhf [installed,local]
e2fsprogs/now 1.44.5-1 armhf [installed,local]
ed/now 1.15-1 armhf [installed,local]
ethtool/now 1:4.19-1 armhf [installed,local]
fake-hwclock/now 0.11+rpt1 all [installed,local]
fakeroot/now 1.23-1 armhf [installed,local]
fbset/now 2.1-30 armhf [installed,local]
fdisk/now 2.33.1-0.1 armhf [installed,local]
file/now 1:5.35-4 armhf [installed,local]
findutils/now 4.6.0+git+20190209-2 armhf [installed,local]
firmware-atheros/now 1:20190114-1+rpt2 all [installed,local]
firmware-brcm80211/now 1:20190114-1+rpt2 all [installed,local]
firmware-libertas/now 1:20190114-1+rpt2 all [installed,local]
firmware-misc-nonfree/now 1:20190114-1+rpt2 all [installed,local]
firmware-realtek/now 1:20190114-1+rpt2 all [installed,local]
freetype2-doc/now 2.9.1-3 all [installed,local]
g++-8/now 8.3.0-6+rpi1 armhf [installed,local]
g++/now 4:8.3.0-1+rpi2 armhf [installed,local]
gcc-4.9-base/now 4.9.4-2+rpi1+b19 armhf [installed,local]
gcc-5-base/now 5.5.0-8 armhf [installed,local]
gcc-6-base/now 6.5.0-1+rpi1+b1 armhf [installed,local]
gcc-7-base/now 7.3.0-19 armhf [installed,local]
gcc-8-base/now 8.3.0-6+rpi1 armhf [installed,local]
gcc-8/now 8.3.0-6+rpi1 armhf [installed,local]
gcc/now 4:8.3.0-1+rpi2 armhf [installed,local]
gdb/now 8.2.1-2 armhf [installed,local]
gdbm-l10n/now 1.18.1-4 all [installed,local]
geoip-database/now 20181108-1 all [installed,local]
gettext-base/now 0.19.8.1-9 armhf [installed,local]
gnupg-l10n/now 2.2.12-1+rpi1 all [installed,local]
gnupg-utils/now 2.2.12-1+rpi1 armhf [installed,local]
gnupg/now 2.2.12-1+rpi1 all [installed,local]
gpg-agent/now 2.2.12-1+rpi1 armhf [installed,local]
gpg-wks-client/now 2.2.12-1+rpi1 armhf [installed,local]
gpg-wks-server/now 2.2.12-1+rpi1 armhf [installed,local]
gpg/now 2.2.12-1+rpi1 armhf [installed,local]
gpgconf/now 2.2.12-1+rpi1 armhf [installed,local]
gpgsm/now 2.2.12-1+rpi1 armhf [installed,local]
gpgv/now 2.2.12-1+rpi1 armhf [installed,local]
grep/now 3.3-1 armhf [installed,local]
groff-base/now 1.22.4-3 armhf [installed,local]
gzip/now 1.9-3 armhf [installed,local]
hardlink/now 0.3.2 armhf [installed,local]
hostname/now 3.21 armhf [installed,local]
htop/now 2.2.0-1 armhf [installed,local]
ifupdown/now 0.8.35 armhf [installed,local]
info/now 6.5.0.dfsg.1-4+b1 armhf [installed,local]
init-system-helpers/now 1.56+nmu1 all [installed,local]
init/now 1.56+nmu1 armhf [installed,local]
install-info/now 6.5.0.dfsg.1-4+b1 armhf [installed,local]
iproute2/now 4.20.0-2 armhf [installed,local]
iptables/now 1.8.2-4 armhf [installed,local]
iputils-ping/now 3:20180629-2 armhf [installed,local]
isc-dhcp-client/now 4.4.1-2 armhf [installed,local]
isc-dhcp-common/now 4.4.1-2 armhf [installed,local]
iso-codes/now 4.2-1 all [installed,local]
iw/now 5.0.1-1 armhf [installed,local]
javascript-common/now 11 all [installed,local]
kbd/now 2.0.4-4 armhf [installed,local]
keyboard-configuration/now 1.191 all [installed,local]
keyutils/now 1.6-6 armhf [installed,local]
kmod/now 26-1 armhf [installed,local]
less/now 487-0.1 armhf [installed,local]
libacl1/now 2.2.53-4 armhf [installed,local]
libalgorithm-diff-perl/now 1.19.03-2 all [installed,local]
libalgorithm-diff-xs-perl/now 0.04-5+b1 armhf [installed,local]
libalgorithm-merge-perl/now 0.08-3 all [installed,local]
libapparmor1/now 2.13.2-10 armhf [installed,local]
libapt-inst2.0/now 1.8.2 armhf [installed,local]
libapt-pkg5.0/now 1.8.2 armhf [installed,local]
libargon2-1/now 0~20171227-0.2 armhf [installed,local]
libasan5/now 8.3.0-6+rpi1 armhf [installed,local]
libasound2-data/now 1.1.8-1+rpt1 all [installed,local]
libasound2/now 1.1.8-1+rpt1 armhf [installed,local]
libassuan0/now 2.5.2-1 armhf [installed,local]
libatomic1/now 8.3.0-6+rpi1 armhf [installed,local]
libattr1/now 1:2.4.48-4 armhf [installed,local]
libaudit-common/now 1:2.8.4-3 all [installed,local]
libaudit1/now 1:2.8.4-3 armhf [installed,local]
libavahi-common-data/now 0.7-4+b1 armhf [installed,local]
libavahi-common3/now 0.7-4+b1 armhf [installed,local]
libavahi-core7/now 0.7-4+b1 armhf [installed,local]
libbabeltrace1/now 1.5.6-2 armhf [installed,local]
libbind9-161/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libbinutils/now 2.31.1-16+rpi1 armhf [installed,local]
libblkid1/now 2.33.1-0.1 armhf [installed,local]
libboost-iostreams1.58.0/now 1.58.0+dfsg-5.1+rpi1+b4 armhf [installed,local]
libbsd0/now 0.9.1-2 armhf [installed,local]
libbz2-1.0/now 1.0.6-9 armhf [installed,local]
libc-bin/now 2.28-10+rpi1 armhf [installed,local]
libc-dev-bin/now 2.28-10+rpi1 armhf [installed,local]
libc-l10n/now 2.28-10+rpi1 all [installed,local]
libc6-dbg/now 2.28-10+rpi1 armhf [installed,local]
libc6-dev/now 2.28-10+rpi1 armhf [installed,local]
libc6/now 2.28-10+rpi1 armhf [installed,local]
libcap-ng0/now 0.7.9-2 armhf [installed,local]
libcap2-bin/now 1:2.25-2 armhf [installed,local]
libcap2/now 1:2.25-2 armhf [installed,local]
libcc1-0/now 8.3.0-6+rpi1 armhf [installed,local]
libcom-err2/now 1.44.5-1 armhf [installed,local]
libcryptsetup12/now 2:2.1.0-5 armhf [installed,local]
libcurl4/now 7.64.0-4 armhf [installed,local]
libdaemon0/now 0.14-7 armhf [installed,local]
libdb5.3/now 5.3.28+dfsg1-0.5 armhf [installed,local]
libdbus-1-3/now 1.12.16-1 armhf [installed,local]
libdebconfclient0/now 0.249 armhf [installed,local]
libdevmapper1.02.1/now 2:1.02.155-2 armhf [installed,local]
libdns-export1104/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libdns1104/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libdpkg-perl/now 1.19.7 all [installed,local]
libdw1/now 0.176-1.1 armhf [installed,local]
libedit2/now 3.1-20181209-1 armhf [installed,local]
libelf1/now 0.176-1.1 armhf [installed,local]
libestr0/now 0.1.10-2.1 armhf [installed,local]
libevent-2.1-6/now 2.1.8-stable-4 armhf [installed,local]
libexpat1/now 2.2.6-1 armhf [installed,local]
libext2fs2/now 1.44.5-1 armhf [installed,local]
libfakeroot/now 1.23-1 armhf [installed,local]
libfastjson4/now 0.99.8-2 armhf [installed,local]
libfdisk1/now 2.33.1-0.1 armhf [installed,local]
libffi6/now 3.2.1-9 armhf [installed,local]
libfftw3-single3/now 3.3.8-2 armhf [installed,local]
libfile-fcntllock-perl/now 0.22-3+b4 armhf [installed,local]
libfreetype6-dev/now 2.9.1-3 armhf [installed,local]
libfreetype6/now 2.9.1-3 armhf [installed,local]
libfribidi0/now 1.0.5-3.1 armhf [installed,local]
libfstrm0/now 0.4.0-1 armhf [installed,local]
libgcc-8-dev/now 8.3.0-6+rpi1 armhf [installed,local]
libgcc1/now 1:8.3.0-6+rpi1 armhf [installed,local]
libgcrypt20/now 1.8.4-5 armhf [installed,local]
libgdbm-compat4/now 1.18.1-4 armhf [installed,local]
libgdbm6/now 1.18.1-4 armhf [installed,local]
libgeoip1/now 1.6.12-1 armhf [installed,local]
libglib2.0-0/now 2.58.3-2 armhf [installed,local]
libglib2.0-data/now 2.58.3-2 all [installed,local]
libgmp10/now 2:6.1.2+dfsg-4 armhf [installed,local]
libgnutls30/now 3.6.7-4 armhf [installed,local]
libgomp1/now 8.3.0-6+rpi1 armhf [installed,local]
libgpg-error0/now 1.35-1 armhf [installed,local]
libgpm2/now 1.20.7-5 armhf [installed,local]
libgssapi-krb5-2/now 1.17-2 armhf [installed,local]
libhogweed4/now 3.4.1-1 armhf [installed,local]
libicu63/now 63.1-6 armhf [installed,local]
libident/now 0.22-3.1 armhf [installed,local]
libidn11/now 1.33-2.2 armhf [installed,local]
libidn2-0/now 2.0.5-1 armhf [installed,local]
libip4tc0/now 1.8.2-4 armhf [installed,local]
libip6tc0/now 1.8.2-4 armhf [installed,local]
libiptc0/now 1.8.2-4 armhf [installed,local]
libisc-export1100/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libisc1100/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libisccc161/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libisccfg163/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libisl19/now 0.20-2 armhf [installed,local]
libiw30/now 30~pre9-13 armhf [installed,local]
libjim0.77/now 0.77+dfsg0-3 armhf [installed,local]
libjpeg62-turbo/now 1:1.5.2-2+b1 armhf [installed,local]
libjs-jquery/now 3.3.1~dfsg-3 all [installed,local]
libjson-c3/now 0.12.1+ds-2 armhf [installed,local]
libk5crypto3/now 1.17-2 armhf [installed,local]
libkeyutils1/now 1.6-6 armhf [installed,local]
libkmod2/now 26-1 armhf [installed,local]
libkrb5-3/now 1.17-2 armhf [installed,local]
libkrb5support0/now 1.17-2 armhf [installed,local]
libksba8/now 1.3.5-2 armhf [installed,local]
libldap-2.4-2/now 2.4.47+dfsg-3+rpi1 armhf [installed,local]
libldap-common/now 2.4.47+dfsg-3+rpi1 all [installed,local]
liblmdb0/now 0.9.22-1 armhf [installed,local]
liblocale-gettext-perl/now 1.07-3+b3 armhf [installed,local]
liblognorm5/now 2.0.5-1 armhf [installed,local]
libluajit-5.1-2/now 2.1.0~beta3+dfsg-5.1 armhf [installed,local]
libluajit-5.1-common/now 2.1.0~beta3+dfsg-5.1 all [installed,local]
liblwres161/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
liblz4-1/now 1.8.3-1 armhf [installed,local]
liblzma5/now 5.2.4-1 armhf [installed,local]
libmagic-mgc/now 1:5.35-4 armhf [installed,local]
libmagic1/now 1:5.35-4 armhf [installed,local]
libmnl-dev/now 1.0.4-2 armhf [installed,local]
libmnl0/now 1.0.4-2 armhf [installed,local]
libmount1/now 2.33.1-0.1 armhf [installed,local]
libmpc3/now 1.1.0-1 armhf [installed,local]
libmpdec2/now 2.4.2-2 armhf [installed,local]
libmpfr6/now 4.0.2-1 armhf [installed,local]
libmtp-common/now 1.1.16-2 all [installed,local]
libmtp-runtime/now 1.1.16-2 armhf [installed,local]
libmtp9/now 1.1.16-2 armhf [installed,local]
libncurses6/now 6.1+20181013-2 armhf [installed,local]
libncursesw5/now 6.1+20181013-2 armhf [installed,local]
libncursesw6/now 6.1+20181013-2 armhf [installed,local]
libnetfilter-conntrack3/now 1.0.7-1 armhf [installed,local]
libnettle6/now 3.4.1-1 armhf [installed,local]
libnewt0.52/now 0.52.20-8 armhf [installed,local]
libnfnetlink0/now 1.0.1-3 armhf [installed,local]
libnfsidmap2/now 0.25-5.1 armhf [installed,local]
libnftnl11/now 1.1.2-2 armhf [installed,local]
libnghttp2-14/now 1.36.0-2 armhf [installed,local]
libnl-3-200/now 3.4.0-1 armhf [installed,local]
libnl-genl-3-200/now 3.4.0-1 armhf [installed,local]
libnl-route-3-200/now 3.4.0-1 armhf [installed,local]
libnpth0/now 1.6-1 armhf [installed,local]
libnss-mdns/now 0.14.1-1+b5 armhf [installed,local]
libp11-kit0/now 0.23.15-2 armhf [installed,local]
libpam-chksshpwd/now 1.3.1-5+rpt1 armhf [installed,local]
libpam-modules-bin/now 1.3.1-5+rpt1 armhf [installed,local]
libpam-modules/now 1.3.1-5+rpt1 armhf [installed,local]
libpam-runtime/now 1.3.1-5+rpt1 all [installed,local]
libpam-systemd/now 241-5+rpi1 armhf [installed,local]
libpam0g/now 1.3.1-5+rpt1 armhf [installed,local]
libparted2/now 3.2-25 armhf [installed,local]
libpcre2-8-0/now 10.32-5 armhf [installed,local]
libpcre2-posix0/now 10.32-5 armhf [installed,local]
libpcre3/now 2:8.39-12 armhf [installed,local]
libpcsclite1/now 1.8.24-1 armhf [installed,local]
libperl5.28/now 5.28.1-6 armhf [installed,local]
libpipeline1/now 1.5.1-2 armhf [installed,local]
libpng-dev/now 1.6.36-6 armhf [installed,local]
libpng-tools/now 1.6.36-6 armhf [installed,local]
libpng16-16/now 1.6.36-6 armhf [installed,local]
libpolkit-agent-1-0/now 0.105-25 armhf [installed,local]
libpolkit-backend-1-0/now 0.105-25 armhf [installed,local]
libpolkit-gobject-1-0/now 0.105-25 armhf [installed,local]
libpopt0/now 1.16-12 armhf [installed,local]
libprocps7/now 2:3.3.15-2 armhf [installed,local]
libprotobuf-c1/now 1.3.1-1+b1 armhf [installed,local]
libpsl5/now 0.20.2-2 armhf [installed,local]
libpython-stdlib/now 2.7.16-1 armhf [installed,local]
libpython2-stdlib/now 2.7.16-1 armhf [installed,local]
libpython2.7-minimal/now 2.7.16-2 armhf [installed,local]
libpython2.7-stdlib/now 2.7.16-2 armhf [installed,local]
libpython3-stdlib/now 3.7.3-1 armhf [installed,local]
libpython3.7-minimal/now 3.7.3-2 armhf [installed,local]
libpython3.7-stdlib/now 3.7.3-2 armhf [installed,local]
libpython3.7/now 3.7.3-2 armhf [installed,local]
libraspberrypi-bin/now 1.20190620-1 armhf [installed,local]
libraspberrypi-dev/now 1.20190620-1 armhf [installed,local]
libraspberrypi-doc/now 1.20190620-1 armhf [installed,local]
libraspberrypi0/now 1.20190620-1 armhf [installed,local]
libreadline6/now 6.3-9 armhf [installed,local]
libreadline7/now 7.0-5 armhf [installed,local]
librtmp1/now 2.4+20151223.gitfa8646d.1-2 armhf [installed,local]
libsamplerate0/now 0.1.9-2 armhf [installed,local]
libsasl2-2/now 2.1.27+dfsg-1+b1 armhf [installed,local]
libsasl2-modules-db/now 2.1.27+dfsg-1+b1 armhf [installed,local]
libseccomp2/now 2.3.3-4 armhf [installed,local]
libselinux1/now 2.8-1+b1 armhf [installed,local]
libsemanage-common/now 2.8-2 all [installed,local]
libsemanage1/now 2.8-2 armhf [installed,local]
libsepol1/now 2.8-1 armhf [installed,local]
libsigc++-1.2-5c2/now 1.2.7-2+b1 armhf [installed,local]
libslang2/now 2.3.2-2 armhf [installed,local]
libsmartcols1/now 2.33.1-0.1 armhf [installed,local]
libsqlite3-0/now 3.27.2-3 armhf [installed,local]
libss2/now 1.44.5-1 armhf [installed,local]
libssh2-1/now 1.8.0-2.1 armhf [installed,local]
libssl1.1/now 1.1.1c-1 armhf [installed,local]
libstdc++-8-dev/now 8.3.0-6+rpi1 armhf [installed,local]
libstdc++6/now 8.3.0-6+rpi1 armhf [installed,local]
libsystemd0/now 241-5+rpi1 armhf [installed,local]
libtalloc2/now 2.1.14-2 armhf [installed,local]
libtasn1-6/now 4.13-3 armhf [installed,local]
libtext-charwidth-perl/now 0.04-7.1+b1 armhf [installed,local]
libtext-iconv-perl/now 1.7-5+b10 armhf [installed,local]
libtext-wrapi18n-perl/now 0.06-7.1 all [installed,local]
libtinfo5/now 6.1+20181013-2 armhf [installed,local]
libtinfo6/now 6.1+20181013-2 armhf [installed,local]
libtirpc-common/now 1.1.4-0.4 all [installed,local]
libtirpc3/now 1.1.4-0.4 armhf [installed,local]
libubsan1/now 8.3.0-6+rpi1 armhf [installed,local]
libuchardet0/now 0.0.6-3 armhf [installed,local]
libudev0/now 175-7.2 armhf [installed,local]
libudev1/now 241-5+rpi1 armhf [installed,local]
libunistring2/now 0.9.10-1 armhf [installed,local]
libusb-1.0-0/now 2:1.0.22-2 armhf [installed,local]
libuuid1/now 2.33.1-0.1 armhf [installed,local]
libv4l-0/now 1.16.3-3 armhf [installed,local]
libv4l2rds0/now 1.16.3-3 armhf [installed,local]
libv4lconvert0/now 1.16.3-3 armhf [installed,local]
libwbclient0/now 2:4.9.5+dfsg-4 armhf [installed,local]
libwrap0/now 7.6.q-28 armhf [installed,local]
libx11-6/now 2:1.6.7-1 armhf [installed,local]
libx11-data/now 2:1.6.7-1 all [installed,local]
libxau6/now 1:1.0.8-1+b2 armhf [installed,local]
libxcb1/now 1.13.1-2 armhf [installed,local]
libxdmcp6/now 1:1.1.2-3 armhf [installed,local]
libxext6/now 2:1.3.3-1+b2 armhf [installed,local]
libxml2/now 2.9.4+dfsg1-7+b1 armhf [installed,local]
libxmuu1/now 2:1.1.2-2 armhf [installed,local]
libxtables12/now 1.8.2-4 armhf [installed,local]
libzstd1/now 1.3.8+dfsg-3+rpi1 armhf [installed,local]
linux-libc-dev/now 4.18.20-2+rpi1 armhf [installed,local]
locales/now 2.28-10+rpi1 all [installed,local]
login/now 1:4.5-1.1 armhf [installed,local]
logrotate/now 3.14.0-4 armhf [installed,local]
lsb-base/now 10.2019051400+rpi1 all [installed,local]
lsb-release/now 10.2019051400+rpi1 all [installed,local]
lua5.1/now 5.1.5-8.1 armhf [installed,local]
luajit/now 2.1.0~beta3+dfsg-5.1 armhf [installed,local]
make/now 4.2.1-1.2 armhf [installed,local]
man-db/now 2.8.5-2 armhf [installed,local]
manpages-dev/now 4.16-2 all [installed,local]
manpages/now 4.16-2 all [installed,local]
mawk/now 1.3.3-17 armhf [installed,local]
mime-support/now 3.62 all [installed,local]
mount/now 2.33.1-0.1 armhf [installed,local]
multiarch-support/now 2.28-10+rpi1 armhf [installed,local]
nano/now 3.2-2 armhf [installed,local]
ncdu/now 1.13-1 armhf [installed,local]
ncurses-base/now 6.1+20181013-2 all [installed,local]
ncurses-bin/now 6.1+20181013-2 armhf [installed,local]
ncurses-term/now 6.1+20181013-2 all [installed,local]
net-tools/now 1.60+git20180626.aebd88e-1 armhf [installed,local]
netbase/now 5.6 all [installed,local]
netcat-openbsd/now 1.195-2 armhf [installed,local]
netcat-traditional/now 1.10-41.1 armhf [installed,local]
nfs-common/now 1:1.3.4-2.5 armhf [installed,local]
openresolv/now 3.8.0-1 armhf [installed,local]
openssh-client/now 1:7.9p1-10 armhf [installed,local]
openssh-server/now 1:7.9p1-10 armhf [installed,local]
openssh-sftp-server/now 1:7.9p1-10 armhf [installed,local]
openssl/now 1.1.1c-1 armhf [installed,local]
parted/now 3.2-25 armhf [installed,local]
passwd/now 1:4.5-1.1 armhf [installed,local]
patch/now 2.7.6-3 armhf [installed,local]
paxctld/now 1.2.1-1 armhf [installed,local]
perl-base/now 5.28.1-6 armhf [installed,local]
perl-modules-5.28/now 5.28.1-6 all [installed,local]
perl/now 5.28.1-6 armhf [installed,local]
pi-bluetooth/now 0.1.11 all [installed,local]
pinentry-curses/now 1.1.0-2 armhf [installed,local]
pkg-config/now 0.29-6 armhf [installed,local]
policykit-1/now 0.105-25 armhf [installed,local]
procps/now 2:3.3.15-2 armhf [installed,local]
psmisc/now 23.2-1 armhf [installed,local]
publicsuffix/now 20190415.1030-1 all [installed,local]
python-apt-common/now 1.8.4 all [installed,local]
python-minimal/now 2.7.16-1 armhf [installed,local]
python-rpi.gpio/now 0.6.5-1 armhf [installed,local]
python2-minimal/now 2.7.16-1 armhf [installed,local]
python2.7-minimal/now 2.7.16-2 armhf [installed,local]
python2.7/now 2.7.16-2 armhf [installed,local]
python2/now 2.7.16-1 armhf [installed,local]
python3-apt/now 1.8.4 armhf [installed,local]
python3-certifi/now 2018.8.24-1 all [installed,local]
python3-chardet/now 3.0.4-3 all [installed,local]
python3-debconf/now 1.5.71 all [installed,local]
python3-idna/now 2.6-1 all [installed,local]
python3-minimal/now 3.7.3-1 armhf [installed,local]
python3-pkg-resources/now 40.8.0-1 all [installed,local]
python3-requests/now 2.21.0-1 all [installed,local]
python3-six/now 1.12.0-1 all [installed,local]
python3-urllib3/now 1.24.1-1 all [installed,local]
python3.7-minimal/now 3.7.3-2 armhf [installed,local]
python3.7/now 3.7.3-2 armhf [installed,local]
python3/now 3.7.3-1 armhf [installed,local]
python/now 2.7.16-1 armhf [installed,local]
raspberrypi-bootloader/now 1.20190620-1 armhf [installed,local]
raspberrypi-kernel/now 1.20190620-1 armhf [installed,local]
raspberrypi-net-mods/now 1.2.8 all [installed,local]
raspberrypi-sys-mods/now 20190429 armhf [installed,local]
raspbian-archive-keyring/now 20120528.2 all [installed,local]
raspi-config/now 20190607 all [installed,local]
raspi-copies-and-fills/now 0.13 armhf [installed,local]
readline-common/now 7.0-5 all [installed,local]
rfkill/now 2.33.1-0.1 armhf [installed,local]
rng-tools/now 2-unofficial-mt.14-1 armhf [installed,local]
rpcbind/now 1.2.5-0.3 armhf [installed,local]
rpi-update/now 20140705 all [installed,local]
rpi.gpio-common/now 0.6.5-1 armhf [installed,local]
rsync/now 3.1.3-6 armhf [installed,local]
rsyslog/now 8.1901.0-1 armhf [installed,local]
sed/now 4.7-1 armhf [installed,local]
sensible-utils/now 0.0.12 all [installed,local]
shared-mime-info/now 1.10-1 armhf [installed,local]
ssh-import-id/now 5.7-1 all [installed,local]
ssh/now 1:7.9p1-10 all [installed,local]
strace/now 4.26-0.2 armhf [installed,local]
sudo/now 1.8.27-1 armhf [installed,local]
systemd-sysv/now 241-5+rpi1 armhf [installed,local]
systemd/now 241-5+rpi1 armhf [installed,local]
sysvinit-utils/now 2.93-8 armhf [installed,local]
tar/now 1.30+dfsg-6 armhf [installed,local]
tasksel-data/now 3.53 all [installed,local]
tasksel/now 3.53 all [installed,local]
traceroute/now 1:2.1.0-2 armhf [installed,local]
triggerhappy/now 0.5.0-1 armhf [installed,local]
tzdata/now 2019a-1 all [installed,local]
ucf/now 3.0038+nmu1 all [installed,local]
udev/now 241-5+rpi1 armhf [installed,local]
unzip/now 6.0-23 armhf [installed,local]
usb-modeswitch-data/now 20170806-2 all [installed,local]
usb-modeswitch/now 2.5.2+repack0-2 armhf [installed,local]
usb.ids/now 2019.04.23-1 all [installed,local]
usbutils/now 1:010-3 armhf [installed,local]
util-linux/now 2.33.1-0.1 armhf [installed,local]
v4l-utils/now 1.16.3-3 armhf [installed,local]
vim-common/now 2:8.1.0875-5 all [installed,local]
vim-tiny/now 2:8.1.0875-5 armhf [installed,local]
wget/now 1.20.1-1.1 armhf [installed,local]
whiptail/now 0.52.20-8 armhf [installed,local]
wireless-regdb/now 2018.05.09-0~rpt1 all [installed,local]
wireless-tools/now 30~pre9-13 armhf [installed,local]
wpasupplicant/now 2:2.7+git20190128+0c1e29f-6 armhf [installed,local]
xauth/now 1:1.0.10-1 armhf [installed,local]
xdg-user-dirs/now 0.17-2 armhf [installed,local]
xkb-data/now 2.26-2 all [installed,local]
xxd/now 2:8.1.0875-5 armhf [installed,local]
xz-utils/now 5.2.4-1 armhf [installed,local]
zlib1g-dev/now 1:1.2.11.dfsg-1 armhf [installed,local]
zlib1g/now 1:1.2.11.dfsg-1 armhf [installed,local]
Listing...
adduser/now 3.118 all [installed,local]
adwaita-icon-theme/now 3.30.1-1 all [installed,local]
alacarte/now 3.11.91-4+rpt1 all [installed,local]
alsa-base/now 1.0.27+1 all [installed,local]
alsa-utils/now 1.1.8-2 armhf [installed,local]
apt-listchanges/now 3.19 all [installed,local]
apt-transport-https/now 1.8.2 all [installed,local]
apt-utils/now 1.8.2 armhf [installed,local]
apt/now 1.8.2 armhf [installed,local]
arandr/now 0.1.9-2+rpt3 all [installed,local]
aspell-en/now 2018.04.16-0-1 all [installed,local]
aspell/now 0.60.7~20110707-6 armhf [installed,local]
avahi-daemon/now 0.7-4+b1 armhf [installed,local]
base-files/now 10.3+rpi1 armhf [installed,local]
base-passwd/now 3.5.46 armhf [installed,local]
bash-completion/now 1:2.8-6 all [installed,local]
bash/now 5.0-4 armhf [installed,local]
bind9-host/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
binutils-arm-linux-gnueabihf/now 2.31.1-16+rpi1 armhf [installed,local]
binutils-common/now 2.31.1-16+rpi1 armhf [installed,local]
binutils/now 2.31.1-16+rpi1 armhf [installed,local]
blt/now 2.5.3+dfsg-4 armhf [installed,local]
bluealsa/now 0.10 armhf [installed,local]
bluez-firmware/now 1.2-4+rpt2 all [installed,local]
bluez/now 5.50-1+rpt1 armhf [installed,local]
bsdmainutils/now 11.1.2 armhf [installed,local]
bsdutils/now 1:2.33.1-0.1 armhf [installed,local]
build-essential/now 12.6 armhf [installed,local]
busybox/now 1:1.30.1-4 armhf [installed,local]
bzip2/now 1.0.6-9 armhf [installed,local]
ca-certificates/now 20190110 all [installed,local]
chromium-browser-l10n/now 74.0.3729.157-rpt2 all [installed,local]
chromium-browser/now 74.0.3729.157-rpt2 armhf [installed,local]
chromium-codecs-ffmpeg-extra/now 74.0.3729.157-rpt2 armhf [installed,local]
cifs-utils/now 2:6.8-2 armhf [installed,local]
console-setup-linux/now 1.191 all [installed,local]
console-setup/now 1.191 all [installed,local]
coreutils/now 8.30-3 armhf [installed,local]
cpio/now 2.12+dfsg-9 armhf [installed,local]
cpp-8/now 8.3.0-6+rpi1 armhf [installed,local]
cpp/now 4:8.3.0-1+rpi2 armhf [installed,local]
crda/now 3.18-1 armhf [installed,local]
cron/now 3.0pl1-133 armhf [installed,local]
curl/now 7.64.0-4 armhf [installed,local]
dash/now 0.5.10.2-5 armhf [installed,local]
dbus-user-session/now 1.12.16-1 armhf [installed,local]
dbus-x11/now 1.12.16-1 armhf [installed,local]
dbus/now 1.12.16-1 armhf [installed,local]
dc/now 1.07.1-2 armhf [installed,local]
dconf-gsettings-backend/now 0.30.1-2 armhf [installed,local]
dconf-service/now 0.30.1-2 armhf [installed,local]
debconf-i18n/now 1.5.71 all [installed,local]
debconf-utils/now 1.5.71 all [installed,local]
debconf/now 1.5.71 all [installed,local]
debian-reference-common/now 2.76 all [installed,local]
debian-reference-en/now 2.76 all [installed,local]
debianutils/now 4.8.6.1 armhf [installed,local]
desktop-base/now 10.0.2 all [installed,local]
desktop-file-utils/now 0.23-4 armhf [installed,local]
device-tree-compiler/now 1.4.7-3+rpt1 armhf [installed,local]
dh-python/now 3.20190308 all [installed,local]
dhcpcd5/now 1:7.0.8-0.1+rpt1 armhf [installed,local]
dictionaries-common/now 1.28.1 all [installed,local]
diffutils/now 1:3.7-3 armhf [installed,local]
dillo/now 3.0.5-5 armhf [installed,local]
dirmngr/now 2.2.12-1+rpi1 armhf [installed,local]
distro-info-data/now 0.41 all [installed,local]
dmidecode/now 3.2-1 armhf [installed,local]
dmsetup/now 2:1.02.155-2 armhf [installed,local]
docutils-common/now 0.14+dfsg-4 all [installed,local]
dosfstools/now 4.1-2 armhf [installed,local]
dphys-swapfile/now 20100506-5 all [installed,local]
dpkg-dev/now 1.19.7 all [installed,local]
dpkg/now 1.19.7 armhf [installed,local]
e2fsprogs/now 1.44.5-1 armhf [installed,local]
ed/now 1.15-1 armhf [installed,local]
emacsen-common/now 3.0.4 all [installed,local]
epiphany-browser-data/now 3.32.1.2-2 all [installed,local]
epiphany-browser/now 3.32.1.2-2 armhf [installed,local]
ethtool/now 1:4.19-1 armhf [installed,local]
fake-hwclock/now 0.11+rpt1 all [installed,local]
fakeroot/now 1.23-1 armhf [installed,local]
fbset/now 2.1-30 armhf [installed,local]
fdisk/now 2.33.1-0.1 armhf [installed,local]
ffmpeg/now 7:4.1.3-1+rpt1 armhf [installed,local]
file/now 1:5.35-4 armhf [installed,local]
findutils/now 4.6.0+git+20190209-2 armhf [installed,local]
firmware-atheros/now 1:20190114-1+rpt2 all [installed,local]
firmware-brcm80211/now 1:20190114-1+rpt2 all [installed,local]
firmware-libertas/now 1:20190114-1+rpt2 all [installed,local]
firmware-misc-nonfree/now 1:20190114-1+rpt2 all [installed,local]
firmware-realtek/now 1:20190114-1+rpt2 all [installed,local]
fontconfig-config/now 2.13.1-2 all [installed,local]
fontconfig/now 2.13.1-2 armhf [installed,local]
fonts-dejavu-core/now 2.37-1 all [installed,local]
fonts-droid-fallback/now 1:6.0.1r16-1.1 all [installed,local]
fonts-freefont-ttf/now 20120503-9 all [installed,local]
fonts-liberation2/now 2.00.5-1 all [installed,local]
fonts-noto-mono/now 20181227-1 all [installed,local]
fonts-piboto/now 1.2 all [installed,local]
fonts-quicksand/now 0.2016-2 all [installed,local]
freetype2-doc/now 2.9.1-3 all [installed,local]
fuse/now 2.9.9-1 armhf [installed,local]
g++-8/now 8.3.0-6+rpi1 armhf [installed,local]
g++/now 4:8.3.0-1+rpi2 armhf [installed,local]
galculator/now 2.1.4-1 armhf [installed,local]
gcc-4.9-base/now 4.9.4-2+rpi1+b19 armhf [installed,local]
gcc-5-base/now 5.5.0-8 armhf [installed,local]
gcc-6-base/now 6.5.0-1+rpi1+b1 armhf [installed,local]
gcc-7-base/now 7.3.0-19 armhf [installed,local]
gcc-8-base/now 8.3.0-6+rpi1 armhf [installed,local]
gcc-8/now 8.3.0-6+rpi1 armhf [installed,local]
gcc/now 4:8.3.0-1+rpi2 armhf [installed,local]
gdb/now 8.2.1-2 armhf [installed,local]
gdbm-l10n/now 1.18.1-4 all [installed,local]
gdisk/now 1.0.3-1.1 armhf [installed,local]
geany-common/now 1.33-1 all [installed,local]
geany/now 1.33-1 armhf [installed,local]
geoip-database/now 20181108-1 all [installed,local]
gettext-base/now 0.19.8.1-9 armhf [installed,local]
giblib1/now 1.2.4-12 armhf [installed,local]
gir1.2-atk-1.0/now 2.30.0-2 armhf [installed,local]
gir1.2-freedesktop/now 1.58.3-2 armhf [installed,local]
gir1.2-gdkpixbuf-2.0/now 2.38.1+dfsg-1 armhf [installed,local]
gir1.2-glib-2.0/now 1.58.3-2 armhf [installed,local]
gir1.2-gmenu-3.0/now 3.31.4-3 armhf [installed,local]
gir1.2-gtk-3.0/now 3.24.5-1+rpt2 armhf [installed,local]
gir1.2-pango-1.0/now 1.42.4-6 armhf [installed,local]
git-man/now 1:2.20.1-2 all [installed,local]
git/now 1:2.20.1-2 armhf [installed,local]
gldriver-test/now 0.2 armhf [installed,local]
glib-networking-common/now 2.58.0-2 all [installed,local]
glib-networking-services/now 2.58.0-2 armhf [installed,local]
glib-networking/now 2.58.0-2 armhf [installed,local]
gnome-accessibility-themes/now 3.28-1 all [installed,local]
gnome-icon-theme/now 3.12.0-3 all [installed,local]
gnome-menus/now 3.31.4-3 armhf [installed,local]
gnome-themes-extra-data/now 3.28-1 all [installed,local]
gnome-themes-extra/now 3.28-1 armhf [installed,local]
gnome-themes-standard/now 3.28-1 all [installed,local]
gnupg-l10n/now 2.2.12-1+rpi1 all [installed,local]
gnupg-utils/now 2.2.12-1+rpi1 armhf [installed,local]
gnupg/now 2.2.12-1+rpi1 all [installed,local]
gpg-agent/now 2.2.12-1+rpi1 armhf [installed,local]
gpg-wks-client/now 2.2.12-1+rpi1 armhf [installed,local]
gpg-wks-server/now 2.2.12-1+rpi1 armhf [installed,local]
gpg/now 2.2.12-1+rpi1 armhf [installed,local]
gpgconf/now 2.2.12-1+rpi1 armhf [installed,local]
gpgsm/now 2.2.12-1+rpi1 armhf [installed,local]
gpgv/now 2.2.12-1+rpi1 armhf [installed,local]
gpicview/now 0.2.5-2 armhf [installed,local]
grep/now 3.3-1 armhf [installed,local]
groff-base/now 1.22.4-3 armhf [installed,local]
gsettings-desktop-schemas/now 3.28.1-1 all [installed,local]
gstreamer0.10-alsa/now 0.10.36-2 armhf [installed,local]
gstreamer0.10-plugins-base/now 0.10.36-2 armhf [installed,local]
gstreamer1.0-alsa/now 1.14.4-2 armhf [installed,local]
gstreamer1.0-libav/now 1.15.0.1+git20180723+db823502-2 armhf [installed,local]
gstreamer1.0-omx-rpi-config/now 1.14.4-1+rpt1 armhf [installed,local]
gstreamer1.0-omx-rpi/now 1.14.4-1+rpt1 armhf [installed,local]
gstreamer1.0-omx/now 1.14.4-1+rpt1 armhf [installed,local]
gstreamer1.0-plugins-bad/now 1.14.4-1+b1 armhf [installed,local]
gstreamer1.0-plugins-base/now 1.14.4-2 armhf [installed,local]
gstreamer1.0-plugins-good/now 1.14.4-1 armhf [installed,local]
gstreamer1.0-x/now 1.14.4-2 armhf [installed,local]
gtk-update-icon-cache/now 3.24.5-1+rpt2 armhf [installed,local]
gtk2-engines-clearlookspix/now 1:2.20.7 armhf [installed,local]
gtk2-engines-pixbuf/now 2.24.32-3+rpt1 armhf [installed,local]
gtk2-engines-pixflat/now 0.1 armhf [installed,local]
gtk2-engines/now 1:2.20.2-5 armhf [installed,local]
gvfs-backends/now 1.38.1-5 armhf [installed,local]
gvfs-common/now 1.38.1-5 all [installed,local]
gvfs-daemons/now 1.38.1-5 armhf [installed,local]
gvfs-fuse/now 1.38.1-5 armhf [installed,local]
gvfs-libs/now 1.38.1-5 armhf [installed,local]
gvfs/now 1.38.1-5 armhf [installed,local]
gzip/now 1.9-3 armhf [installed,local]
hardlink/now 0.3.2 armhf [installed,local]
hicolor-icon-theme/now 0.17-2 all [installed,local]
hostname/now 3.21 armhf [installed,local]
htop/now 2.2.0-1 armhf [installed,local]
hunspell-en-gb/now 1:6.2.0-1 all [installed,local]
hyphen-en-gb/now 1:6.2.0-1 all [installed,local]
i2c-tools/now 4.1-1 armhf [installed,local]
ifupdown/now 0.8.35 armhf [installed,local]
info/now 6.5.0.dfsg.1-4+b1 armhf [installed,local]
init-system-helpers/now 1.56+nmu1 all [installed,local]
init/now 1.56+nmu1 armhf [installed,local]
initramfs-tools-core/now 0.133 all [installed,local]
initramfs-tools/now 0.133 all [installed,local]
install-info/now 6.5.0.dfsg.1-4+b1 armhf [installed,local]
iproute2/now 4.20.0-2 armhf [installed,local]
iptables/now 1.8.2-4 armhf [installed,local]
iputils-ping/now 3:20180629-2 armhf [installed,local]
isc-dhcp-client/now 4.4.1-2 armhf [installed,local]
isc-dhcp-common/now 4.4.1-2 armhf [installed,local]
iso-codes/now 4.2-1 all [installed,local]
iw/now 5.0.1-1 armhf [installed,local]
javascript-common/now 11 all [installed,local]
kbd/now 2.0.4-4 armhf [installed,local]
keyboard-configuration/now 1.191 all [installed,local]
keyutils/now 1.6-6 armhf [installed,local]
klibc-utils/now 2.0.6-1+rpi1 armhf [installed,local]
kmod/now 26-1 armhf [installed,local]
laptop-detect/now 0.16 all [installed,local]
leafpad/now 0.8.18.1-5 armhf [installed,local]
less/now 487-0.1 armhf [installed,local]
liba52-0.7.4/now 0.7.4-19 armhf [installed,local]
libaa1/now 1.4p5-46 armhf [installed,local]
libacl1/now 2.2.53-4 armhf [installed,local]
libalgorithm-diff-perl/now 1.19.03-2 all [installed,local]
libalgorithm-diff-xs-perl/now 0.04-5+b1 armhf [installed,local]
libalgorithm-merge-perl/now 0.08-3 all [installed,local]
libaom0/now 1.0.0-3 armhf [installed,local]
libapparmor1/now 2.13.2-10 armhf [installed,local]
libappstream4/now 0.12.5-1 armhf [installed,local]
libapt-inst2.0/now 1.8.2 armhf [installed,local]
libapt-pkg5.0/now 1.8.2 armhf [installed,local]
libarchive13/now 3.3.3-4 armhf [installed,local]
libargon2-1/now 0~20171227-0.2 armhf [installed,local]
libaribb24-0/now 1.0.3-2 armhf [installed,local]
libasan5/now 8.3.0-6+rpi1 armhf [installed,local]
libasound2-data/now 1.1.8-1+rpt1 all [installed,local]
libasound2/now 1.1.8-1+rpt1 armhf [installed,local]
libaspell15/now 0.60.7~20110707-6 armhf [installed,local]
libass9/now 1:0.14.0-2 armhf [installed,local]
libassuan0/now 2.5.2-1 armhf [installed,local]
libasyncns0/now 0.8-6 armhf [installed,local]
libatasmart4/now 0.19-5 armhf [installed,local]
libatk-bridge2.0-0/now 2.30.0-5 armhf [installed,local]
libatk1.0-0/now 2.30.0-2 armhf [installed,local]
libatk1.0-data/now 2.30.0-2 all [installed,local]
libatomic1/now 8.3.0-6+rpi1 armhf [installed,local]
libatspi2.0-0/now 2.30.0-7 armhf [installed,local]
libattr1/now 1:2.4.48-4 armhf [installed,local]
libaudit-common/now 1:2.8.4-3 all [installed,local]
libaudit1/now 1:2.8.4-3 armhf [installed,local]
libavahi-client3/now 0.7-4+b1 armhf [installed,local]
libavahi-common-data/now 0.7-4+b1 armhf [installed,local]
libavahi-common3/now 0.7-4+b1 armhf [installed,local]
libavahi-core7/now 0.7-4+b1 armhf [installed,local]
libavahi-glib1/now 0.7-4+b1 armhf [installed,local]
libavc1394-0/now 0.5.4-5 armhf [installed,local]
libavcodec58/now 7:4.1.3-1+rpt1 armhf [installed,local]
libavdevice58/now 7:4.1.3-1+rpt1 armhf [installed,local]
libavfilter7/now 7:4.1.3-1+rpt1 armhf [installed,local]
libavformat58/now 7:4.1.3-1+rpt1 armhf [installed,local]
libavresample4/now 7:4.1.3-1+rpt1 armhf [installed,local]
libavutil56/now 7:4.1.3-1+rpt1 armhf [installed,local]
libbabeltrace1/now 1.5.6-2 armhf [installed,local]
libbasicusageenvironment1/now 2018.11.26-1.1 armhf [installed,local]
libbind9-161/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libbinutils/now 2.31.1-16+rpi1 armhf [installed,local]
libblas3/now 3.8.0-2 armhf [installed,local]
libblkid1/now 2.33.1-0.1 armhf [installed,local]
libblockdev-fs2/now 2.20-7 armhf [installed,local]
libblockdev-loop2/now 2.20-7 armhf [installed,local]
libblockdev-part-err2/now 2.20-7 armhf [installed,local]
libblockdev-part2/now 2.20-7 armhf [installed,local]
libblockdev-swap2/now 2.20-7 armhf [installed,local]
libblockdev-utils2/now 2.20-7 armhf [installed,local]
libblockdev2/now 2.20-7 armhf [installed,local]
libbluetooth3/now 5.50-1+rpt1 armhf [installed,local]
libbluray2/now 1:1.1.0-1 armhf [installed,local]
libboost-iostreams1.58.0/now 1.58.0+dfsg-5.1+rpi1+b4 armhf [installed,local]
libbrotli1/now 1.0.7-2 armhf [installed,local]
libbs2b0/now 3.1.0+dfsg-2.2 armhf [installed,local]
libbsd0/now 0.9.1-2 armhf [installed,local]
libbz2-1.0/now 1.0.6-9 armhf [installed,local]
libc-bin/now 2.28-10+rpi1 armhf [installed,local]
libc-dev-bin/now 2.28-10+rpi1 armhf [installed,local]
libc-l10n/now 2.28-10+rpi1 all [installed,local]
libc6-dbg/now 2.28-10+rpi1 armhf [installed,local]
libc6-dev/now 2.28-10+rpi1 armhf [installed,local]
libc6/now 2.28-10+rpi1 armhf [installed,local]
libcaca0/now 0.99.beta19-2.1 armhf [installed,local]
libcairo-gobject2/now 1.16.0-4+rpt1 armhf [installed,local]
libcairo2/now 1.16.0-4+rpt1 armhf [installed,local]
libcanberra-gtk3-0/now 0.30-7 armhf [installed,local]
libcanberra0/now 0.30-7 armhf [installed,local]
libcap-ng0/now 0.7.9-2 armhf [installed,local]
libcap2-bin/now 1:2.25-2 armhf [installed,local]
libcap2/now 1:2.25-2 armhf [installed,local]
libcc1-0/now 8.3.0-6+rpi1 armhf [installed,local]
libcddb2/now 1.3.2-6 armhf [installed,local]
libcdio-cdda2/now 10.2+0.94+2-4 armhf [installed,local]
libcdio-paranoia2/now 10.2+0.94+2-4 armhf [installed,local]
libcdio18/now 2.0.0-2 armhf [installed,local]
libcdparanoia0/now 3.10.2+debian-13 armhf [installed,local]
libchromaprint1/now 1.4.3-3 armhf [installed,local]
libcodec2-0.8.1/now 0.8.1-2 armhf [installed,local]
libcolord2/now 1.4.3-4 armhf [installed,local]
libcom-err2/now 1.44.5-1 armhf [installed,local]
libcroco3/now 0.6.12-3 armhf [installed,local]
libcryptsetup12/now 2:2.1.0-5 armhf [installed,local]
libcups2/now 2.2.10-6 armhf [installed,local]
libcupsfilters1/now 1.21.6-5+rpt1 armhf [installed,local]
libcupsimage2/now 2.2.10-6 armhf [installed,local]
libcurl3-gnutls/now 7.64.0-4 armhf [installed,local]
libcurl4/now 7.64.0-4 armhf [installed,local]
libdaemon0/now 0.14-7 armhf [installed,local]
libdatrie1/now 0.2.12-2 armhf [installed,local]
libdb5.3/now 5.3.28+dfsg1-0.5 armhf [installed,local]
libdbus-1-3/now 1.12.16-1 armhf [installed,local]
libdbus-glib-1-2/now 0.110-4 armhf [installed,local]
libdc1394-22/now 2.2.5-1 armhf [installed,local]
libdca0/now 0.0.6-1 armhf [installed,local]
libdconf1/now 0.30.1-2 armhf [installed,local]
libde265-0/now 1.0.3-1+rpi1+b9 armhf [installed,local]
libdebconfclient0/now 0.249 armhf [installed,local]
libdevmapper1.02.1/now 2:1.02.155-2 armhf [installed,local]
libdjvulibre-text/now 3.5.27.1-10 all [installed,local]
libdjvulibre21/now 3.5.27.1-10 armhf [installed,local]
libdns-export1104/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libdns1104/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libdouble-conversion1/now 3.1.0-3 armhf [installed,local]
libdpkg-perl/now 1.19.7 all [installed,local]
libdrm-common/now 2.4.97-1+rpi1 all [installed,local]
libdrm-etnaviv1/now 2.4.97-1+rpi1 armhf [installed,local]
libdrm-nouveau2/now 2.4.97-1+rpi1 armhf [installed,local]
libdrm-radeon1/now 2.4.97-1+rpi1 armhf [installed,local]
libdrm2/now 2.4.97-1+rpi1 armhf [installed,local]
libdv4/now 1.0.0-12 armhf [installed,local]
libdvbpsi10/now 1.3.2-1 armhf [installed,local]
libdvdnav4/now 6.0.0-1 armhf [installed,local]
libdvdread4/now 6.0.1-1 armhf [installed,local]
libdw1/now 0.176-1.1 armhf [installed,local]
libebml4v5/now 1.3.6-2 armhf [installed,local]
libedit2/now 3.1-20181209-1 armhf [installed,local]
libegl-mesa0/now 19.1.0~git20190429.9628631a380-1~rpt3 armhf [installed,local]
libegl1/now 1.1.0-1 armhf [installed,local]
libelf1/now 0.176-1.1 armhf [installed,local]
libenchant1c2a/now 1.6.0-11.1+b2 armhf [installed,local]
libepoxy0/now 1.5.3-0.1 armhf [installed,local]
liberror-perl/now 0.17027-2 all [installed,local]
libestr0/now 0.1.10-2.1 armhf [installed,local]
libevdev2/now 1.6.0+dfsg-1 armhf [installed,local]
libevent-2.1-6/now 2.1.8-stable-4 armhf [installed,local]
libexif12/now 0.6.21-5.1 armhf [installed,local]
libexpat1-dev/now 2.2.6-1 armhf [installed,local]
libexpat1/now 2.2.6-1 armhf [installed,local]
libext2fs2/now 1.44.5-1 armhf [installed,local]
libfaad2/now 2.8.8-3 armhf [installed,local]
libfakeroot/now 1.23-1 armhf [installed,local]
libfastjson4/now 0.99.8-2 armhf [installed,local]
libfdisk1/now 2.33.1-0.1 armhf [installed,local]
libffi6/now 3.2.1-9 armhf [installed,local]
libfftw3-double3/now 3.3.8-2 armhf [installed,local]
libfftw3-single3/now 3.3.8-2 armhf [installed,local]
libfile-fcntllock-perl/now 0.22-3+b4 armhf [installed,local]
libflac8/now 1.3.2-3 armhf [installed,local]
libflite1/now 2.1-release-3 armhf [installed,local]
libfltk1.3/now 1.3.4-9 armhf [installed,local]
libfluidsynth1/now 1.1.11-1 armhf [installed,local]
libfm-data/now 1.3.1-1+rpt5 all [installed,local]
libfm-extra4/now 1.3.1-1+rpt5 armhf [installed,local]
libfm-gtk-data/now 1.3.1-1+rpt5 all [installed,local]
libfm-gtk4/now 1.3.1-1+rpt5 armhf [installed,local]
libfm-modules/now 1.3.1-1+rpt5 armhf [installed,local]
libfm4/now 1.3.1-1+rpt5 armhf [installed,local]
libfontconfig1/now 2.13.1-2 armhf [installed,local]
libfontenc1/now 1:1.1.3-1 armhf [installed,local]
libfreetype6-dev/now 2.9.1-3 armhf [installed,local]
libfreetype6/now 2.9.1-3 armhf [installed,local]
libfribidi0/now 1.0.5-3.1 armhf [installed,local]
libfstrm0/now 0.4.0-1 armhf [installed,local]
libfuse2/now 2.9.9-1 armhf [installed,local]
libgbm1/now 19.1.0~git20190429.9628631a380-1~rpt3 armhf [installed,local]
libgcc-8-dev/now 8.3.0-6+rpi1 armhf [installed,local]
libgcc1/now 1:8.3.0-6+rpi1 armhf [installed,local]
libgck-1-0/now 3.28.1-1 armhf [installed,local]
libgcr-base-3-1/now 3.28.1-1 armhf [installed,local]
libgcr-ui-3-1/now 3.28.1-1 armhf [installed,local]
libgcrypt20/now 1.8.4-5 armhf [installed,local]
libgd3/now 2.2.5-5.2 armhf [installed,local]
libgdata-common/now 0.17.9-3 all [installed,local]
libgdata22/now 0.17.9-3 armhf [installed,local]
libgdbm-compat4/now 1.18.1-4 armhf [installed,local]
libgdbm6/now 1.18.1-4 armhf [installed,local]
libgdk-pixbuf2.0-0/now 2.38.1+dfsg-1 armhf [installed,local]
libgdk-pixbuf2.0-common/now 2.38.1+dfsg-1 all [installed,local]
libgeoip1/now 1.6.12-1 armhf [installed,local]
libgfortran5/now 8.3.0-6+rpi1 armhf [installed,local]
libgif7/now 5.1.4-3 armhf [installed,local]
libgirepository-1.0-1/now 1.58.3-2 armhf [installed,local]
libgl1-mesa-dri/now 19.1.0~git20190429.9628631a380-1~rpt3 armhf [installed,local]
libgl1/now 1.1.0-1 armhf [installed,local]
libglapi-mesa/now 19.1.0~git20190429.9628631a380-1~rpt3 armhf [installed,local]
libgles1/now 1.1.0-1 armhf [installed,local]
libgles2-mesa/now 19.1.0~git20190429.9628631a380-1~rpt3 armhf [installed,local]
libgles2/now 1.1.0-1 armhf [installed,local]
libglib2.0-0/now 2.58.3-2 armhf [installed,local]
libglib2.0-bin/now 2.58.3-2 armhf [installed,local]
libglib2.0-data/now 2.58.3-2 all [installed,local]
libglvnd0/now 1.1.0-1 armhf [installed,local]
libglx-mesa0/now 19.1.0~git20190429.9628631a380-1~rpt3 armhf [installed,local]
libglx0/now 1.1.0-1 armhf [installed,local]
libgme0/now 0.6.2-1 armhf [installed,local]
libgmp10/now 2:6.1.2+dfsg-4 armhf [installed,local]
libgnome-menu-3-0/now 3.31.4-3 armhf [installed,local]
libgnutls30/now 3.6.7-4 armhf [installed,local]
libgoa-1.0-0b/now 3.30.1-2 armhf [installed,local]
libgoa-1.0-common/now 3.30.1-2 all [installed,local]
libgomp1/now 8.3.0-6+rpi1 armhf [installed,local]
libgpg-error0/now 1.35-1 armhf [installed,local]
libgphoto2-6/now 2.5.22-3 armhf [installed,local]
libgphoto2-port12/now 2.5.22-3 armhf [installed,local]
libgpm2/now 1.20.7-5 armhf [installed,local]
libgraphite2-3/now 1.3.13-7 armhf [installed,local]
libgroupsock8/now 2018.11.26-1.1 armhf [installed,local]
libgs9-common/now 9.27~dfsg-2 all [installed,local]
libgs9/now 9.27~dfsg-2 armhf [installed,local]
libgsm1/now 1.0.18-2 armhf [installed,local]
libgssapi-krb5-2/now 1.17-2 armhf [installed,local]
libgssdp-1.0-3/now 1.0.2-4 armhf [installed,local]
libgstreamer-gl1.0-0/now 1.14.4-2 armhf [installed,local]
libgstreamer-plugins-bad1.0-0/now 1.14.4-1+b1 armhf [installed,local]
libgstreamer-plugins-base0.10-0/now 0.10.36-2 armhf [installed,local]
libgstreamer-plugins-base1.0-0/now 1.14.4-2 armhf [installed,local]
libgstreamer0.10-0/now 0.10.36-1.5 armhf [installed,local]
libgstreamer1.0-0/now 1.14.4-1 armhf [installed,local]
libgtk-3-0/now 3.24.5-1+rpt2 armhf [installed,local]
libgtk-3-common/now 3.24.5-1+rpt2 all [installed,local]
libgtk2.0-0/now 2.24.32-3+rpt1 armhf [installed,local]
libgtk2.0-bin/now 2.24.32-3+rpt1 armhf [installed,local]
libgtk2.0-common/now 2.24.32-3+rpt1 all [installed,local]
libgudev-1.0-0/now 232-2+rpi1 armhf [installed,local]
libgupnp-1.0-4/now 1.0.3-3 armhf [installed,local]
libgupnp-igd-1.0-4/now 0.2.5-3 armhf [installed,local]
libharfbuzz-icu0/now 2.3.1-1 armhf [installed,local]
libharfbuzz0b/now 2.3.1-1 armhf [installed,local]
libhogweed4/now 3.4.1-1 armhf [installed,local]
libhunspell-1.7-0/now 1.7.0-2 armhf [installed,local]
libhyphen0/now 2.8.8-7 armhf [installed,local]
libi2c0/now 4.1-1 armhf [installed,local]
libice6/now 2:1.0.9-2 armhf [installed,local]
libicu63/now 63.1-6 armhf [installed,local]
libid3tag0/now 0.15.1b-14 armhf [installed,local]
libident/now 0.22-3.1 armhf [installed,local]
libidn11/now 1.33-2.2 armhf [installed,local]
libidn2-0/now 2.0.5-1 armhf [installed,local]
libiec61883-0/now 1.2.0-3 armhf [installed,local]
libijs-0.35/now 0.35-14 armhf [installed,local]
libilmbase23/now 2.2.1-2 armhf [installed,local]
libimagequant0/now 2.12.2-1.1 armhf [installed,local]
libimlib2/now 1.5.1-1 armhf [installed,local]
libimobiledevice6/now 1.2.1~git20181030.92c5462-1 armhf [installed,local]
libindicator3-7/now 0.5.0-4 armhf [installed,local]
libinput-bin/now 1.12.6-2 armhf [installed,local]
libinput10/now 1.12.6-2 armhf [installed,local]
libip4tc0/now 1.8.2-4 armhf [installed,local]
libip6tc0/now 1.8.2-4 armhf [installed,local]
libiptc0/now 1.8.2-4 armhf [installed,local]
libisc-export1100/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libisc1100/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libisccc161/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libisccfg163/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
libisl19/now 0.20-2 armhf [installed,local]
libiw30/now 30~pre9-13 armhf [installed,local]
libixml10/now 1:1.8.4-2 armhf [installed,local]
libjack-jackd2-0/now 1.9.12~dfsg-2 armhf [installed,local]
libjansson4/now 2.12-1 armhf [installed,local]
libjavascriptcoregtk-4.0-18/now 2.24.2-1 armhf [installed,local]
libjbig0/now 2.1-3.1+b2 armhf [installed,local]
libjbig2dec0/now 0.16-1 armhf [installed,local]
libjim0.77/now 0.77+dfsg0-3 armhf [installed,local]
libjpeg62-turbo/now 1:1.5.2-2+b1 armhf [installed,local]
libjs-jquery/now 3.3.1~dfsg-3 all [installed,local]
libjs-sphinxdoc/now 1.8.4-1 all [installed,local]
libjs-underscore/now 1.9.1~dfsg-1 all [installed,local]
libjson-c3/now 0.12.1+ds-2 armhf [installed,local]
libjson-glib-1.0-0/now 1.4.4-2 armhf [installed,local]
libjson-glib-1.0-common/now 1.4.4-2 all [installed,local]
libk5crypto3/now 1.17-2 armhf [installed,local]
libkate1/now 0.4.1-9 armhf [installed,local]
libkeybinder0/now 0.3.1-1 armhf [installed,local]
libkeyutils1/now 1.6-6 armhf [installed,local]
libklibc/now 2.0.6-1+rpi1 armhf [installed,local]
libkmod2/now 26-1 armhf [installed,local]
libkrb5-3/now 1.17-2 armhf [installed,local]
libkrb5support0/now 1.17-2 armhf [installed,local]
libksba8/now 1.3.5-2 armhf [installed,local]
liblapack3/now 3.8.0-2 armhf [installed,local]
liblcms2-2/now 2.9-3 armhf [installed,local]
libldap-2.4-2/now 2.4.47+dfsg-3+rpi1 armhf [installed,local]
libldap-common/now 2.4.47+dfsg-3+rpi1 all [installed,local]
libldb1/now 2:1.5.1+really1.4.6-3 armhf [installed,local]
liblightdm-gobject-1-0/now 1.26.0-4 armhf [installed,local]
liblilv-0-0/now 0.24.2~dfsg0-2 armhf [installed,local]
liblirc-client0/now 0.10.1-5.2 armhf [installed,local]
liblivemedia64/now 2018.11.26-1.1 armhf [installed,local]
libllvm6.0/now 1:6.0.1-10+rpi1 armhf [installed,local]
liblmdb0/now 0.9.22-1 armhf [installed,local]
liblocale-gettext-perl/now 1.07-3+b3 armhf [installed,local]
liblognorm5/now 2.0.5-1 armhf [installed,local]
libltdl7/now 2.4.6-9 armhf [installed,local]
liblua5.2-0/now 5.2.4-1.1 armhf [installed,local]
libluajit-5.1-2/now 2.1.0~beta3+dfsg-5.1 armhf [installed,local]
libluajit-5.1-common/now 2.1.0~beta3+dfsg-5.1 all [installed,local]
liblwres161/now 1:9.11.5.P4+dfsg-5 armhf [installed,local]
liblz4-1/now 1.8.3-1 armhf [installed,local]
liblzma5/now 5.2.4-1 armhf [installed,local]
libmad0/now 0.15.1b-10 armhf [installed,local]
libmagic-mgc/now 1:5.35-4 armhf [installed,local]
libmagic1/now 1:5.35-4 armhf [installed,local]
libmatroska6v5/now 1.4.9-1 armhf [installed,local]
libmenu-cache-bin/now 1.1.0-1 armhf [installed,local]
libmenu-cache3/now 1.1.0-1 armhf [installed,local]
libmicrodns0/now 0.0.10-1 armhf [installed,local]
libmikmod3/now 3.3.11.1-4 armhf [installed,local]
libmjpegutils-2.1-0/now 1:2.1.0+debian-5 armhf [installed,local]
libmms0/now 0.6.4-3 armhf [installed,local]
libmnl-dev/now 1.0.4-2 armhf [installed,local]
libmnl0/now 1.0.4-2 armhf [installed,local]
libmodplug1/now 1:0.8.9.0-2 armhf [installed,local]
libmount1/now 2.33.1-0.1 armhf [installed,local]
libmp3lame0/now 3.100-2 armhf [installed,local]
libmpc3/now 1.1.0-1 armhf [installed,local]
libmpcdec6/now 2:0.1~r495-1+b1 armhf [installed,local]
libmpdec2/now 2.4.2-2 armhf [installed,local]
libmpeg2-4/now 0.5.1-8 armhf [installed,local]
libmpeg2encpp-2.1-0/now 1:2.1.0+debian-5 armhf [installed,local]
libmpfr6/now 4.0.2-1 armhf [installed,local]
libmpg123-0/now 1.25.10-2 armhf [installed,local]
libmplex2-2.1-0/now 1:2.1.0+debian-5 armhf [installed,local]
libmtdev1/now 1.1.5-1 armhf [installed,local]
libmtp-common/now 1.1.16-2 all [installed,local]
libmtp-runtime/now 1.1.16-2 armhf [installed,local]
libmtp9/now 1.1.16-2 armhf [installed,local]
libmysofa0/now 0.6~dfsg0-3 armhf [installed,local]
libncurses6/now 6.1+20181013-2 armhf [installed,local]
libncursesw5/now 6.1+20181013-2 armhf [installed,local]
libncursesw6/now 6.1+20181013-2 armhf [installed,local]
libnetfilter-conntrack3/now 1.0.7-1 armhf [installed,local]
libnettle6/now 3.4.1-1 armhf [installed,local]
libnewt0.52/now 0.52.20-8 armhf [installed,local]
libnfnetlink0/now 1.0.1-3 armhf [installed,local]
libnfs12/now 3.0.0-2 armhf [installed,local]
libnfsidmap2/now 0.25-5.1 armhf [installed,local]
libnftnl11/now 1.1.2-2 armhf [installed,local]
libnghttp2-14/now 1.36.0-2 armhf [installed,local]
libnice10/now 0.1.14-1 armhf [installed,local]
libnl-3-200/now 3.4.0-1 armhf [installed,local]
libnl-genl-3-200/now 3.4.0-1 armhf [installed,local]
libnl-route-3-200/now 3.4.0-1 armhf [installed,local]
libnorm1/now 1.5.8+dfsg2-1 armhf [installed,local]
libnotify4/now 0.7.7-4 armhf [installed,local]
libnpth0/now 1.6-1 armhf [installed,local]
libnspr4/now 2:4.20-1 armhf [installed,local]
libnss-mdns/now 0.14.1-1+b5 armhf [installed,local]
libnss3/now 2:3.42.1-1 armhf [installed,local]
liboauth0/now 1.0.3-3 armhf [installed,local]
libobrender32v5/now 3.6.1-8+rpt2 armhf [installed,local]
libobt2v5/now 3.6.1-8+rpt2 armhf [installed,local]
libofa0/now 0.9.3-19 armhf [installed,local]
libogg0/now 1.3.2-1 armhf [installed,local]
libopenal-data/now 1:1.19.1-1 all [installed,local]
libopenal1/now 1:1.19.1-1 armhf [installed,local]
libopenexr23/now 2.2.1-4.1 armhf [installed,local]
libopenjp2-7/now 2.3.0-2 armhf [installed,local]
libopenmpt-modplug1/now 0.4.3-1 armhf [installed,local]
libopenmpt0/now 0.4.3-1 armhf [installed,local]
libopus0/now 1.3-1 armhf [installed,local]
liborc-0.4-0/now 1:0.4.28-3.1 armhf [installed,local]
libossp-uuid16/now 1.6.2-1.5+b5 armhf [installed,local]
libp11-kit0/now 0.23.15-2 armhf [installed,local]
libpackagekit-glib2-18/now 1.1.12-5 armhf [installed,local]
libpam-chksshpwd/now 1.3.1-5+rpt1 armhf [installed,local]
libpam-modules-bin/now 1.3.1-5+rpt1 armhf [installed,local]
libpam-modules/now 1.3.1-5+rpt1 armhf [installed,local]
libpam-runtime/now 1.3.1-5+rpt1 all [installed,local]
libpam-systemd/now 241-5+rpi1 armhf [installed,local]
libpam0g/now 1.3.1-5+rpt1 armhf [installed,local]
libpango-1.0-0/now 1.42.4-6 armhf [installed,local]
libpangocairo-1.0-0/now 1.42.4-6 armhf [installed,local]
libpangoft2-1.0-0/now 1.42.4-6 armhf [installed,local]
libpangoxft-1.0-0/now 1.42.4-6 armhf [installed,local]
libpaper-utils/now 1.1.26 armhf [installed,local]
libpaper1/now 1.1.26 armhf [installed,local]
libparted-fs-resize0/now 3.2-25 armhf [installed,local]
libparted2/now 3.2-25 armhf [installed,local]
libpciaccess0/now 0.14-1 armhf [installed,local]
libpcre2-16-0/now 10.32-5 armhf [installed,local]
libpcre2-8-0/now 10.32-5 armhf [installed,local]
libpcre2-posix0/now 10.32-5 armhf [installed,local]
libpcre3/now 2:8.39-12 armhf [installed,local]
libpcsclite1/now 1.8.24-1 armhf [installed,local]
libperl5.28/now 5.28.1-6 armhf [installed,local]
libpgm-5.2-0/now 5.2.122~dfsg-3 armhf [installed,local]
libpigpio-dev/now 1.68-3+rpi1 armhf [installed,local]
libpigpio1/now 1.68-3+rpi1 armhf [installed,local]
libpigpiod-if-dev/now 1.68-3+rpi1 armhf [installed,local]
libpigpiod-if1/now 1.68-3+rpi1 armhf [installed,local]
libpigpiod-if2-1/now 1.68-3+rpi1 armhf [installed,local]
libpipeline1/now 1.5.1-2 armhf [installed,local]
libpixman-1-0/now 0.36.0-1+rpt1 armhf [installed,local]
libplacebo7/now 1.7.0-2 armhf [installed,local]
libplist3/now 2.0.1~git20190104.3f96731-1 armhf [installed,local]
libplymouth4/now 0.9.4-1.1+rpt2 armhf [installed,local]
libpng-dev/now 1.6.36-6 armhf [installed,local]
libpng-tools/now 1.6.36-6 armhf [installed,local]
libpng16-16/now 1.6.36-6 armhf [installed,local]
libpolkit-agent-1-0/now 0.105-25 armhf [installed,local]
libpolkit-backend-1-0/now 0.105-25 armhf [installed,local]
libpolkit-gobject-1-0/now 0.105-25 armhf [installed,local]
libpoppler-qt5-1/now 0.71.0-5 armhf [installed,local]
libpoppler82/now 0.71.0-5 armhf [installed,local]
libpopt0/now 1.16-12 armhf [installed,local]
libportmidi0/now 1:217-6 armhf [installed,local]
libpostproc55/now 7:4.1.3-1+rpt1 armhf [installed,local]
libprocps7/now 2:3.3.15-2 armhf [installed,local]
libprotobuf-c1/now 1.3.1-1+b1 armhf [installed,local]
libprotobuf-lite17/now 3.6.1.3-2+rpi1 armhf [installed,local]
libproxy-tools/now 0.4.15-5 armhf [installed,local]
libproxy1v5/now 0.4.15-5 armhf [installed,local]
libpsl5/now 0.20.2-2 armhf [installed,local]
libpulse0/now 12.2-4 armhf [installed,local]
libpython-all-dev/now 2.7.16-1 armhf [installed,local]
libpython-dev/now 2.7.16-1 armhf [installed,local]
libpython-stdlib/now 2.7.16-1 armhf [installed,local]
libpython2-dev/now 2.7.16-1 armhf [installed,local]
libpython2-stdlib/now 2.7.16-1 armhf [installed,local]
libpython2.7-dev/now 2.7.16-2 armhf [installed,local]
libpython2.7-minimal/now 2.7.16-2 armhf [installed,local]
libpython2.7-stdlib/now 2.7.16-2 armhf [installed,local]
libpython2.7/now 2.7.16-2 armhf [installed,local]
libpython3-dev/now 3.7.3-1 armhf [installed,local]
libpython3-stdlib/now 3.7.3-1 armhf [installed,local]
libpython3.7-dev/now 3.7.3-2 armhf [installed,local]
libpython3.7-minimal/now 3.7.3-2 armhf [installed,local]
libpython3.7-stdlib/now 3.7.3-2 armhf [installed,local]
libpython3.7/now 3.7.3-2 armhf [installed,local]
libqt5concurrent5/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libqt5core5a/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libqt5dbus5/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libqt5gui5/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libqt5network5/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libqt5printsupport5/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libqt5sql5-sqlite/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libqt5sql5/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libqt5svg5/now 5.11.3-2 armhf [installed,local]
libqt5widgets5/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libqt5x11extras5/now 5.11.3-2 armhf [installed,local]
libqt5xml5/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
libraspberrypi-bin/now 1.20190620-1 armhf [installed,local]
libraspberrypi-dev/now 1.20190620-1 armhf [installed,local]
libraspberrypi-doc/now 1.20190620-1 armhf [installed,local]
libraspberrypi0/now 1.20190620-1 armhf [installed,local]
libraw1394-11/now 2.1.2-1 armhf [installed,local]
libreadline6/now 6.3-9 armhf [installed,local]
libreadline7/now 7.0-5 armhf [installed,local]
libresid-builder0c2a/now 2.1.1-15 armhf [installed,local]
librest-0.7-0/now 0.8.1-1 armhf [installed,local]
librsvg2-2/now 2.44.10-2.1+rpi1 armhf [installed,local]
librsvg2-common/now 2.44.10-2.1+rpi1 armhf [installed,local]
librtimulib-dev/now 7.2.1-5 armhf [installed,local]
librtimulib-utils/now 7.2.1-5 armhf [installed,local]
librtimulib7/now 7.2.1-5 armhf [installed,local]
librtmp1/now 2.4+20151223.gitfa8646d.1-2 armhf [installed,local]
librubberband2/now 1.8.1-7 armhf [installed,local]
libsamplerate0/now 0.1.9-2 armhf [installed,local]
libsasl2-2/now 2.1.27+dfsg-1+b1 armhf [installed,local]
libsasl2-modules-db/now 2.1.27+dfsg-1+b1 armhf [installed,local]
libsbc1/now 1.4-1 armhf [installed,local]
libsdl-image1.2/now 1.2.12-10 armhf [installed,local]
libsdl-mixer1.2/now 1.2.12-15 armhf [installed,local]
libsdl-ttf2.0-0/now 2.0.11-6 armhf [installed,local]
libsdl1.2debian/now 1.2.15+dfsg2-4+rpt2 armhf [installed,local]
libsdl2-2.0-0/now 2.0.9+dfsg1-1+rpt1 armhf [installed,local]
libseccomp2/now 2.3.3-4 armhf [installed,local]
libsecret-1-0/now 0.18.7-1 armhf [installed,local]
libsecret-common/now 0.18.7-1 all [installed,local]
libselinux1/now 2.8-1+b1 armhf [installed,local]
libsemanage-common/now 2.8-2 all [installed,local]
libsemanage1/now 2.8-2 armhf [installed,local]
libsensors-config/now 1:3.5.0-3 all [installed,local]
libsensors5/now 1:3.5.0-3 armhf [installed,local]
libsepol1/now 2.8-1 armhf [installed,local]
libserd-0-0/now 0.28.0~dfsg0-1 armhf [installed,local]
libshine3/now 3.1.1-2+b1 armhf [installed,local]
libshout3/now 2.4.1-2 armhf [installed,local]
libsidplay2/now 2.1.1-15 armhf [installed,local]
libsigc++-1.2-5c2/now 1.2.7-2+b1 armhf [installed,local]
libslang2/now 2.3.2-2 armhf [installed,local]
libsm6/now 2:1.2.3-1 armhf [installed,local]
libsmartcols1/now 2.33.1-0.1 armhf [installed,local]
libsmbclient/now 2:4.9.5+dfsg-4 armhf [installed,local]
libsnappy1v5/now 1.1.7-1 armhf [installed,local]
libsndfile1/now 1.0.28-6 armhf [installed,local]
libsndio7.0/now 1.5.0-3 armhf [installed,local]
libsodium23/now 1.0.17-1 armhf [installed,local]
libsord-0-0/now 0.16.0~dfsg0-1 armhf [installed,local]
libsoundtouch1/now 2.1.2+ds1-1 armhf [installed,local]
libsoup-gnome2.4-1/now 2.64.2-2 armhf [installed,local]
libsoup2.4-1/now 2.64.2-2 armhf [installed,local]
libsoxr0/now 0.1.2-3 armhf [installed,local]
libspandsp2/now 0.0.6+dfsg-2 armhf [installed,local]
libspatialaudio0/now 0.3.0+git20180730+dfsg1-2 armhf [installed,local]
libspectre1/now 0.2.8-1 armhf [installed,local]
libspeex1/now 1.2~rc1.2-1 armhf [installed,local]
libspeexdsp1/now 1.2~rc1.2-1 armhf [installed,local]
libsqlite3-0/now 3.27.2-3 armhf [installed,local]
libsratom-0-0/now 0.6.0~dfsg0-1 armhf [installed,local]
libsrtp2-1/now 2.2.0-1 armhf [installed,local]
libss2/now 1.44.5-1 armhf [installed,local]
libssh-gcrypt-4/now 0.8.7-1 armhf [installed,local]
libssh2-1/now 1.8.0-2.1 armhf [installed,local]
libssl1.1/now 1.1.1c-1 armhf [installed,local]
libstartup-notification0/now 0.12-6 armhf [installed,local]
libstdc++-8-dev/now 8.3.0-6+rpi1 armhf [installed,local]
libstdc++6/now 8.3.0-6+rpi1 armhf [installed,local]
libstemmer0d/now 0+svn585-1 armhf [installed,local]
libswresample3/now 7:4.1.3-1+rpt1 armhf [installed,local]
libswscale5/now 7:4.1.3-1+rpt1 armhf [installed,local]
libsynctex2/now 2018.20181218.49446-1 armhf [installed,local]
libsystemd0/now 241-5+rpi1 armhf [installed,local]
libtag1v5-vanilla/now 1.11.1+dfsg.1-0.3 armhf [installed,local]
libtag1v5/now 1.11.1+dfsg.1-0.3 armhf [installed,local]
libtalloc2/now 2.1.14-2 armhf [installed,local]
libtasn1-6/now 4.13-3 armhf [installed,local]
libtcl8.6/now 8.6.9+dfsg-2 armhf [installed,local]
libtdb1/now 1.3.16-2+b1 armhf [installed,local]
libtevent0/now 0.9.37-1 armhf [installed,local]
libtext-charwidth-perl/now 0.04-7.1+b1 armhf [installed,local]
libtext-iconv-perl/now 1.7-5+b10 armhf [installed,local]
libtext-wrapi18n-perl/now 0.06-7.1 all [installed,local]
libthai-data/now 0.1.28-2 all [installed,local]
libthai0/now 0.1.28-2 armhf [installed,local]
libtheora0/now 1.1.1+dfsg.1-15 armhf [installed,local]
libtiff5/now 4.0.10-4 armhf [installed,local]
libtinfo5/now 6.1+20181013-2 armhf [installed,local]
libtinfo6/now 6.1+20181013-2 armhf [installed,local]
libtirpc-common/now 1.1.4-0.4 all [installed,local]
libtirpc3/now 1.1.4-0.4 armhf [installed,local]
libtk8.6/now 8.6.9-2 armhf [installed,local]
libtwolame0/now 0.3.13-4 armhf [installed,local]
libubsan1/now 8.3.0-6+rpi1 armhf [installed,local]
libuchardet0/now 0.0.6-3 armhf [installed,local]
libudev0/now 175-7.2 armhf [installed,local]
libudev1/now 241-5+rpi1 armhf [installed,local]
libudisks2-0/now 2.8.1-4 armhf [installed,local]
libunique-1.0-0/now 1.1.6-6 armhf [installed,local]
libunistring2/now 0.9.10-1 armhf [installed,local]
libunwind8/now 1.2.1-9 armhf [installed,local]
libupnp13/now 1:1.8.4-2 armhf [installed,local]
libusageenvironment3/now 2018.11.26-1.1 armhf [installed,local]
libusb-1.0-0/now 2:1.0.22-2 armhf [installed,local]
libusbmuxd4/now 1.1.0~git20181007.07a493a-1 armhf [installed,local]
libuuid1/now 2.33.1-0.1 armhf [installed,local]
libv4l-0/now 1.16.3-3 armhf [installed,local]
libv4l2rds0/now 1.16.3-3 armhf [installed,local]
libv4lconvert0/now 1.16.3-3 armhf [installed,local]
libva-drm2/now 2.4.0-1 armhf [installed,local]
libva-wayland2/now 2.4.0-1 armhf [installed,local]
libva-x11-2/now 2.4.0-1 armhf [installed,local]
libva2/now 2.4.0-1 armhf [installed,local]
libvdpau-va-gl1/now 0.4.2-1+b1 armhf [installed,local]
libvdpau1/now 1.1.1-10 armhf [installed,local]
libvidstab1.1/now 1.1.0-2 armhf [installed,local]
libvisual-0.4-0/now 0.4.0-15 armhf [installed,local]
libvlc-bin/now 3.0.7-1+rpt1 armhf [installed,local]
libvlc5/now 3.0.7-1+rpt1 armhf [installed,local]
libvlccore9/now 3.0.7-1+rpt1 armhf [installed,local]
libvo-aacenc0/now 0.1.3-1 armhf [installed,local]
libvo-amrwbenc0/now 0.1.3-1 armhf [installed,local]
libvorbis0a/now 1.3.6-2 armhf [installed,local]
libvorbisenc2/now 1.3.6-2 armhf [installed,local]
libvorbisfile3/now 1.3.6-2 armhf [installed,local]
libvpx5/now 1.7.0-3 armhf [installed,local]
libvte-2.91-0/now 0.54.2-2 armhf [installed,local]
libvte-2.91-common/now 0.54.2-2 all [installed,local]
libvulkan1/now 1.1.97-2 armhf [installed,local]
libwacom-common/now 0.32-1 all [installed,local]
libwacom2/now 0.32-1 armhf [installed,local]
libwavpack1/now 5.1.0-6 armhf [installed,local]
libwayland-client0/now 1.16.0-1 armhf [installed,local]
libwayland-cursor0/now 1.16.0-1 armhf [installed,local]
libwayland-egl1/now 1.16.0-1 armhf [installed,local]
libwayland-server0/now 1.16.0-1 armhf [installed,local]
libwbclient0/now 2:4.9.5+dfsg-4 armhf [installed,local]
libwebkit2gtk-4.0-37/now 2.24.2-1 armhf [installed,local]
libwebp6/now 0.6.1-2 armhf [installed,local]
libwebpdemux2/now 0.6.1-2 armhf [installed,local]
libwebpmux3/now 0.6.1-2 armhf [installed,local]
libwebrtc-audio-processing1/now 0.3-1 armhf [installed,local]
libwildmidi2/now 0.4.3-1 armhf [installed,local]
libwnck-common/now 2.30.7-6 all [installed,local]
libwnck22/now 2.30.7-6 armhf [installed,local]
libwoff1/now 1.0.2-1 armhf [installed,local]
libwrap0/now 7.6.q-28 armhf [installed,local]
libx11-6/now 2:1.6.7-1 armhf [installed,local]
libx11-data/now 2:1.6.7-1 all [installed,local]
libx11-xcb1/now 2:1.6.7-1 armhf [installed,local]
libx264-155/now 2:0.155.2917+git0a84d98-2+rpi1 armhf [installed,local]
libx265-165/now 2.9-4 armhf [installed,local]
libxau6/now 1:1.0.8-1+b2 armhf [installed,local]
libxaw7/now 2:1.0.13-1 armhf [installed,local]
libxcb-dri2-0/now 1.13.1-2 armhf [installed,local]
libxcb-dri3-0/now 1.13.1-2 armhf [installed,local]
libxcb-glx0/now 1.13.1-2 armhf [installed,local]
libxcb-icccm4/now 0.4.1-1.1 armhf [installed,local]
libxcb-image0/now 0.4.0-1+b2 armhf [installed,local]
libxcb-keysyms1/now 0.4.0-1+b2 armhf [installed,local]
libxcb-present0/now 1.13.1-2 armhf [installed,local]
libxcb-randr0/now 1.13.1-2 armhf [installed,local]
libxcb-render-util0/now 0.3.9-1+b1 armhf [installed,local]
libxcb-render0/now 1.13.1-2 armhf [installed,local]
libxcb-shape0/now 1.13.1-2 armhf [installed,local]
libxcb-shm0/now 1.13.1-2 armhf [installed,local]
libxcb-sync1/now 1.13.1-2 armhf [installed,local]
libxcb-util0/now 0.3.8-3 armhf [installed,local]
libxcb-xfixes0/now 1.13.1-2 armhf [installed,local]
libxcb-xinerama0/now 1.13.1-2 armhf [installed,local]
libxcb-xkb1/now 1.13.1-2 armhf [installed,local]
libxcb-xv0/now 1.13.1-2 armhf [installed,local]
libxcb1/now 1.13.1-2 armhf [installed,local]
libxcomposite1/now 1:0.4.4-2 armhf [installed,local]
libxcursor1/now 1:1.1.15-2 armhf [installed,local]
libxdamage1/now 1:1.1.4-3 armhf [installed,local]
libxdmcp6/now 1:1.1.2-3 armhf [installed,local]
libxext6/now 2:1.3.3-1+b2 armhf [installed,local]
libxfce4util-bin/now 4.12.1-3 armhf [installed,local]
libxfce4util-common/now 4.12.1-3 all [installed,local]
libxfce4util7/now 4.12.1-3 armhf [installed,local]
libxfconf-0-2/now 4.12.1-1 armhf [installed,local]
libxfixes3/now 1:5.0.3-1 armhf [installed,local]
libxfont2/now 1:2.0.3-1 armhf [installed,local]
libxft2/now 2.3.2-2 armhf [installed,local]
libxi6/now 2:1.7.9-1 armhf [installed,local]
libxinerama1/now 2:1.1.4-2 armhf [installed,local]
libxkbcommon-x11-0/now 0.8.2-1 armhf [installed,local]
libxkbcommon0/now 0.8.2-1 armhf [installed,local]
libxkbfile1/now 1:1.0.9-2 armhf [installed,local]
libxklavier16/now 5.4-4 armhf [installed,local]
libxml2/now 2.9.4+dfsg1-7+b1 armhf [installed,local]
libxmu6/now 2:1.1.2-2 armhf [installed,local]
libxmuu1/now 2:1.1.2-2 armhf [installed,local]
libxpm4/now 1:3.5.12-1 armhf [installed,local]
libxrandr2/now 2:1.5.1-1 armhf [installed,local]
libxrender1/now 1:0.9.10-1 armhf [installed,local]
libxres1/now 2:1.2.0-2 armhf [installed,local]
libxshmfence1/now 1.3-1 armhf [installed,local]
libxslt1.1/now 1.1.32-2 armhf [installed,local]
libxss1/now 1:1.2.3-1 armhf [installed,local]
libxt6/now 1:1.1.5-1 armhf [installed,local]
libxtables12/now 1.8.2-4 armhf [installed,local]
libxtst6/now 2:1.2.3-1 armhf [installed,local]
libxv1/now 2:1.0.11-1 armhf [installed,local]
libxvidcore4/now 2:1.3.5-1 armhf [installed,local]
libxxf86dga1/now 2:1.1.4-1 armhf [installed,local]
libxxf86vm1/now 1:1.1.4-1+b2 armhf [installed,local]
libyaml-0-2/now 0.2.1-1 armhf [installed,local]
libzbar0/now 0.22-1 armhf [installed,local]
libzmq5/now 4.3.1-4 armhf [installed,local]
libzstd1/now 1.3.8+dfsg-3+rpi1 armhf [installed,local]
libzvbi-common/now 0.2.35-16 all [installed,local]
libzvbi0/now 0.2.35-16 armhf [installed,local]
lightdm-gtk-greeter/now 2.0.6-1 armhf [installed,local]
lightdm/now 1.26.0-4 armhf [installed,local]
linux-base/now 4.6 all [installed,local]
linux-libc-dev/now 4.18.20-2+rpi1 armhf [installed,local]
locales/now 2.28-10+rpi1 all [installed,local]
login/now 1:4.5-1.1 armhf [installed,local]
logrotate/now 3.14.0-4 armhf [installed,local]
lsb-base/now 10.2019051400+rpi1 all [installed,local]
lsb-release/now 10.2019051400+rpi1 all [installed,local]
lsof/now 4.91+dfsg-1 armhf [installed,local]
lua5.1/now 5.1.5-8.1 armhf [installed,local]
luajit/now 2.1.0~beta3+dfsg-5.1 armhf [installed,local]
lxappearance-obconf/now 0.2.3-1 armhf [installed,local]
lxappearance/now 0.6.3-1 armhf [installed,local]
lxde-common/now 0.99.2-3 all [installed,local]
lxde-core/now 10 all [installed,local]
lxde-icon-theme/now 0.5.1-2 all [installed,local]
lxde/now 10 all [installed,local]
lxhotkey-core/now 0.1.0-1+b1 armhf [installed,local]
lxhotkey-gtk/now 0.1.0-1+b1 armhf [installed,local]
lxinput/now 0.3.5-1+rpi4 armhf [installed,local]
lxmenu-data/now 0.1.5-2 all [installed,local]
lxpanel-data/now 0.10.0-2+rpt2 all [installed,local]
lxpanel/now 0.10.0-2+rpt2 armhf [installed,local]
lxplug-bluetooth/now 0.8 armhf [installed,local]
lxplug-cputemp/now 0.1 armhf [installed,local]
lxplug-ejecter/now 0.6 armhf [installed,local]
lxplug-network/now 0.16 armhf [installed,local]
lxplug-ptbatt/now 0.6 armhf [installed,local]
lxplug-volume/now 0.13 armhf [installed,local]
lxpolkit/now 0.5.4-1+rpt1 armhf [installed,local]
lxrandr/now 0.3.2-1 armhf [installed,local]
lxsession-data/now 0.5.4-1+rpt1 all [installed,local]
lxsession-edit/now 0.5.4-1+rpt1 armhf [installed,local]
lxsession-logout/now 0.5.4-1+rpt1 armhf [installed,local]
lxsession/now 0.5.4-1+rpt1 armhf [installed,local]
lxtask/now 0.1.9-1 armhf [installed,local]
lxterminal/now 0.3.2-1+rpt1 armhf [installed,local]
make/now 4.2.1-1.2 armhf [installed,local]
man-db/now 2.8.5-2 armhf [installed,local]
manpages-dev/now 4.16-2 all [installed,local]
manpages/now 4.16-2 all [installed,local]
mawk/now 1.3.3-17 armhf [installed,local]
menu-xdg/now 0.6 all [installed,local]
mesa-va-drivers/now 19.1.0~git20190429.9628631a380-1~rpt3 armhf [installed,local]
mesa-vdpau-drivers/now 19.1.0~git20190429.9628631a380-1~rpt3 armhf [installed,local]
mime-support/now 3.62 all [installed,local]
mount/now 2.33.1-0.1 armhf [installed,local]
multiarch-support/now 2.28-10+rpi1 armhf [installed,local]
mypy/now 0.670-2 all [installed,local]
nano/now 3.2-2 armhf [installed,local]
ncdu/now 1.13-1 armhf [installed,local]
ncurses-base/now 6.1+20181013-2 all [installed,local]
ncurses-bin/now 6.1+20181013-2 armhf [installed,local]
ncurses-term/now 6.1+20181013-2 all [installed,local]
net-tools/now 1.60+git20180626.aebd88e-1 armhf [installed,local]
netbase/now 5.6 all [installed,local]
netcat-openbsd/now 1.195-2 armhf [installed,local]
netcat-traditional/now 1.10-41.1 armhf [installed,local]
nfs-common/now 1:1.3.4-2.5 armhf [installed,local]
obconf/now 1:2.0.4+git20150213-2 armhf [installed,local]
omxplayer/now 20190607+gitf06235c-2 armhf [installed,local]
openbox-lxde-session/now 0.99.2-3 all [installed,local]
openbox/now 3.6.1-8+rpt2 armhf [installed,local]
openresolv/now 3.8.0-1 armhf [installed,local]
openssh-client/now 1:7.9p1-10 armhf [installed,local]
openssh-server/now 1:7.9p1-10 armhf [installed,local]
openssh-sftp-server/now 1:7.9p1-10 armhf [installed,local]
openssl/now 1.1.1c-1 armhf [installed,local]
packagekit/now 1.1.12-5 armhf [installed,local]
parted/now 3.2-25 armhf [installed,local]
passwd/now 1:4.5-1.1 armhf [installed,local]
patch/now 2.7.6-3 armhf [installed,local]
paxctld/now 1.2.1-1 armhf [installed,local]
pcmanfm/now 1.3.1-1+rpt7 armhf [installed,local]
perl-base/now 5.28.1-6 armhf [installed,local]
perl-modules-5.28/now 5.28.1-6 all [installed,local]
perl/now 5.28.1-6 armhf [installed,local]
pi-bluetooth/now 0.1.11 all [installed,local]
pi-greeter/now 0.10 armhf [installed,local]
pi-language-support/now 0.1 armhf [installed,local]
pi-package-data/now 0.5 all [installed,local]
pi-package-session/now 0.5 armhf [installed,local]
pi-package/now 0.5 armhf [installed,local]
piclone/now 0.13 armhf [installed,local]
pigpio-tools/now 1.68-3+rpi1 armhf [installed,local]
pigpio/now 1.68-3+rpi1 armhf [installed,local]
pigpiod/now 1.68-3+rpi1 armhf [installed,local]
pigz/now 2.4-1 armhf [installed,local]
pimixer/now 0.20190218~130321 armhf [installed,local]
pinentry-curses/now 1.1.0-2 armhf [installed,local]
pipanel/now 20190507~140903 armhf [installed,local]
pishutdown/now 0.9 armhf [installed,local]
piwiz/now 0.5 armhf [installed,local]
pkg-config/now 0.29-6 armhf [installed,local]
plymouth-label/now 0.9.4-1.1+rpt2 armhf [installed,local]
plymouth-themes/now 0.9.4-1.1+rpt2 armhf [installed,local]
plymouth/now 0.9.4-1.1+rpt2 armhf [installed,local]
point-rpi/now 0.20160905 armhf [installed,local]
policykit-1/now 0.105-25 armhf [installed,local]
poppler-data/now 0.4.9-2 all [installed,local]
pprompt/now 0.13 all [installed,local]
procps/now 2:3.3.15-2 armhf [installed,local]
psmisc/now 23.2-1 armhf [installed,local]
publicsuffix/now 20190415.1030-1 all [installed,local]
pylint3/now 2.2.2-1 all [installed,local]
pypy-lib/now 7.0.0+dfsg-3 armhf [installed,local]
pypy/now 7.0.0+dfsg-3 armhf [installed,local]
python-all-dev/now 2.7.16-1 armhf [installed,local]
python-all/now 2.7.16-1 armhf [installed,local]
python-apt-common/now 1.8.4 all [installed,local]
python-asn1crypto/now 0.24.0-1 all [installed,local]
python-automationhat/now 0.1.0 all [installed,local]
python-blinker/now 1.4+dfsg1-0.2 all [installed,local]
python-blinkt/now 0.1.2 all [installed,local]
python-buttonshim/now 0.0.2 all [installed,local]
python-cairo/now 1.16.2-1+b1 armhf [installed,local]
python-cap1xxx/now 0.1.3 all [installed,local]
python-certifi/now 2018.8.24-1 all [installed,local]
python-cffi-backend/now 1.12.2-1 armhf [installed,local]
python-chardet/now 3.0.4-3 all [installed,local]
python-click/now 7.0-1 all [installed,local]
python-colorama/now 0.3.7-1 all [installed,local]
python-colorzero/now 1.1 all [installed,local]
python-configparser/now 3.5.0b2-1 all [installed,local]
python-cookies/now 2.2.1-2 all [installed,local]
python-crypto/now 2.6.1-9+b1 armhf [installed,local]
python-cryptography/now 2.6.1-3 armhf [installed,local]
python-dbus/now 1.2.8-3 armhf [installed,local]
python-dev/now 2.7.16-1 armhf [installed,local]
python-drumhat/now 0.1.0 all [installed,local]
python-entrypoints/now 0.3-1 all [installed,local]
python-enum34/now 1.1.6-2 all [installed,local]
python-envirophat/now 1.0.0 all [installed,local]
python-explorerhat/now 0.4.2 all [installed,local]
python-flask/now 1.0.2-3 all [installed,local]
python-fourletterphat/now 0.1.0 all [installed,local]
python-funcsigs/now 1.0.2-4 all [installed,local]
python-gi/now 3.30.4-1 armhf [installed,local]
python-gobject-2/now 2.28.6-13 armhf [installed,local]
python-gpiozero/now 1.5.1 all [installed,local]
python-gtk2/now 2.24.0-5.1 armhf [installed,local]
python-idna/now 2.6-1 all [installed,local]
python-ipaddress/now 1.0.17-1 all [installed,local]
python-itsdangerous/now 0.24+dfsg1-2 all [installed,local]
python-jinja2/now 2.10-2 all [installed,local]
python-jwt/now 1.7.0-2 all [installed,local]
python-keyring/now 17.1.1-1 all [installed,local]
python-keyrings.alt/now 3.1.1-1 all [installed,local]
python-markupsafe/now 1.1.0-1 armhf [installed,local]
python-microdotphat/now 0.2.1 all [installed,local]
python-minimal/now 2.7.16-1 armhf [installed,local]
python-mock/now 2.0.0-4 all [installed,local]
python-mote/now 0.0.4 all [installed,local]
python-motephat/now 0.0.2 all [installed,local]
python-numpy/now 1:1.16.2-1 armhf [installed,local]
python-oauthlib/now 2.1.0-1 all [installed,local]
python-olefile/now 0.46-1 all [installed,local]
python-openssl/now 19.0.0-1 all [installed,local]
python-pantilthat/now 0.0.7 all [installed,local]
python-pbr/now 4.2.0-5 all [installed,local]
python-phatbeat/now 0.1.1 all [installed,local]
python-pianohat/now 0.1.0 all [installed,local]
python-picamera/now 1.13 armhf [installed,local]
python-picraft/now 1.0 all [installed,local]
python-piglow/now 1.2.4 all [installed,local]
python-pigpio/now 1.68-3+rpi1 all [installed,local]
python-pil/now 5.4.1-2 armhf [installed,local]
python-pip-whl/now 18.1-5+rpt1 all [installed,local]
python-pip/now 18.1-5+rpt1 all [installed,local]
python-pkg-resources/now 40.8.0-1 all [installed,local]
python-pygame/now 1.9.4.post1+dfsg-3 armhf [installed,local]
python-pyinotify/now 0.9.6-1 all [installed,local]
python-rainbowhat/now 0.1.0 all [installed,local]
python-requests-oauthlib/now 1.0.0-0.1 all [installed,local]
python-requests/now 2.21.0-1 all [installed,local]
python-responses/now 0.9.0-1 all [installed,local]
python-rpi.gpio/now 0.6.5-1 armhf [installed,local]
python-rtimulib/now 7.2.1-5 armhf [installed,local]
python-scrollphat/now 0.0.7 all [installed,local]
python-scrollphathd/now 1.2.1 all [installed,local]
python-secretstorage/now 2.3.1-2 all [installed,local]
python-sense-hat/now 2.2.0-1 armhf [installed,local]
python-serial/now 3.4-4 all [installed,local]
python-setuptools/now 40.8.0-1 all [installed,local]
python-simplejson/now 3.16.0-1 armhf [installed,local]
python-six/now 1.12.0-1 all [installed,local]
python-skywriter/now 0.0.7 all [installed,local]
python-smbus/now 4.1-1 armhf [installed,local]
python-sn3218/now 1.2.7 all [installed,local]
python-spidev/now 20170223~145721-2 armhf [installed,local]
python-talloc/now 2.1.14-2 armhf [installed,local]
python-tk/now 2.7.16-2 armhf [installed,local]
python-touchphat/now 0.0.1 all [installed,local]
python-twython/now 3.7.0-1 all [installed,local]
python-unicornhathd/now 0.0.4 all [installed,local]
python-urllib3/now 1.24.1-1 all [installed,local]
python-werkzeug/now 0.14.1+dfsg1-4 all [installed,local]
python-wheel/now 0.32.3-2 all [installed,local]
python-xdg/now 0.25-5 all [installed,local]
python2-dev/now 2.7.16-1 armhf [installed,local]
python2-minimal/now 2.7.16-1 armhf [installed,local]
python2.7-dev/now 2.7.16-2 armhf [installed,local]
python2.7-minimal/now 2.7.16-2 armhf [installed,local]
python2.7/now 2.7.16-2 armhf [installed,local]
python2/now 2.7.16-1 armhf [installed,local]
python3-apt/now 1.8.4 armhf [installed,local]
python3-asn1crypto/now 0.24.0-1 all [installed,local]
python3-astroid/now 2.1.0-2 all [installed,local]
python3-asttokens/now 1.1.13-2 all [installed,local]
python3-automationhat/now 0.1.0 all [installed,local]
python3-blinker/now 1.4+dfsg1-0.2 all [installed,local]
python3-blinkt/now 0.1.2 all [installed,local]
python3-bs4/now 4.7.1-1 all [installed,local]
python3-buttonshim/now 0.0.2 all [installed,local]
python3-cap1xxx/now 0.1.3 all [installed,local]
python3-certifi/now 2018.8.24-1 all [installed,local]
python3-cffi-backend/now 1.12.2-1 armhf [installed,local]
python3-chardet/now 3.0.4-3 all [installed,local]
python3-click/now 7.0-1 all [installed,local]
python3-colorama/now 0.3.7-1 all [installed,local]
python3-colorzero/now 1.1 all [installed,local]
python3-cookies/now 2.2.1-2 all [installed,local]
python3-crypto/now 2.6.1-9+b1 armhf [installed,local]
python3-cryptography/now 2.6.1-3 armhf [installed,local]
python3-dbus/now 1.2.8-3 armhf [installed,local]
python3-debconf/now 1.5.71 all [installed,local]
python3-dev/now 3.7.3-1 armhf [installed,local]
python3-distutils/now 3.7.3-1 all [installed,local]
python3-docutils/now 0.14+dfsg-4 all [installed,local]
python3-drumhat/now 0.1.0 all [installed,local]
python3-entrypoints/now 0.3-1 all [installed,local]
python3-envirophat/now 1.0.0 all [installed,local]
python3-explorerhat/now 0.4.2 all [installed,local]
python3-flask/now 1.0.2-3 all [installed,local]
python3-fourletterphat/now 0.1.0 all [installed,local]
python3-gi/now 3.30.4-1 armhf [installed,local]
python3-gpiozero/now 1.5.1 all [installed,local]
python3-html5lib/now 1.0.1-1 all [installed,local]
python3-idna/now 2.6-1 all [installed,local]
python3-isort/now 4.3.4+ds1-1.1 all [installed,local]
python3-itsdangerous/now 0.24+dfsg1-2 all [installed,local]
python3-jedi/now 0.13.2-1 all [installed,local]
python3-jinja2/now 2.10-2 all [installed,local]
python3-jwt/now 1.7.0-2 all [installed,local]
python3-keyring/now 17.1.1-1 all [installed,local]
python3-keyrings.alt/now 3.1.1-1 all [installed,local]
python3-lazy-object-proxy/now 1.3.1-1+b1 armhf [installed,local]
python3-lib2to3/now 3.7.3-1 all [installed,local]
python3-logilab-common/now 1.4.2-1 all [installed,local]
python3-lxml/now 4.3.2-1 armhf [installed,local]
python3-markupsafe/now 1.1.0-1 armhf [installed,local]
python3-mccabe/now 0.6.1-2 all [installed,local]
python3-microdotphat/now 0.2.1 all [installed,local]
python3-minimal/now 3.7.3-1 armhf [installed,local]
python3-mote/now 0.0.4 all [installed,local]
python3-motephat/now 0.0.2 all [installed,local]
python3-mypy-extensions/now 0.4.1-1 all [installed,local]
python3-mypy/now 0.670-2 all [installed,local]
python3-numpy/now 1:1.16.2-1 armhf [installed,local]
python3-oauthlib/now 2.1.0-1 all [installed,local]
python3-olefile/now 0.46-1 all [installed,local]
python3-openssl/now 19.0.0-1 all [installed,local]
python3-pantilthat/now 0.0.7 all [installed,local]
python3-parso/now 0.3.1-1 all [installed,local]
python3-pgzero/now 1.2.post4+dfsg-1 all [installed,local]
python3-phatbeat/now 0.1.1 all [installed,local]
python3-pianohat/now 0.1.0 all [installed,local]
python3-picamera/now 1.13 armhf [installed,local]
python3-picraft/now 1.0 all [installed,local]
python3-piglow/now 1.2.4 all [installed,local]
python3-pigpio/now 1.68-3+rpi1 all [installed,local]
python3-pil/now 5.4.1-2 armhf [installed,local]
python3-pip/now 18.1-5+rpt1 all [installed,local]
python3-pkg-resources/now 40.8.0-1 all [installed,local]
python3-psutil/now 5.5.1-1 armhf [installed,local]
python3-pygame/now 1.9.4.post1+dfsg-3 armhf [installed,local]
python3-pygments/now 2.3.1+dfsg-1 all [installed,local]
python3-pyinotify/now 0.9.6-1 all [installed,local]
python3-pyperclip/now 1.6.4-1 all [installed,local]
python3-rainbowhat/now 0.1.0 all [installed,local]
python3-requests-oauthlib/now 1.0.0-0.1 all [installed,local]
python3-requests/now 2.21.0-1 all [installed,local]
python3-responses/now 0.9.0-1 all [installed,local]
python3-roman/now 2.0.0-3 all [installed,local]
python3-rpi.gpio/now 0.6.5-1 armhf [installed,local]
python3-rtimulib/now 7.2.1-5 armhf [installed,local]
python3-scrollphat/now 0.0.7 all [installed,local]
python3-scrollphathd/now 1.2.1 all [installed,local]
python3-secretstorage/now 2.3.1-2 all [installed,local]
python3-sense-hat/now 2.2.0-1 armhf [installed,local]
python3-serial/now 3.4-4 all [installed,local]
python3-setuptools/now 40.8.0-1 all [installed,local]
python3-simplejson/now 3.16.0-1 armhf [installed,local]
python3-six/now 1.12.0-1 all [installed,local]
python3-skywriter/now 0.0.7 all [installed,local]
python3-smbus/now 4.1-1 armhf [installed,local]
python3-sn3218/now 1.2.7 all [installed,local]
python3-soupsieve/now 1.8+dfsg-1 all [installed,local]
python3-spidev/now 20170223~145721-2 armhf [installed,local]
python3-thonny-pi/now 1.2 all [installed,local]
python3-thonny/now 3.1.0-1+rpt2 all [installed,local]
python3-tk/now 3.7.3-1 armhf [installed,local]
python3-touchphat/now 0.0.1 all [installed,local]
python3-twython/now 3.7.0-1 all [installed,local]
python3-typed-ast/now 1.3.1-1 armhf [installed,local]
python3-unicornhathd/now 0.0.4 all [installed,local]
python3-urllib3/now 1.24.1-1 all [installed,local]
python3-venv/now 3.7.3-1 armhf [installed,local]
python3-webencodings/now 0.5.1-1 all [installed,local]
python3-werkzeug/now 0.14.1+dfsg1-4 all [installed,local]
python3-wheel/now 0.32.3-2 all [installed,local]
python3-wrapt/now 1.10.11-1+b1 armhf [installed,local]
python3-xdg/now 0.25-5 all [installed,local]
python3.7-dev/now 3.7.3-2 armhf [installed,local]
python3.7-minimal/now 3.7.3-2 armhf [installed,local]
python3.7-venv/now 3.7.3-2 armhf [installed,local]
python3.7/now 3.7.3-2 armhf [installed,local]
python3/now 3.7.3-1 armhf [installed,local]
python/now 2.7.16-1 armhf [installed,local]
qpdfview-djvu-plugin/now 0.4.17~beta1+git20180709-rpt1 armhf [installed,local]
qpdfview-ps-plugin/now 0.4.17~beta1+git20180709-rpt1 armhf [installed,local]
qpdfview-translations/now 0.4.17~beta1+git20180709-rpt1 all [installed,local]
qpdfview/now 0.4.17~beta1+git20180709-rpt1 armhf [installed,local]
qt5-gtk-platformtheme/now 5.11.3+dfsg1-1+rpi1 armhf [installed,local]
qt5-style-plugins/now 5.0.0+git23.g335dbec-2+rpt1 armhf [installed,local]
qt5ct/now 0.37-1+rpt1 armhf [installed,local]
qttranslations5-l10n/now 5.11.3-2 all [installed,local]
raspberrypi-artwork/now 20150921 all [installed,local]
raspberrypi-bootloader/now 1.20190620-1 armhf [installed,local]
raspberrypi-kernel/now 1.20190620-1 armhf [installed,local]
raspberrypi-net-mods/now 1.2.8 all [installed,local]
raspberrypi-sys-mods/now 20190429 armhf [installed,local]
raspberrypi-ui-mods/now 1.20190613 all [installed,local]
raspbian-archive-keyring/now 20120528.2 all [installed,local]
raspi-config/now 20190607 all [installed,local]
raspi-copies-and-fills/now 0.13 armhf [installed,local]
raspi-gpio/now 0.20190510 armhf [installed,local]
rc-gui/now 1.26 armhf [installed,local]
read-edid/now 3.0.2-1 armhf [installed,local]
readline-common/now 7.0-5 all [installed,local]
realvnc-vnc-server/now 6.4.1.40826 armhf [installed,local]
rfkill/now 2.33.1-0.1 armhf [installed,local]
rng-tools/now 2-unofficial-mt.14-1 armhf [installed,local]
rp-prefapps/now 0.7 armhf [installed,local]
rpcbind/now 1.2.5-0.3 armhf [installed,local]
rpd-icons/now 0.18 all [installed,local]
rpd-plym-splash/now 0.19 armhf [installed,local]
rpd-wallpaper/now 0.4 all [installed,local]
rpi-chromium-mods/now 20190613 armhf [installed,local]
rpi-update/now 20140705 all [installed,local]
rpi.gpio-common/now 0.6.5-1 armhf [installed,local]
rsync/now 3.1.3-6 armhf [installed,local]
rsyslog/now 8.1901.0-1 armhf [installed,local]
samba-libs/now 2:4.9.5+dfsg-4 armhf [installed,local]
scrot/now 0.9-1 armhf [installed,local]
sed/now 4.7-1 armhf [installed,local]
sense-hat/now 1.2 all [installed,local]
sensible-utils/now 0.0.12 all [installed,local]
sgml-base/now 1.29 all [installed,local]
shared-mime-info/now 1.10-1 armhf [installed,local]
sound-theme-freedesktop/now 0.8-2 all [installed,local]
ssh-import-id/now 5.7-1 all [installed,local]
ssh/now 1:7.9p1-10 all [installed,local]
strace/now 4.26-0.2 armhf [installed,local]
sudo/now 1.8.27-1 armhf [installed,local]
systemd-sysv/now 241-5+rpi1 armhf [installed,local]
systemd/now 241-5+rpi1 armhf [installed,local]
sysvinit-utils/now 2.93-8 armhf [installed,local]
tar/now 1.30+dfsg-6 armhf [installed,local]
tasksel-data/now 3.53 all [installed,local]
tasksel/now 3.53 all [installed,local]
timgm6mb-soundfont/now 1.3-2 all [installed,local]
tk8.6-blt2.5/now 2.5.3+dfsg-4 armhf [installed,local]
traceroute/now 1:2.1.0-2 armhf [installed,local]
tree/now 1.8.0-1 armhf [installed,local]
triggerhappy/now 0.5.0-1 armhf [installed,local]
tzdata/now 2019a-1 all [installed,local]
ucf/now 3.0038+nmu1 all [installed,local]
udev/now 241-5+rpi1 armhf [installed,local]
udisks2/now 2.8.1-4 armhf [installed,local]
unzip/now 6.0-23 armhf [installed,local]
usb-modeswitch-data/now 20170806-2 all [installed,local]
usb-modeswitch/now 2.5.2+repack0-2 armhf [installed,local]
usb.ids/now 2019.04.23-1 all [installed,local]
usbutils/now 1:010-3 armhf [installed,local]
util-linux/now 2.33.1-0.1 armhf [installed,local]
uuid/now 1.6.2-1.5+b5 armhf [installed,local]
v4l-utils/now 1.16.3-3 armhf [installed,local]
va-driver-all/now 2.4.0-1 armhf [installed,local]
vdpau-driver-all/now 1.1.1-10 armhf [installed,local]
vim-common/now 2:8.1.0875-5 all [installed,local]
vim-tiny/now 2:8.1.0875-5 armhf [installed,local]
vlc-bin/now 3.0.7-1+rpt1 armhf [installed,local]
vlc-data/now 3.0.7-1+rpt1 all [installed,local]
vlc-l10n/now 3.0.7-1+rpt1 all [installed,local]
vlc-plugin-base/now 3.0.7-1+rpt1 armhf [installed,local]
vlc-plugin-notify/now 3.0.7-1+rpt1 armhf [installed,local]
vlc-plugin-qt/now 3.0.7-1+rpt1 armhf [installed,local]
vlc-plugin-samba/now 3.0.7-1+rpt1 armhf [installed,local]
vlc-plugin-skins2/now 3.0.7-1+rpt1 armhf [installed,local]
vlc-plugin-video-output/now 3.0.7-1+rpt1 armhf [installed,local]
vlc-plugin-video-splitter/now 3.0.7-1+rpt1 armhf [installed,local]
vlc-plugin-visualization/now 3.0.7-1+rpt1 armhf [installed,local]
vlc/now 3.0.7-1+rpt1 armhf [installed,local]
wamerican/now 2018.04.16-1 all [installed,local]
wbritish/now 2018.04.16-1 all [installed,local]
wget/now 1.20.1-1.1 armhf [installed,local]
whiptail/now 0.52.20-8 armhf [installed,local]
wireless-regdb/now 2018.05.09-0~rpt1 all [installed,local]
wireless-tools/now 30~pre9-13 armhf [installed,local]
wiringpi/now 2.50 armhf [installed,local]
wpasupplicant/now 2:2.7+git20190128+0c1e29f-6 armhf [installed,local]
x11-common/now 1:7.7+19 all [installed,local]
x11-utils/now 7.7+4 armhf [installed,local]
x11-xkb-utils/now 7.7+4 armhf [installed,local]
x11-xserver-utils/now 7.7+8 armhf [installed,local]
xarchiver/now 1:0.5.4.14-1 armhf [installed,local]
xauth/now 1:1.0.10-1 armhf [installed,local]
xcompmgr/now 1.1.7-1+rpt1 armhf [installed,local]
xdg-user-dirs/now 0.17-2 armhf [installed,local]
xdg-utils/now 1.1.3-1 all [installed,local]
xfconf/now 4.12.1-1 armhf [installed,local]
xinit/now 1.4.0-1 armhf [installed,local]
xinput/now 1.6.2-1 armhf [installed,local]
xkb-data/now 2.26-2 all [installed,local]
xml-core/now 0.18+nmu1 all [installed,local]
xsel/now 1.2.0+git9bfc13d.20180109-1 armhf [installed,local]
xserver-common/now 2:1.20.4-1+rpt1 all [installed,local]
xserver-xorg-core/now 2:1.20.4-1+rpt1 armhf [installed,local]
xserver-xorg-input-all/now 1:7.7+19+b8 armhf [installed,local]
xserver-xorg-input-libinput/now 0.28.2-2 armhf [installed,local]
xserver-xorg-video-fbdev/now 1:0.5.0-1+b2 armhf [installed,local]
xserver-xorg-video-fbturbo/now 1.20190107~114053 armhf [installed,local]
xserver-xorg/now 1:7.7+19+b8 armhf [installed,local]
xxd/now 2:8.1.0875-5 armhf [installed,local]
xz-utils/now 5.2.4-1 armhf [installed,local]
zenity-common/now 3.30.0-2 all [installed,local]
zenity/now 3.30.0-2 armhf [installed,local]
zlib1g-dev/now 1:1.2.11.dfsg-1 armhf [installed,local]
zlib1g/now 1:1.2.11.dfsg-1 armhf [installed,local]
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
You can’t perform that action at this time.