Skip to content

Instantly share code, notes, and snippets.

Embed
What would you like to do?
Composer.json
{
"require": {
"behat/behat": "~3.0",
"drupal/drupal-extension": "~3.0",
"behat/mink-goutte-driver": "*",
"behat/mink-browserkit-driver": "*",
"behat/mink-extension": "2.2",
"behat/mink-selenium2-driver": "*",
"behat/mink": "*",
"drush-ops/behat-drush-endpoint": "^8"
},
"config": {
"bin-dir": "bin/"
},
"require-dev": {
"emuse/behat-html-formatter": "^0.1.0"
}
}
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment