Skip to content

Instantly share code, notes, and snippets.

Embed
What would you like to do?
Your requirements could not be resolved to an installable set of packages.
Problem 1
- jms/security-extra-bundle 1.2.0 requires jms/metadata 1.1.* -> satisfiable by jms/metadata 1.1.1.
- jms/security-extra-bundle 1.2.0-RC requires jms/metadata 1.1.* -> satisfiable by jms/metadata 1.1.1.
- jms/security-extra-bundle 1.2.x-dev requires jms/metadata 1.1.* -> satisfiable by jms/metadata 1.1.1.
- Conclusion: don't install jms/metadata 1.1.1
- Installation request for jms/security-extra-bundle 1.2.* -> satisfiable by jms/security-extra-bundle 1.2.0, jms/security-extra-bundle 1.2.0-RC, jms/security-extra-bundle 1.2.x-dev.
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment