Create a gist now

Instantly share code, notes, and snippets.

millisami at millisami in ~/apps/neplicious on debug-for-cloudfoundry-push ✖ ✭
± vmc files funsole logs/staging.log 1.9.3-p194@librarian-deploy global
zsh: correct 'logs/staging.log' to 'log/staging.log' [nyae]? n
# Logfile created on 2012-10-22 19:39:01 +0000 by logger.rb/25413
Need to fetch actionmailer-3.2.8.gem from RubyGems
Need to fetch actionpack-3.2.8.gem from RubyGems
Need to fetch activemodel-3.2.8.gem from RubyGems
Need to fetch activerecord-3.2.8.gem from RubyGems
Need to fetch activeresource-3.2.8.gem from RubyGems
Need to fetch activesupport-3.2.8.gem from RubyGems
Need to fetch acts_as_list-0.1.2.gem from RubyGems
Need to fetch acts_as_tree-0.1.1.gem from RubyGems
Need to fetch addressable-2.3.2.gem from RubyGems
Need to fetch ancestry-1.2.5.gem from RubyGems
Need to fetch annotate-2.5.0.gem from RubyGems
Need to fetch arel-3.0.2.gem from RubyGems
Need to fetch attr_required-0.0.5.gem from RubyGems
Need to fetch auto_excerpt-0.7.1.gem from RubyGems
Need to fetch awesome_print-1.1.0.gem from RubyGems
Need to fetch bcrypt-ruby-3.0.1.gem from RubyGems
Need to fetch best_in_place-1.1.2.gem from RubyGems
Need to fetch bitly-0.8.0.gem from RubyGems
Need to fetch builder-3.0.3.gem from RubyGems
Need to fetch bullet-4.2.0.gem from RubyGems
Need to fetch cancan-1.6.8.gem from RubyGems
Need to fetch capybara-1.1.2.gem from RubyGems
Need to fetch carrierwave-0.6.2.gem from RubyGems
Need to fetch childprocess-0.3.5.gem from RubyGems
Need to fetch chunky_png-1.2.6.gem from RubyGems
Need to fetch code_analyzer-0.2.0.gem from RubyGems
Need to fetch coderay-1.0.7.gem from RubyGems
Need to fetch coffee-rails-3.2.2.gem from RubyGems
Need to fetch coffee-script-2.2.0.gem from RubyGems
Need to fetch coffee-script-source-1.3.3.gem from RubyGems
Need to fetch colored-1.2.gem from RubyGems
Need to fetch columnize-0.3.6.gem from RubyGems
Need to fetch compass-0.12.2.gem from RubyGems
Need to fetch crack-0.3.1.gem from RubyGems
Need to fetch daemons-1.1.9.gem from RubyGems
Need to fetch database_cleaner-0.8.0.gem from RubyGems
Need to fetch debugger-1.1.4.gem from RubyGems
Need to fetch debugger-linecache-1.1.2.gem from RubyGems
Need to fetch debugger-ruby_core_source-1.1.3.gem from RubyGems
Need to fetch devise-2.1.2.gem from RubyGems
Need to fetch diff-lcs-1.1.3.gem from RubyGems
Need to fetch em-websocket-0.3.8.gem from RubyGems
Need to fetch email_spec-1.2.1.gem from RubyGems
Need to fetch erubis-2.7.0.gem from RubyGems
Need to fetch escape_utils-0.2.4.gem from RubyGems
Need to fetch event-calendar-2.3.3.gem from RubyGems
Need to fetch eventmachine-1.0.0.gem from RubyGems
Need to fetch execjs-1.4.0.gem from RubyGems
Need to fetch fabrication-1.4.1.gem from RubyGems
Need to fetch faraday-0.8.4.gem from RubyGems
Need to fetch fb_graph-2.5.2.gem from RubyGems
Need to fetch ffaker-1.15.0.gem from RubyGems
Need to fetch ffi-1.1.5.gem from RubyGems
Need to fetch flash_cookie_session-1.1.3.gem from RubyGems
Need to fetch formtastic-2.2.1.gem from RubyGems
Need to fetch friendly_id-4.0.8.gem from RubyGems
Need to fetch fssm-0.2.9.gem from RubyGems
Need to fetch growl-1.0.3.gem from RubyGems
Need to fetch guard-1.4.0.gem from RubyGems
Need to fetch guard-compass-0.0.6.gem from RubyGems
Need to fetch guard-livereload-1.0.1.gem from RubyGems
Need to fetch haml-3.1.7.gem from RubyGems
Need to fetch haml-rails-0.3.5.gem from RubyGems
Need to fetch hashie-1.2.0.gem from RubyGems
Need to fetch hike-1.2.1.gem from RubyGems
Need to fetch httparty-0.9.0.gem from RubyGems
Need to fetch httpauth-0.2.0.gem from RubyGems
Need to fetch httpclient-2.2.7.gem from RubyGems
Need to fetch httplog-0.0.9.gem from RubyGems
Need to fetch i18n-0.6.1.gem from RubyGems
Need to fetch journey-1.0.4.gem from RubyGems
Need to fetch jquery-rails-2.1.3.gem from RubyGems
Need to fetch json-1.7.5.gem from RubyGems
Need to fetch jwt-0.1.5.gem from RubyGems
Need to fetch kaminari-0.14.1.gem from RubyGems
Need to fetch launchy-2.1.2.gem from RubyGems
Need to fetch libwebsocket-0.1.5.gem from RubyGems
Need to fetch listen-0.5.3.gem from RubyGems
Need to fetch macaddr-1.6.1.gem from RubyGems
Need to fetch mail-2.4.4.gem from RubyGems
Need to fetch mail_form-1.3.0.gem from RubyGems
Need to fetch meta_search-1.1.3.gem from RubyGems
Need to fetch method_source-0.8.gem from RubyGems
Need to fetch mime-types-1.19.gem from RubyGems
Need to fetch multi_json-1.3.6.gem from RubyGems
Need to fetch multi_xml-0.5.1.gem from RubyGems
Need to fetch multipart-post-1.1.5.gem from RubyGems
Need to fetch mysql2-0.3.11.gem from RubyGems
Need to fetch navigasmic-1.0.3.gem from RubyGems
Need to fetch nokogiri-1.5.5.gem from RubyGems
Need to fetch oauth2-0.8.0.gem from RubyGems
Need to fetch omniauth-1.1.1.gem from RubyGems
Need to fetch orm_adapter-0.4.0.gem from RubyGems
Need to fetch polyamorous-0.5.0.gem from RubyGems
Need to fetch polyglot-0.3.3.gem from RubyGems
Need to fetch progressbar-0.11.0.gem from RubyGems
Need to fetch pry-0.9.10.gem from RubyGems
Need to fetch pry-debugger-0.2.0.gem from RubyGems
Need to fetch pry-doc-0.4.4.gem from RubyGems
Need to fetch quiet_assets-1.0.1.gem from RubyGems
Need to fetch rack-1.4.1.gem from RubyGems
Need to fetch rack-cache-1.2.gem from RubyGems
Need to fetch rack-oauth2-0.14.9.gem from RubyGems
Need to fetch rack-protection-1.2.0.gem from RubyGems
Need to fetch rack-ssl-1.3.2.gem from RubyGems
Need to fetch rack-test-0.6.2.gem from RubyGems
Need to fetch rails-3.2.8.gem from RubyGems
Need to fetch rails_best_practices-1.11.1.gem from RubyGems
Need to fetch railties-3.2.8.gem from RubyGems
Need to fetch rake-0.9.2.2.gem from RubyGems
Need to fetch rb-fsevent-0.9.2.gem from RubyGems
Need to fetch rdiscount-1.6.8.gem from RubyGems
Need to fetch rdoc-3.12.gem from RubyGems
Need to fetch redis-3.0.2.gem from RubyGems
Need to fetch redis-namespace-1.2.1.gem from RubyGems
Need to fetch redisk-0.2.2.gem from RubyGems
Need to fetch resque-1.23.0.gem from RubyGems
Need to fetch resque-cleaner-0.2.9.gem from RubyGems
Need to fetch resque-retry-1.0.0.gem from RubyGems
Need to fetch resque-scheduler-2.0.0.gem from RubyGems
Need to fetch resque-status-0.3.3.gem from RubyGems
Need to fetch resque_mailer-2.1.0.gem from RubyGems
Need to fetch rmagick-2.13.1.gem from RubyGems
Need to fetch routes-0.1.4.gem from RubyGems
Need to fetch rspec-2.11.0.gem from RubyGems
Need to fetch rspec-core-2.11.1.gem from RubyGems
Need to fetch rspec-expectations-2.11.3.gem from RubyGems
Need to fetch rspec-mocks-2.11.3.gem from RubyGems
Need to fetch rspec-rails-2.11.0.gem from RubyGems
Need to fetch rubyzip-0.9.9.gem from RubyGems
Need to fetch rufus-scheduler-2.0.17.gem from RubyGems
Need to fetch sass-3.2.1.gem from RubyGems
Need to fetch sass-rails-3.2.5.gem from RubyGems
Need to fetch selenium-webdriver-2.25.0.gem from RubyGems
Need to fetch sexp_processor-4.0.1.gem from RubyGems
Need to fetch sextant-0.1.3.gem from RubyGems
Need to fetch shoulda-3.3.0.gem from RubyGems
Need to fetch shoulda-context-1.0.0.gem from RubyGems
Need to fetch shoulda-matchers-1.4.0.gem from RubyGems
Need to fetch simple_oauth-0.1.9.gem from RubyGems
Need to fetch sinatra-1.3.3.gem from RubyGems
Need to fetch slop-3.3.3.gem from RubyGems
Need to fetch spork-0.9.0.rc9.gem from RubyGems
Need to fetch sprockets-2.1.3.gem from RubyGems
Need to fetch sqlite3-1.3.6.gem from RubyGems
Need to fetch squeel-1.0.11.gem from RubyGems
Need to fetch static_list-0.2.2.gem from RubyGems
Need to fetch steak-2.0.0.gem from RubyGems
Need to fetch systemu-2.5.2.gem from RubyGems
Need to fetch thin-1.5.0.gem from RubyGems
Need to fetch thor-0.16.0.gem from RubyGems
Need to fetch tilt-1.3.3.gem from RubyGems
Need to fetch timecop-0.3.0.gem from RubyGems
Need to fetch treetop-1.4.10.gem from RubyGems
Need to fetch twitter-4.0.0.gem from RubyGems
Need to fetch tzinfo-0.3.33.gem from RubyGems
Need to fetch uglifier-1.3.0.gem from RubyGems
Need to fetch uniform_notifier-1.1.0.gem from RubyGems
Need to fetch uuid-2.3.5.gem from RubyGems
Need to fetch valid_attribute-1.3.1.gem from RubyGems
Need to fetch vegas-0.1.11.gem from RubyGems
Need to fetch warden-1.2.1.gem from RubyGems
Need to fetch xpath-0.1.4.gem from RubyGems
Need to fetch yard-0.8.2.1.gem from RubyGems
Fetching missing gems from RubyGems
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment