Skip to content

Instantly share code, notes, and snippets.

Avatar

Daniel Mühlbachler-Pietrzykowski muhlba91

View GitHub Profile
View ansible_run_20181216_1250
==> k8s-1: Running provisioner: shell...
k8s-1: Running: inline script
==> k8s-2: Running provisioner: shell...
k8s-2: Running: inline script
==> k8s-3: Running provisioner: shell...
k8s-3: Running: inline script
==> k8s-3: Running provisioner: ansible...
Vagrant has automatically selected the compatibility mode '2.0'
according to the Ansible version installed (2.7.5).