Skip to content

Instantly share code, notes, and snippets.

Embed
What would you like to do?
Gem found matching: jruby-openssl (= 0.8.7)
Gem found matching: jruby-win32ole (>= 0)
Gem found matching: jdbc-mysql (>= 0)
Gem found matching: msgpack-jruby (>= 0)
Gem found matching: cinch (>= 0)
Gem found matching: spoon (>= 0)
Gem found matching: mocha (>= 0)
Gem found, but funky: shoulda (>= 0) (Unable to activate bourne-1.1.2, because mocha-0.13.3 conflicts with mocha (= 0.10.5))
Gem found matching: rspec (>= 0)
Gem found matching: insist (= 0.0.8)
Gem found matching: rumbster (>= 0)
#@GEM_HOME=./vendor/bundle/jruby/1.9/ GEM_PATH= java -jar vendor/jar/jruby-complete-1.7.3.jar --1.9 -S gem uninstall json -v 1.6.5
INFO: gem "addressable" is not installed
#@GEM_HOME=./vendor/bundle/jruby/1.9/ GEM_PATH= java -jar vendor/jar/jruby-complete-1.7.3.jar --1.9 -S gem uninstall ffi -v 1.3.1
rm -rf vendor/bundle/jruby/1.9/gems/riak-client-1.0.3/pkg
rm -rf vendor/bundle/jruby/1.9/gems/*/spec vendor/bundle/jruby/1.9/gems/*/test
touch vendor/bundle
usage: cp [-R [-H | -L | -P]] [-fi | -n] [-apvX] source_file target_file
cp [-R [-H | -L | -P]] [-fi | -n] [-apvX] source_file ... target_directory
make: *** [build/monolith] Error 64
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
You can’t perform that action at this time.