Skip to content

Instantly share code, notes, and snippets.

Embed
What would you like to do?
rytse@SEDRSSHYPRES:~/usrlibs/gr-oots/gr-osmosdr/build$ apt list --installed
Listing... Done
a11y-profile-manager-indicator/xenial,now 0.1.10-0ubuntu3 amd64 [installed]
account-plugin-facebook/xenial,xenial,now 0.12+16.04.20160126-0ubuntu1 all [installed]
account-plugin-flickr/xenial,xenial,now 0.12+16.04.20160126-0ubuntu1 all [installed]
account-plugin-google/xenial,xenial,now 0.12+16.04.20160126-0ubuntu1 all [installed]
accountsservice/xenial-updates,now 0.6.40-2ubuntu11.3 amd64 [installed]
acl/xenial,now 2.2.52-3 amd64 [installed]
acpi-support/xenial,now 0.142 amd64 [installed]
acpid/xenial,now 1:2.0.26-1ubuntu2 amd64 [installed]
activity-log-manager/xenial-updates,now 0.9.7-0ubuntu23.16.04.1 amd64 [installed]
adduser/xenial,xenial,now 3.113+nmu3ubuntu4 all [installed]
adium-theme-ubuntu/xenial-updates,xenial-updates,now 0.3.4-0ubuntu1.1 all [installed]
adwaita-icon-theme/xenial-updates,xenial-updates,now 3.18.0-2ubuntu3.1 all [installed]
afnix/xenial,now 2.5.1-1 amd64 [installed]
aisleriot/xenial,now 1:3.18.2-1ubuntu1 amd64 [installed]
alsa-base/xenial,xenial,now 1.0.25+dfsg-0ubuntu5 all [installed]
alsa-utils/xenial,now 1.1.0-0ubuntu5 amd64 [installed]
amd64-microcode/xenial-updates,now 3.20180524.1~ubuntu0.16.04.2 amd64 [installed,automatic]
anacron/xenial,now 2.3-23 amd64 [installed]
apg/xenial,now 2.2.3.dfsg.1-2ubuntu1 amd64 [installed]
app-install-data/xenial,xenial,now 15.10 all [installed]
app-install-data-partner/xenial,xenial,now 16.04 all [installed]
apparmor/xenial-updates,now 2.10.95-0ubuntu2.9 amd64 [installed]
appmenu-qt/xenial,now 0.2.7+14.04.20140305-0ubuntu2 amd64 [installed]
appmenu-qt5/xenial-updates,now 0.3.0+16.04.20170216-0ubuntu1 amd64 [installed]
apport/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.20.1-0ubuntu2.18 all [installed]
apport-gtk/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.20.1-0ubuntu2.18 all [installed]
apport-symptoms/xenial,xenial,now 0.20 all [installed]
appstream/xenial-updates,now 0.9.4-1ubuntu4 amd64 [installed]
apt/xenial-updates,now 1.2.27 amd64 [installed]
apt-transport-https/xenial-updates,now 1.2.27 amd64 [installed]
apt-utils/xenial-updates,now 1.2.27 amd64 [installed]
aptdaemon/xenial,xenial,now 1.1.1+bzr982-0ubuntu14 all [installed]
aptdaemon-data/xenial,xenial,now 1.1.1+bzr982-0ubuntu14 all [installed]
apturl/xenial-updates,now 0.5.2ubuntu11.1 amd64 [installed]
apturl-common/xenial-updates,now 0.5.2ubuntu11.1 amd64 [installed]
aspell/xenial,now 0.60.7~20110707-3build1 amd64 [installed]
aspell-en/xenial,xenial,now 7.1-0-1.1 all [installed]
at-spi2-core/xenial,now 2.18.3-4ubuntu1 amd64 [installed]
aufs-tools/xenial,now 1:3.2+20130722-1.1ubuntu1 amd64 [installed,automatic]
autoconf/xenial,xenial,now 2.69-9 all [installed]
autoconf-archive/xenial,xenial,now 20150925-1 all [installed,automatic]
automake/xenial,xenial,now 1:1.15-4ubuntu1 all [installed]
autopoint/xenial,xenial,now 0.19.7-2ubuntu3 all [installed,automatic]
autotools-dev/xenial,xenial,now 20150820.1 all [installed]
avahi-autoipd/xenial-updates,now 0.6.32~rc+dfsg-1ubuntu2.2 amd64 [installed]
avahi-daemon/xenial-updates,now 0.6.32~rc+dfsg-1ubuntu2.2 amd64 [installed]
avahi-utils/xenial-updates,now 0.6.32~rc+dfsg-1ubuntu2.2 amd64 [installed]
bamfdaemon/xenial-updates,now 0.5.3~bzr0+16.04.20180209-0ubuntu1 amd64 [installed]
baobab/xenial,now 3.18.1-1ubuntu1 amd64 [installed]
base-files/xenial-updates,now 9.4ubuntu4.7 amd64 [installed]
base-passwd/xenial,now 3.5.39 amd64 [installed]
bash/xenial-updates,xenial-security,now 4.3-14ubuntu1.2 amd64 [installed]
bash-completion/xenial-updates,xenial-updates,now 1:2.1-4.2ubuntu1.1 all [installed]
bc/xenial,now 1.06.95-9build1 amd64 [installed]
bind9-host/xenial-updates,xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.10 amd64 [installed]
binutils/xenial-updates,xenial-security,now 2.26.1-1ubuntu1~16.04.6 amd64 [installed]
bison/xenial,now 2:3.0.4.dfsg-1 amd64 [installed]
bladerf/xenial,now 2017.12-rc1-1ppa1~xenial amd64 [installed]
bladerf-fpga-hostedx40/xenial,now 2017.12-rc1-1ppa1~xenial amd64 [installed,automatic]
blt/xenial,now 2.5.3+dfsg-3 amd64 [installed,automatic]
bluez/xenial-updates,xenial-security,now 5.37-0ubuntu5.1 amd64 [installed]
bluez-cups/xenial-updates,xenial-security,now 5.37-0ubuntu5.1 amd64 [installed]
bluez-obexd/xenial-updates,xenial-security,now 5.37-0ubuntu5.1 amd64 [installed]
branding-ubuntu/xenial,xenial,now 0.8 all [installed]
brltty/xenial-updates,now 5.3.1-2ubuntu2.1 amd64 [installed]
bsdmainutils/xenial,now 9.0.6ubuntu3 amd64 [installed]
bsdutils/xenial-updates,now 1:2.27.1-6ubuntu3.6 amd64 [installed]
build-essential/xenial,now 12.1ubuntu2 amd64 [installed]
busybox-initramfs/xenial,now 1:1.22.0-15ubuntu1 amd64 [installed]
busybox-static/xenial,now 1:1.22.0-15ubuntu1 amd64 [installed]
bzip2/xenial,now 1.0.6-8 amd64 [installed]
ca-certificates/xenial-updates,xenial-updates,xenial-security,xenial-security,now 20170717~16.04.1 all [installed]
cgroupfs-mount/xenial,xenial,now 1.2 all [installed,automatic]
checkbox-converged/xenial,xenial,now 1.2.4-0ubuntu1 all [installed]
checkbox-gui/xenial,xenial,now 1.2.4-0ubuntu1 all [installed]
cheese/xenial,now 3.18.1-2ubuntu3 amd64 [installed]
cheese-common/xenial,xenial,now 3.18.1-2ubuntu3 all [installed]
cmake/xenial-updates,now 3.5.1-1ubuntu3 amd64 [installed]
cmake-data/xenial-updates,xenial-updates,now 3.5.1-1ubuntu3 all [installed]
colord/xenial,now 1.2.12-1ubuntu1 amd64 [installed]
colord-data/xenial,xenial,now 1.2.12-1ubuntu1 all [installed]
command-not-found/xenial-updates,xenial-updates,now 0.3ubuntu16.04.2 all [installed]
command-not-found-data/xenial-updates,now 0.3ubuntu16.04.2 amd64 [installed]
compiz/xenial-updates,xenial-updates,now 1:0.9.12.3+16.04.20180221-0ubuntu1 all [installed]
compiz-core/xenial-updates,now 1:0.9.12.3+16.04.20180221-0ubuntu1 amd64 [installed]
compiz-gnome/xenial-updates,now 1:0.9.12.3+16.04.20180221-0ubuntu1 amd64 [installed]
compiz-plugins-default/xenial-updates,now 1:0.9.12.3+16.04.20180221-0ubuntu1 amd64 [installed]
console-setup/xenial-updates,xenial-updates,now 1.108ubuntu15.4 all [installed]
console-setup-linux/xenial-updates,xenial-updates,now 1.108ubuntu15.4 all [installed]
coreutils/xenial-updates,now 8.25-2ubuntu3~16.04 amd64 [installed]
cpio/xenial,now 2.11+dfsg-5ubuntu1 amd64 [installed]
cpp/xenial,now 4:5.3.1-1ubuntu1 amd64 [installed]
cpp-5/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed]
cracklib-runtime/xenial-updates,now 2.9.2-1ubuntu1 amd64 [installed]
crda/xenial,now 3.13-1 amd64 [installed]
cron/xenial,now 3.0pl1-128ubuntu2 amd64 [installed]
cryptsetup/xenial-updates,now 2:1.6.6-5ubuntu2.1 amd64 [installed]
cryptsetup-bin/xenial-updates,now 2:1.6.6-5ubuntu2.1 amd64 [installed]
cups/xenial-updates,xenial-security,now 2.1.3-4ubuntu0.5 amd64 [installed]
cups-browsed/xenial-updates,xenial-security,now 1.8.3-2ubuntu3.4 amd64 [installed]
cups-bsd/xenial-updates,xenial-security,now 2.1.3-4ubuntu0.5 amd64 [installed]
cups-client/xenial-updates,xenial-security,now 2.1.3-4ubuntu0.5 amd64 [installed]
cups-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.1.3-4ubuntu0.5 all [installed]
cups-core-drivers/xenial-updates,xenial-security,now 2.1.3-4ubuntu0.5 amd64 [installed]
cups-daemon/xenial-updates,xenial-security,now 2.1.3-4ubuntu0.5 amd64 [installed]
cups-filters/xenial-updates,xenial-security,now 1.8.3-2ubuntu3.4 amd64 [installed]
cups-filters-core-drivers/xenial-updates,xenial-security,now 1.8.3-2ubuntu3.4 amd64 [installed]
cups-pk-helper/xenial,now 0.2.5-2ubuntu2 amd64 [installed]
cups-ppdc/xenial-updates,xenial-security,now 2.1.3-4ubuntu0.5 amd64 [installed]
cups-server-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.1.3-4ubuntu0.5 all [installed]
curl/xenial-updates,xenial-security,now 7.47.0-1ubuntu2.8 amd64 [installed]
dash/xenial,now 0.5.8-2.1ubuntu2 amd64 [installed]
dbus/xenial-updates,now 1.10.6-1ubuntu3.3 amd64 [installed]
dbus-x11/xenial-updates,now 1.10.6-1ubuntu3.3 amd64 [installed]
dc/xenial,now 1.06.95-9build1 amd64 [installed]
dconf-cli/xenial,now 0.24.0-2 amd64 [installed]
dconf-gsettings-backend/xenial,now 0.24.0-2 amd64 [installed]
dconf-service/xenial,now 0.24.0-2 amd64 [installed]
debconf/xenial,xenial,now 1.5.58ubuntu1 all [installed]
debconf-i18n/xenial,xenial,now 1.5.58ubuntu1 all [installed]
debhelper/xenial,xenial,now 9.20160115ubuntu3 all [installed,automatic]
debianutils/xenial,now 4.7 amd64 [installed]
deja-dup/xenial-updates,now 34.2-0ubuntu1.1 amd64 [installed]
desktop-file-utils/xenial-updates,now 0.22-1ubuntu5.2 amd64 [installed]
devhelp/xenial,now 3.18.1-1ubuntu5 amd64 [installed,automatic]
devhelp-common/xenial,xenial,now 3.18.1-1ubuntu5 all [installed,automatic]
dh-python/xenial-updates,xenial-updates,now 2.20151103ubuntu1.1 all [installed]
dh-strip-nondeterminism/xenial,xenial,now 0.015-1 all [installed,automatic]
dictionaries-common/xenial,xenial,now 1.26.3 all [installed]
diffstat/xenial,now 1.61-1 amd64 [installed]
diffutils/xenial,now 1:3.3-3 amd64 [installed]
dirmngr/xenial-updates,xenial-security,now 2.1.11-6ubuntu2.1 amd64 [installed]
distro-info-data/xenial-updates,xenial-updates,xenial-security,xenial-security,now 0.28ubuntu0.8 all [installed]
dkms/xenial-updates,xenial-updates,now 2.2.0.3-2ubuntu11.5 all [installed]
dmeventd/xenial,now 2:1.02.110-1ubuntu10 amd64 [installed]
dmidecode/xenial-updates,now 3.0-2ubuntu0.1 amd64 [installed]
dmsetup/xenial,now 2:1.02.110-1ubuntu10 amd64 [installed]
dmz-cursor-theme/xenial,xenial,now 0.4.4ubuntu1 all [installed]
dns-root-data/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2018013001~16.04.1 all [installed]
dnsmasq-base/xenial-updates,xenial-security,now 2.75-1ubuntu0.16.04.5 amd64 [installed]
dnsutils/xenial-updates,xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.10 amd64 [installed]
doc-base/xenial,xenial,now 0.10.7 all [installed]
docbook-xml/xenial,xenial,now 4.5-7.3 all [installed,automatic]
docbook-xsl/xenial,xenial,now 1.79.1+dfsg-1 all [installed,automatic]
docker-ce/xenial,now 18.06.0~ce~3-0~ubuntu amd64 [installed]
docutils-common/xenial,xenial,now 0.12+dfsg-1 all [installed,automatic]
docutils-doc/xenial,xenial,now 0.12+dfsg-1 all [installed,automatic]
dosfstools/xenial-updates,xenial-security,now 3.0.28-2ubuntu0.1 amd64 [installed]
doxygen/xenial,now 1.8.11-1 amd64 [installed]
dpkg/xenial-updates,now 1.18.4ubuntu1.4 amd64 [installed]
dpkg-dev/xenial-updates,xenial-updates,now 1.18.4ubuntu1.4 all [installed]
e2fslibs/xenial,now 1.42.13-1ubuntu1 amd64 [installed]
e2fsprogs/xenial,now 1.42.13-1ubuntu1 amd64 [installed]
ecryptfs-utils/xenial-updates,xenial-security,now 111-0ubuntu1.1 amd64 [installed]
ed/xenial,now 1.10-2 amd64 [installed]
efibootmgr/xenial,now 0.12-4 amd64 [installed]
eject/xenial-updates,xenial-security,now 2.1.5+deb1+cvs20081104-13.1ubuntu0.16.04.1 amd64 [installed]
emacsen-common/xenial,xenial,now 2.0.8 all [installed]
enchant/xenial,now 1.6.0-10.1build2 amd64 [installed]
eog/xenial-updates,xenial-security,now 3.18.2-1ubuntu2.1 amd64 [installed]
espeak-data/xenial,now 1.48.04+dfsg-2 amd64 [installed]
ethtool/xenial,now 1:4.5-1 amd64 [installed]
evince/xenial-updates,xenial-security,now 3.18.2-1ubuntu4.3 amd64 [installed]
evince-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 3.18.2-1ubuntu4.3 all [installed]
evolution-data-server/xenial-updates,xenial-security,now 3.18.5-1ubuntu1.1 amd64 [installed]
evolution-data-server-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 3.18.5-1ubuntu1.1 all [installed]
evolution-data-server-online-accounts/xenial-updates,xenial-security,now 3.18.5-1ubuntu1.1 amd64 [installed]
example-content/xenial,xenial,now 49 all [installed]
exuberant-ctags/xenial,now 1:5.9~svn20110310-11 amd64 [installed]
fakeroot/xenial,now 1.20.2-1ubuntu1 amd64 [installed]
file/xenial-updates,xenial-security,now 1:5.25-2ubuntu1.1 amd64 [installed]
file-roller/xenial-updates,xenial-security,now 3.16.5-0ubuntu1.2 amd64 [installed]
findutils/xenial,now 4.6.0+git+20160126-2 amd64 [installed]
firefox/xenial-updates,xenial-security,now 61.0.1+build1-0ubuntu0.16.04.1 amd64 [installed]
firefox-locale-en/xenial-updates,xenial-security,now 61.0.1+build1-0ubuntu0.16.04.1 amd64 [installed]
flatabulous-theme/xenial,xenial,now 3.18~xenial~NoobsLab.com all [installed]
flex/xenial,now 2.6.0-11 amd64 [installed]
fontconfig/xenial-updates,xenial-security,now 2.11.94-0ubuntu1.1 amd64 [installed]
fontconfig-config/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.11.94-0ubuntu1.1 all [installed]
fonts-dejavu-core/xenial,xenial,now 2.35-1 all [installed]
fonts-freefont-ttf/xenial,xenial,now 20120503-4 all [installed]
fonts-guru/xenial,xenial,now 2:1.2 all [installed]
fonts-guru-extra/xenial,xenial,now 2.0-3 all [installed]
fonts-kacst/xenial,xenial,now 2.01+mry-12 all [installed]
fonts-kacst-one/xenial,xenial,now 5.0+svn11846-7 all [installed]
fonts-khmeros-core/xenial,xenial,now 5.0-7ubuntu1 all [installed]
fonts-lao/xenial,xenial,now 0.0.20060226-9 all [installed]
fonts-liberation/xenial,xenial,now 1.07.4-1 all [installed]
fonts-lklug-sinhala/xenial,xenial,now 0.6-3 all [installed]
fonts-lohit-guru/xenial,xenial,now 2.5.3-2 all [installed]
fonts-lyx/xenial,xenial,now 2.1.4-2 all [installed,automatic]
fonts-nanum/xenial,xenial,now 20140930-1 all [installed]
fonts-noto-cjk/xenial-updates,xenial-updates,now 1:1.004+repack2-1~ubuntu1 all [installed]
fonts-opensymbol/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2:102.7+LibO5.1.6~rc2-0ubuntu1~xenial3 all [installed]
fonts-sil-abyssinica/xenial,xenial,now 1.500-1 all [installed]
fonts-sil-padauk/xenial,xenial,now 2.80-2 all [installed]
fonts-stix/xenial,xenial,now 1.1.1-4 all [installed]
fonts-symbola/xenial,xenial,now 2.59-1 all [installed]
fonts-takao-pgothic/xenial,xenial,now 003.02.01-9ubuntu3 all [installed]
fonts-thai-tlwg/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tibetan-machine/xenial,xenial,now 1.901b-5 all [installed]
fonts-tlwg-garuda/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-garuda-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-kinnari/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-kinnari-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-laksaman/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-laksaman-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-loma/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-loma-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-mono/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-mono-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-norasi/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-norasi-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-purisa/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-purisa-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-sawasdee/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-sawasdee-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-typewriter/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-typewriter-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-typist/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-typist-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-typo/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-typo-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-umpush/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-umpush-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-waree/xenial,xenial,now 1:0.6.2-2.1 all [installed]
fonts-tlwg-waree-ttf/xenial,xenial,now 1:0.6.2-2.1 all [installed]
foomatic-db-compressed-ppds/xenial,xenial,now 20160212-0ubuntu1 all [installed]
freeglut3/xenial,now 2.8.1-2 amd64 [installed,automatic]
friendly-recovery/xenial-updates,xenial-updates,now 0.2.31ubuntu1 all [installed]
ftp/xenial,now 0.17-33 amd64 [installed]
fuse/xenial-updates,now 2.9.4-1ubuntu3.1 amd64 [installed]
fwupd/xenial-updates,now 0.8.3-0ubuntu3 amd64 [installed]
fwupdate/xenial-updates,now 0.5-2ubuntu7 amd64 [installed]
fwupdate-signed/xenial-updates,now 1.11.3+0.5-2ubuntu7 amd64 [installed]
g++/xenial,now 4:5.3.1-1ubuntu1 amd64 [installed]
g++-5/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed]
gcc/xenial,now 4:5.3.1-1ubuntu1 amd64 [installed]
gcc-5/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed]
gcc-5-base/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed]
gcc-6-base/xenial,now 6.0.1-0ubuntu1 amd64 [installed]
gconf-service/xenial,now 3.2.6-3ubuntu6 amd64 [installed]
gconf-service-backend/xenial,now 3.2.6-3ubuntu6 amd64 [installed]
gconf2/xenial,now 3.2.6-3ubuntu6 amd64 [installed]
gconf2-common/xenial,xenial,now 3.2.6-3ubuntu6 all [installed]
gcr/xenial,now 3.18.0-1ubuntu1 amd64 [installed]
gdb/xenial-updates,xenial-security,now 7.11.1-0ubuntu1~16.5 amd64 [installed]
gdbserver/xenial-updates,xenial-security,now 7.11.1-0ubuntu1~16.5 amd64 [installed]
gdisk/xenial,now 1.0.1-1build1 amd64 [installed]
gedit/xenial,now 3.18.3-0ubuntu4 amd64 [installed]
gedit-common/xenial,xenial,now 3.18.3-0ubuntu4 all [installed]
genisoimage/xenial,now 9:1.1.11-3ubuntu1 amd64 [installed]
geoclue/xenial,now 0.12.99-4ubuntu1 amd64 [installed]
geoclue-ubuntu-geoip/xenial,now 1.0.2+14.04.20131125-0ubuntu2 amd64 [installed]
geoip-database/xenial,xenial,now 20160408-1 all [installed]
gettext/xenial,now 0.19.7-2ubuntu3 amd64 [installed]
gettext-base/xenial,now 0.19.7-2ubuntu3 amd64 [installed]
ghostscript/xenial-updates,xenial-security,now 9.18~dfsg~0-0ubuntu2.8 amd64 [installed]
ghostscript-x/xenial-updates,xenial-security,now 9.18~dfsg~0-0ubuntu2.8 amd64 [installed]
gir1.2-accounts-1.0/xenial,now 1.21+16.04.20160222-0ubuntu1 amd64 [installed]
gir1.2-appindicator3-0.1/xenial-updates,now 12.10.1+16.04.20170215-0ubuntu1 amd64 [installed]
gir1.2-atk-1.0/xenial,now 2.18.0-1 amd64 [installed]
gir1.2-atspi-2.0/xenial,now 2.18.3-4ubuntu1 amd64 [installed]
gir1.2-dbusmenu-glib-0.4/xenial-updates,now 16.04.1+16.04.20160927-0ubuntu1 amd64 [installed]
gir1.2-dee-1.0/xenial,now 1.2.7+15.04.20150304-0ubuntu2 amd64 [installed]
gir1.2-freedesktop/xenial,now 1.46.0-3ubuntu1 amd64 [installed]
gir1.2-gdata-0.0/xenial,now 0.17.4-1 amd64 [installed]
gir1.2-gdesktopenums-3.0/xenial,now 3.18.1-1ubuntu1 amd64 [installed,auto-removable]
gir1.2-gdkpixbuf-2.0/xenial-updates,now 2.32.2-1ubuntu1.5 amd64 [installed]
gir1.2-glib-2.0/xenial,now 1.46.0-3ubuntu1 amd64 [installed]
gir1.2-gnomedesktop-3.0/xenial,now 3.18.2-1ubuntu1 amd64 [installed,auto-removable]
gir1.2-gnomekeyring-1.0/xenial,now 3.12.0-1build1 amd64 [installed]
gir1.2-goa-1.0/xenial,now 3.18.3-1ubuntu2 amd64 [installed]
gir1.2-gst-plugins-base-1.0/xenial-updates,xenial-security,now 1.8.3-1ubuntu0.2 amd64 [installed]
gir1.2-gstreamer-1.0/xenial-updates,now 1.8.3-1~ubuntu0.1 amd64 [installed]
gir1.2-gtk-2.0/xenial-updates,now 2.24.30-1ubuntu1.16.04.2 amd64 [installed]
gir1.2-gtk-3.0/xenial-updates,now 3.18.9-1ubuntu3.3 amd64 [installed]
gir1.2-gtksource-3.0/xenial,now 3.18.2-1 amd64 [installed]
gir1.2-gudev-1.0/xenial,now 1:230-2 amd64 [installed]
gir1.2-ibus-1.0/xenial-updates,now 1.5.11-1ubuntu2.1 amd64 [installed]
gir1.2-javascriptcoregtk-4.0/xenial-updates,xenial-security,now 2.20.3-0ubuntu0.16.04.1 amd64 [installed]
gir1.2-json-1.0/xenial,now 1.1.2-0ubuntu1 amd64 [installed]
gir1.2-notify-0.7/xenial,now 0.7.6-2svn1 amd64 [installed]
gir1.2-packagekitglib-1.0/xenial-updates,now 0.8.17-4ubuntu6~gcc5.4ubuntu1.3 amd64 [installed]
gir1.2-pango-1.0/xenial,now 1.38.1-1 amd64 [installed]
gir1.2-peas-1.0/xenial,now 1.16.0-1ubuntu2 amd64 [installed]
gir1.2-rb-3.0/xenial,now 3.3-1ubuntu7 amd64 [installed]
gir1.2-secret-1/xenial,now 0.18.4-1ubuntu2 amd64 [installed]
gir1.2-signon-1.0/xenial,now 1.13+16.04.20151209.1-0ubuntu1 amd64 [installed]
gir1.2-soup-2.4/xenial-updates,xenial-security,now 2.52.2-1ubuntu0.3 amd64 [installed]
gir1.2-totem-1.0/xenial,now 3.18.1-1ubuntu4 amd64 [installed]
gir1.2-totem-plparser-1.0/xenial,now 3.10.6-1ubuntu1 amd64 [installed]
gir1.2-udisks-2.0/xenial,now 2.1.7-1ubuntu1 amd64 [installed]
gir1.2-unity-5.0/xenial-updates,now 7.1.4+16.04.20180209.1-0ubuntu1 amd64 [installed]
gir1.2-vte-2.91/xenial,now 0.42.5-1ubuntu1 amd64 [installed]
gir1.2-webkit2-4.0/xenial-updates,xenial-security,now 2.20.3-0ubuntu0.16.04.1 amd64 [installed]
gir1.2-wnck-3.0/xenial,now 3.14.1-2 amd64 [installed]
git/xenial-updates,xenial-security,now 1:2.7.4-0ubuntu1.4 amd64 [installed]
git-core/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:2.7.4-0ubuntu1.4 all [installed]
git-man/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:2.7.4-0ubuntu1.4 all [installed,automatic]
gkbd-capplet/xenial,now 3.6.0-1ubuntu2 amd64 [installed]
glade/xenial,now 3.18.3-1 amd64 [installed]
glib-networking/xenial-updates,now 2.48.2-1~ubuntu16.04.1 amd64 [installed]
glib-networking-common/xenial-updates,xenial-updates,now 2.48.2-1~ubuntu16.04.1 all [installed]
glib-networking-services/xenial-updates,now 2.48.2-1~ubuntu16.04.1 amd64 [installed]
gnome-accessibility-themes/xenial-updates,xenial-updates,now 3.18.0-2ubuntu2 all [installed]
gnome-bluetooth/xenial,now 3.18.2-1ubuntu2 amd64 [installed]
gnome-calculator/xenial-updates,now 1:3.18.3-0ubuntu1.16.04.1 amd64 [installed]
gnome-calendar/xenial-updates,now 3.20.4-0ubuntu0.1 amd64 [installed]
gnome-desktop3-data/xenial,xenial,now 3.18.2-1ubuntu1 all [installed]
gnome-disk-utility/xenial-updates,now 3.18.3.1-1ubuntu1.1 amd64 [installed]
gnome-font-viewer/xenial-updates,now 3.16.2-1ubuntu1 amd64 [installed]
gnome-keyring/xenial,now 3.18.3-0ubuntu2 amd64 [installed]
gnome-mahjongg/xenial,now 1:3.18.0-1 amd64 [installed]
gnome-menus/xenial-updates,now 3.13.3-6ubuntu3.1 amd64 [installed]
gnome-mines/xenial,now 1:3.18.2-2 amd64 [installed]
gnome-orca/xenial,xenial,now 3.18.2-1ubuntu3 all [installed]
gnome-power-manager/xenial,now 3.18.0-1ubuntu1 amd64 [installed]
gnome-screensaver/xenial,now 3.6.1-7ubuntu4 amd64 [installed]
gnome-screenshot/xenial,now 3.18.0-1ubuntu2 amd64 [installed]
gnome-session-bin/xenial-updates,now 3.18.1.2-1ubuntu1.16.04.2 amd64 [installed]
gnome-session-canberra/xenial,now 0.30-2.1ubuntu1 amd64 [installed]
gnome-session-common/xenial-updates,xenial-updates,now 3.18.1.2-1ubuntu1.16.04.2 all [installed]
gnome-settings-daemon/xenial-updates,now 3.18.2-0ubuntu3.1 amd64 [installed,auto-removable]
gnome-settings-daemon-schemas/xenial-updates,xenial-updates,now 3.18.2-0ubuntu3.1 all [installed]
gnome-shell-common/xenial-updates,xenial-updates,now 3.18.5-0ubuntu0.3 all [installed,auto-removable]
gnome-software/xenial-updates,now 3.20.5-0ubuntu0.16.04.11 amd64 [installed]
gnome-software-common/xenial-updates,xenial-updates,now 3.20.5-0ubuntu0.16.04.11 all [installed]
gnome-sudoku/xenial-updates,now 1:3.18.4-0ubuntu2 amd64 [installed]
gnome-system-log/xenial,now 3.9.90-4 amd64 [installed]
gnome-system-monitor/xenial-updates,now 3.18.2-1ubuntu1 amd64 [installed]
gnome-terminal/xenial,now 3.18.3-1ubuntu1 amd64 [installed]
gnome-terminal-data/xenial,xenial,now 3.18.3-1ubuntu1 all [installed]
gnome-user-guide/xenial,xenial,now 3.18.1-1 all [installed]
gnome-user-share/xenial,now 3.14.2-2ubuntu4 amd64 [installed]
gnome-video-effects/xenial,xenial,now 0.4.1-3ubuntu1 all [installed]
gnupg/xenial-updates,xenial-security,now 1.4.20-1ubuntu3.3 amd64 [installed]
gnupg-agent/xenial-updates,xenial-security,now 2.1.11-6ubuntu2.1 amd64 [installed]
gnupg2/xenial-updates,xenial-security,now 2.1.11-6ubuntu2.1 amd64 [installed]
gnuradio/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
gnuradio-dev/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
gobject-introspection/xenial,now 1.46.0-3ubuntu1 amd64 [installed]
gpgv/xenial-updates,xenial-security,now 1.4.20-1ubuntu3.3 amd64 [installed]
gr-fcdproplus/xenial,now 3.7.24.cf5db38-5 amd64 [installed,automatic]
gr-fosphor/xenial,now 3.7.0.1.e1eb11b-1 amd64 [installed,automatic]
gr-iqbal/xenial,now 0.37.2-5 amd64 [installed,automatic]
gr-osmosdr/xenial,now 0.1.4-8 amd64 [installed]
grep/xenial-updates,now 2.25-1~16.04.1 amd64 [installed]
grilo-plugins-0.2-base/xenial,now 0.2.17-0ubuntu2 amd64 [installed]
groff-base/xenial,now 1.22.3-7 amd64 [installed]
grub-common/xenial-updates,now 2.02~beta2-36ubuntu3.18 amd64 [installed]
grub-gfxpayload-lists/xenial,now 0.7 amd64 [installed]
grub-pc/xenial-updates,now 2.02~beta2-36ubuntu3.18 amd64 [installed]
grub-pc-bin/xenial-updates,now 2.02~beta2-36ubuntu3.18 amd64 [installed]
grub2-common/xenial-updates,now 2.02~beta2-36ubuntu3.18 amd64 [installed]
gsettings-desktop-schemas/xenial,xenial,now 3.18.1-1ubuntu1 all [installed]
gsettings-ubuntu-schemas/xenial,xenial,now 0.0.5+16.04.20160307-0ubuntu1 all [installed]
gsfonts/xenial,xenial,now 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1 all [installed]
gstreamer1.0-alsa/xenial-updates,xenial-security,now 1.8.3-1ubuntu0.2 amd64 [installed]
gstreamer1.0-clutter-3.0/xenial,now 3.0.18-1 amd64 [installed]
gstreamer1.0-plugins-base/xenial-updates,xenial-security,now 1.8.3-1ubuntu0.2 amd64 [installed]
gstreamer1.0-plugins-base-apps/xenial-updates,xenial-security,now 1.8.3-1ubuntu0.2 amd64 [installed]
gstreamer1.0-plugins-good/xenial-updates,xenial-security,now 1.8.3-1ubuntu0.4 amd64 [installed]
gstreamer1.0-pulseaudio/xenial-updates,xenial-security,now 1.8.3-1ubuntu0.4 amd64 [installed]
gstreamer1.0-tools/xenial-updates,now 1.8.3-1~ubuntu0.1 amd64 [installed]
gstreamer1.0-x/xenial-updates,xenial-security,now 1.8.3-1ubuntu0.2 amd64 [installed]
gtk2-engines-murrine/xenial-updates,now 0.98.2-0ubuntu2.2 amd64 [installed]
gtk2-engines-pixbuf/xenial-updates,now 2.24.30-1ubuntu1.16.04.2 amd64 [installed,automatic]
gucharmap/xenial,now 1:3.18.2-1ubuntu1 amd64 [installed]
guile-2.0-libs/xenial-updates,now 2.0.11+1-10ubuntu0.1 amd64 [installed]
gvfs/xenial-updates,now 1.28.2-1ubuntu1~16.04.2 amd64 [installed]
gvfs-backends/xenial-updates,now 1.28.2-1ubuntu1~16.04.2 amd64 [installed]
gvfs-bin/xenial-updates,now 1.28.2-1ubuntu1~16.04.2 amd64 [installed]
gvfs-common/xenial-updates,xenial-updates,now 1.28.2-1ubuntu1~16.04.2 all [installed]
gvfs-daemons/xenial-updates,now 1.28.2-1ubuntu1~16.04.2 amd64 [installed]
gvfs-fuse/xenial-updates,now 1.28.2-1ubuntu1~16.04.2 amd64 [installed]
gvfs-libs/xenial-updates,now 1.28.2-1ubuntu1~16.04.2 amd64 [installed]
gzip/xenial,now 1.6-4ubuntu1 amd64 [installed]
hardening-includes/xenial,xenial,now 2.7ubuntu2 all [installed]
hdparm/xenial-updates,now 9.48+ds-1ubuntu0.1 amd64 [installed]
hicolor-icon-theme/xenial-updates,xenial-updates,now 0.15-0ubuntu1.1 all [installed]
hostname/xenial,now 3.16ubuntu2 amd64 [installed]
hplip/xenial,now 3.16.3+repack0-1 amd64 [installed]
hplip-data/xenial,xenial,now 3.16.3+repack0-1 all [installed]
hud/xenial,now 14.10+16.04.20160415-0ubuntu1 amd64 [installed]
humanity-icon-theme/xenial-updates,xenial-updates,now 0.6.10.1 all [installed]
hunspell-en-us/xenial,xenial,now 20070829-6ubuntu3 all [installed]
hwdata/xenial,xenial,now 0.267-1 all [installed]
hyphen-en-us/xenial,xenial,now 2.8.8-2ubuntu1 all [installed]
ibus/xenial-updates,now 1.5.11-1ubuntu2.1 amd64 [installed]
ibus-gtk/xenial-updates,now 1.5.11-1ubuntu2.1 amd64 [installed]
ibus-gtk3/xenial-updates,now 1.5.11-1ubuntu2.1 amd64 [installed]
ibus-table/xenial,xenial,now 1.9.1-3ubuntu2 all [installed]
icu-devtools/xenial-updates,xenial-security,now 55.1-7ubuntu0.4 amd64 [installed,automatic]
ifupdown/xenial-updates,now 0.8.10ubuntu1.4 amd64 [installed]
iio-sensor-proxy/xenial-updates,xenial-security,now 1.1-1ubuntu1 amd64 [installed,auto-removable]
im-config/xenial-updates,xenial-updates,now 0.29-1ubuntu12.4 all [installed]
imagemagick/xenial-updates,xenial-security,now 8:6.8.9.9-7ubuntu5.12 amd64 [installed]
imagemagick-6.q16/xenial-updates,xenial-security,now 8:6.8.9.9-7ubuntu5.12 amd64 [installed]
imagemagick-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 8:6.8.9.9-7ubuntu5.12 all [installed]
indicator-application/xenial-updates,now 12.10.1+16.04.20170120-0ubuntu1 amd64 [installed]
indicator-appmenu/xenial,now 15.02.0+16.04.20151104-0ubuntu1 amd64 [installed]
indicator-bluetooth/xenial-updates,now 0.0.6+16.04.20160526-0ubuntu1 amd64 [installed]
indicator-datetime/xenial,now 15.10+16.04.20160406-0ubuntu1 amd64 [installed]
indicator-keyboard/xenial,now 0.0.0+16.04.20151125-0ubuntu1 amd64 [installed]
indicator-messages/xenial,now 13.10.1+15.10.20150505-0ubuntu1 amd64 [installed]
indicator-power/xenial,now 12.10.6+16.04.20160105-0ubuntu1 amd64 [installed]
indicator-printers/xenial,now 0.1.7+15.04.20150220-0ubuntu2 amd64 [installed]
indicator-session/xenial,now 12.10.5+16.04.20160412-0ubuntu1 amd64 [installed]
indicator-sound/xenial,now 12.10.2+16.04.20160406-0ubuntu1 amd64 [installed]
info/xenial,now 6.1.0.dfsg.1-5 amd64 [installed]
init/xenial-updates,now 1.29ubuntu4 amd64 [installed]
init-system-helpers/xenial-updates,xenial-updates,now 1.29ubuntu4 all [installed]
initramfs-tools/xenial-updates,xenial-updates,now 0.122ubuntu8.11 all [installed]
initramfs-tools-bin/xenial-updates,now 0.122ubuntu8.11 amd64 [installed]
initramfs-tools-core/xenial-updates,xenial-updates,now 0.122ubuntu8.11 all [installed]
initscripts/xenial,now 2.88dsf-59.3ubuntu2 amd64 [installed]
inputattach/xenial,now 1:1.4.9-1 amd64 [installed]
insserv/xenial,now 1.14.0-5ubuntu3 amd64 [installed]
install-info/xenial,now 6.1.0.dfsg.1-5 amd64 [installed]
intel-gpu-tools/xenial,now 1.14-1 amd64 [installed]
intel-microcode/xenial-updates,now 3.20180425.1~ubuntu0.16.04.2 amd64 [installed,automatic]
intltool-debian/xenial,xenial,now 0.35.0+20060710.4 all [installed]
ippusbxd/xenial,now 1.23-1 amd64 [installed]
iproute2/xenial-updates,now 4.3.0-1ubuntu3.16.04.3 amd64 [installed]
iptables/xenial,now 1.6.0-2ubuntu3 amd64 [installed]
iputils-arping/xenial,now 3:20121221-5ubuntu2 amd64 [installed]
iputils-ping/xenial,now 3:20121221-5ubuntu2 amd64 [installed]
iputils-tracepath/xenial,now 3:20121221-5ubuntu2 amd64 [installed]
irqbalance/xenial,now 1.1.0-2ubuntu1 amd64 [installed]
isc-dhcp-client/xenial-updates,now 4.3.3-5ubuntu12.10 amd64 [installed]
isc-dhcp-common/xenial-updates,now 4.3.3-5ubuntu12.10 amd64 [installed]
iso-codes/xenial,xenial,now 3.65-1 all [installed]
iucode-tool/xenial-updates,xenial-security,now 1.5.1-1ubuntu0.1 amd64 [installed,automatic]
iw/xenial,now 3.17-1 amd64 [installed]
javascript-common/xenial,xenial,now 11 all [installed,automatic]
jayatana/xenial,now 2.7-0ubuntu5 amd64 [installed]
kbd/xenial-updates,now 1.15.5-1ubuntu5 amd64 [installed]
kerneloops-daemon/xenial,now 0.12+git20140509-2ubuntu1 amd64 [installed]
keyboard-configuration/xenial-updates,xenial-updates,now 1.108ubuntu15.4 all [installed]
keyutils/xenial,now 1.5.9-8ubuntu1 amd64 [installed]
klibc-utils/xenial-updates,now 2.0.4-8ubuntu1.16.04.4 amd64 [installed]
kmod/xenial-updates,xenial-security,now 22-1ubuntu5 amd64 [installed]
krb5-locales/xenial-updates,xenial-updates,now 1.13.2+dfsg-5ubuntu2 all [installed]
language-pack-en/xenial-updates,xenial-updates,now 1:16.04+20161009 all [installed]
language-pack-en-base/xenial-updates,xenial-updates,now 1:16.04+20160627 all [installed]
language-pack-gnome-en/xenial-updates,xenial-updates,now 1:16.04+20161009 all [installed]
language-pack-gnome-en-base/xenial-updates,xenial-updates,now 1:16.04+20160627 all [installed]
language-selector-common/xenial-updates,xenial-updates,now 0.165.4 all [installed]
language-selector-gnome/xenial-updates,xenial-updates,now 0.165.4 all [installed]
laptop-detect/xenial,now 0.13.7ubuntu2 amd64 [installed]
less/xenial-updates,now 481-2.1ubuntu0.2 amd64 [installed]
liba11y-profile-manager-0.1-0/xenial,now 0.1.10-0ubuntu3 amd64 [installed]
liba11y-profile-manager-data/xenial,xenial,now 0.1.10-0ubuntu3 all [installed]
libaa1/xenial,now 1.4p5-44build1 amd64 [installed]
libabw-0.1-1v5/xenial,now 0.1.1-2ubuntu2 amd64 [installed]
libaccount-plugin-1.0-0/xenial,now 0.1.8+16.04.20160201-0ubuntu1 amd64 [installed]
libaccount-plugin-generic-oauth/xenial,now 0.12+16.04.20160126-0ubuntu1 amd64 [installed]
libaccount-plugin-google/xenial,now 0.12+16.04.20160126-0ubuntu1 amd64 [installed]
libaccounts-glib0/xenial,now 1.21+16.04.20160222-0ubuntu1 amd64 [installed]
libaccounts-qt5-1/xenial,now 1.14+16.04.20151106.1-0ubuntu1 amd64 [installed]
libaccountsservice0/xenial-updates,now 0.6.40-2ubuntu11.3 amd64 [installed]
libacl1/xenial,now 2.2.52-3 amd64 [installed]
libairspy0/xenial,now 1.0.7-1 amd64 [installed,automatic]
libalgorithm-diff-perl/xenial,xenial,now 1.19.03-1 all [installed]
libalgorithm-diff-xs-perl/xenial,now 0.04-4build1 amd64 [installed]
libalgorithm-merge-perl/xenial,xenial,now 0.08-3 all [installed]
libandroid-properties1/xenial,now 0.1.0+git20151016+6d424c9-0ubuntu7 amd64 [installed]
libao-common/xenial,xenial,now 1.1.0-3ubuntu1 all [installed]
libao4/xenial,now 1.1.0-3ubuntu1 amd64 [installed]
libapparmor-perl/xenial-updates,now 2.10.95-0ubuntu2.9 amd64 [installed]
libapparmor1/xenial-updates,now 2.10.95-0ubuntu2.9 amd64 [installed]
libappindicator3-1/xenial-updates,now 12.10.1+16.04.20170215-0ubuntu1 amd64 [installed]
libappstream-glib8/xenial-updates,now 0.5.13-1ubuntu5 amd64 [installed]
libappstream3/xenial-updates,now 0.9.4-1ubuntu4 amd64 [installed]
libapt-inst2.0/xenial-updates,now 1.2.27 amd64 [installed]
libapt-pkg-perl/xenial,now 0.1.29build7 amd64 [installed]
libapt-pkg5.0/xenial-updates,now 1.2.27 amd64 [installed]
libarchive-zip-perl/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1.56-2ubuntu0.1 all [installed]
libarchive13/xenial-updates,xenial-security,now 3.1.2-11ubuntu0.16.04.3 amd64 [installed]
libart-2.0-2/xenial,now 2.3.21-2 amd64 [installed]
libasan2/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed]
libasn1-8-heimdal/xenial-updates,xenial-security,now 1.7~git20150920+dfsg-4ubuntu1.16.04.1 amd64 [installed]
libasound2/xenial,now 1.1.0-0ubuntu1 amd64 [installed]
libasound2-data/xenial,xenial,now 1.1.0-0ubuntu1 all [installed]
libasound2-dev/xenial,now 1.1.0-0ubuntu1 amd64 [installed]
libasound2-plugins/xenial,now 1.1.0-0ubuntu1 amd64 [installed]
libaspell15/xenial,now 0.60.7~20110707-3build1 amd64 [installed]
libasprintf-dev/xenial,now 0.19.7-2ubuntu3 amd64 [installed]
libasprintf0v5/xenial,now 0.19.7-2ubuntu3 amd64 [installed]
libassuan0/xenial,now 2.4.2-2 amd64 [installed]
libasyncns0/xenial,now 0.8-5build1 amd64 [installed]
libatasmart4/xenial,now 0.19-3 amd64 [installed]
libatk-adaptor/xenial,now 2.18.1-2ubuntu1 amd64 [installed]
libatk-bridge2.0-0/xenial,now 2.18.1-2ubuntu1 amd64 [installed]
libatk-bridge2.0-dev/xenial,now 2.18.1-2ubuntu1 amd64 [installed,automatic]
libatk1.0-0/xenial,now 2.18.0-1 amd64 [installed]
libatk1.0-data/xenial,xenial,now 2.18.0-1 all [installed]
libatk1.0-dev/xenial,now 2.18.0-1 amd64 [installed]
libatk1.0-doc/xenial,xenial,now 2.18.0-1 all [installed,automatic]
libatkmm-1.6-1v5/xenial,now 2.24.2-1 amd64 [installed]
libatm1/xenial,now 1:2.5.1-1.5 amd64 [installed]
libatomic1/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed]
libatspi2.0-0/xenial,now 2.18.3-4ubuntu1 amd64 [installed]
libatspi2.0-dev/xenial,now 2.18.3-4ubuntu1 amd64 [installed,automatic]
libattr1/xenial,now 1:2.4.47-2 amd64 [installed]
libaudio2/xenial,now 1.9.4-4 amd64 [installed]
libaudit-common/xenial-updates,xenial-updates,now 1:2.4.5-1ubuntu2.1 all [installed]
libaudit1/xenial-updates,now 1:2.4.5-1ubuntu2.1 amd64 [installed]
libauthen-sasl-perl/xenial,xenial,now 2.1600-1 all [installed]
libavahi-client3/xenial-updates,now 0.6.32~rc+dfsg-1ubuntu2.2 amd64 [installed]
libavahi-common-data/xenial-updates,now 0.6.32~rc+dfsg-1ubuntu2.2 amd64 [installed]
libavahi-common3/xenial-updates,now 0.6.32~rc+dfsg-1ubuntu2.2 amd64 [installed]
libavahi-core7/xenial-updates,now 0.6.32~rc+dfsg-1ubuntu2.2 amd64 [installed]
libavahi-glib1/xenial-updates,now 0.6.32~rc+dfsg-1ubuntu2.2 amd64 [installed]
libavahi-ui-gtk3-0/xenial-updates,now 0.6.32~rc+dfsg-1ubuntu2.2 amd64 [installed]
libavc1394-0/xenial,now 0.5.4-4 amd64 [installed]
libbabeltrace-ctf1/xenial,now 1.3.2-1 amd64 [installed]
libbabeltrace1/xenial,now 1.3.2-1 amd64 [installed]
libbamf3-2/xenial-updates,now 0.5.3~bzr0+16.04.20180209-0ubuntu1 amd64 [installed]
libbind9-140/xenial-updates,xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.10 amd64 [installed]
libbison-dev/xenial,now 2:3.0.4.dfsg-1 amd64 [installed,automatic]
libbladerf-udev/xenial,now 2017.12-rc1-1ppa1~xenial amd64 [installed,automatic]
libbladerf1/xenial,now 2017.12-rc1-1ppa1~xenial amd64 [installed,automatic]
libblas-common/xenial,now 3.6.0-2ubuntu2 amd64 [installed,automatic]
libblas3/xenial,now 3.6.0-2ubuntu2 amd64 [installed,automatic]
libblkid1/xenial-updates,now 2.27.1-6ubuntu3.6 amd64 [installed]
libbluetooth3/xenial-updates,xenial-security,now 5.37-0ubuntu5.1 amd64 [installed]
libboost-all-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed]
libboost-atomic-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-atomic1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-atomic1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-chrono-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-chrono1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-chrono1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-context-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-context1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-context1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-coroutine-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-coroutine1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-coroutine1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-date-time-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-date-time1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-date-time1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed]
libboost-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-exception-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-exception1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-filesystem-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-filesystem1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-filesystem1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed]
libboost-graph-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-graph-parallel-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-graph-parallel1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-graph-parallel1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-graph1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-graph1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-iostreams-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-iostreams1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-iostreams1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed]
libboost-locale-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-locale1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-locale1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-log-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-log1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-log1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-math-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-math1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-math1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-mpi-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-mpi-python-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-mpi-python1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-mpi-python1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-mpi1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-mpi1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-program-options-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-program-options1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-program-options1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-python-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-python1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-python1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-random-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-random1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-random1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-regex-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-regex1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-regex1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-serialization-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-serialization1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-serialization1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-signals-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-signals1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-signals1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-system-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-system1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-system1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed]
libboost-test-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-test1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-test1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-thread-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-thread1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-thread1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-timer-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-timer1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-timer1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-tools-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-wave-dev/xenial,now 1.58.0.1ubuntu1 amd64 [installed,automatic]
libboost-wave1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost-wave1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost1.58-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libboost1.58-tools-dev/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [installed,automatic]
libbrlapi0.6/xenial-updates,now 5.3.1-2ubuntu2.1 amd64 [installed]
libbsd0/xenial,now 0.8.2-1 amd64 [installed]
libbz2-1.0/xenial,now 1.0.6-8 amd64 [installed]
libc-bin/xenial-updates,xenial-security,now 2.23-0ubuntu10 amd64 [installed]
libc-dev-bin/xenial-updates,xenial-security,now 2.23-0ubuntu10 amd64 [installed]
libc6/xenial-updates,xenial-security,now 2.23-0ubuntu10 amd64 [installed]
libc6-dbg/xenial-updates,xenial-security,now 2.23-0ubuntu10 amd64 [installed]
libc6-dev/xenial-updates,xenial-security,now 2.23-0ubuntu10 amd64 [installed]
libcaca0/xenial,now 0.99.beta19-2build2~gcc5.2 amd64 [installed]
libcairo-gobject2/xenial,now 1.14.6-1 amd64 [installed]
libcairo-perl/xenial,xenial-updates,now 1.106-1build1 amd64 [installed,automatic]
libcairo-script-interpreter2/xenial,now 1.14.6-1 amd64 [installed,automatic]
libcairo2/xenial,now 1.14.6-1 amd64 [installed]
libcairo2-dev/xenial,now 1.14.6-1 amd64 [installed]
libcairomm-1.0-1v5/xenial,now 1.12.0-1 amd64 [installed]
libcamel-1.2-54/xenial-updates,xenial-security,now 3.18.5-1ubuntu1.1 amd64 [installed]
libcanberra-gtk-module/xenial,now 0.30-2.1ubuntu1 amd64 [installed]
libcanberra-gtk0/xenial,now 0.30-2.1ubuntu1 amd64 [installed]
libcanberra-gtk3-0/xenial,now 0.30-2.1ubuntu1 amd64 [installed]
libcanberra-gtk3-module/xenial,now 0.30-2.1ubuntu1 amd64 [installed]
libcanberra-pulse/xenial,now 0.30-2.1ubuntu1 amd64 [installed]
libcanberra0/xenial,now 0.30-2.1ubuntu1 amd64 [installed]
libcap-ng0/xenial,now 0.7.7-1 amd64 [installed]
libcap2/xenial,now 1:2.24-12 amd64 [installed]
libcap2-bin/xenial,now 1:2.24-12 amd64 [installed]
libcapnp-0.5.3/xenial-updates,xenial-security,now 0.5.3-2ubuntu1.1 amd64 [installed,automatic]
libcc1-0/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed]
libcdio-cdda1/xenial,now 0.83-4.2ubuntu1 amd64 [installed]
libcdio-paranoia1/xenial,now 0.83-4.2ubuntu1 amd64 [installed]
libcdio13/xenial,now 0.83-4.2ubuntu1 amd64 [installed]
libcdparanoia0/xenial,now 3.10.2+debian-11 amd64 [installed]
libcdr-0.1-1/xenial,now 0.1.2-2ubuntu2 amd64 [installed]
libcgi-fast-perl/xenial,xenial,now 1:2.10-1 all [installed]
libcgi-pm-perl/xenial,xenial,now 4.26-1 all [installed]
libcgmanager0/xenial,now 0.39-2ubuntu5 amd64 [installed]
libcheese-gtk25/xenial,now 3.18.1-2ubuntu3 amd64 [installed]
libcheese8/xenial,now 3.18.1-2ubuntu3 amd64 [installed]
libcilkrts5/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed]
libclang1-3.6/xenial,now 1:3.6.2-3ubuntu2 amd64 [installed,automatic]
libclass-accessor-perl/xenial,xenial,now 0.34-1 all [installed]
libclone-perl/xenial,now 0.38-1build1 amd64 [installed]
libclucene-contribs1v5/xenial,now 2.3.3.4-4.1 amd64 [installed]
libclucene-core1v5/xenial,now 2.3.3.4-4.1 amd64 [installed]
libclutter-1.0-0/xenial,now 1.24.2-1 amd64 [installed]
libclutter-1.0-common/xenial,xenial,now 1.24.2-1 all [installed]
libclutter-gst-3.0-0/xenial,now 3.0.18-1 amd64 [installed]
libclutter-gtk-1.0-0/xenial,now 1.6.6-1 amd64 [installed]
libcmis-0.5-5v5/xenial,now 0.5.1-2ubuntu2 amd64 [installed]
libcodec2-0.4/xenial,now 0.5-3 amd64 [installed,automatic]
libcogl-common/xenial,xenial,now 1.22.0-2 all [installed]
libcogl-pango20/xenial,now 1.22.0-2 amd64 [installed]
libcogl-path20/xenial,now 1.22.0-2 amd64 [installed]
libcogl20/xenial,now 1.22.0-2 amd64 [installed]
libcolamd2.9.1/xenial,now 1:4.4.6-1 amd64 [installed]
libcolord2/xenial,now 1.2.12-1ubuntu1 amd64 [installed]
libcolorhug2/xenial,now 1.2.12-1ubuntu1 amd64 [installed]
libcolumbus1-common/xenial,xenial,now 1.1.0+15.10.20150806-0ubuntu4 all [installed]
libcolumbus1v5/xenial,now 1.1.0+15.10.20150806-0ubuntu4 amd64 [installed]
libcomedi0/xenial,now 0.10.2-4 amd64 [installed,automatic]
libcomerr2/xenial,now 1.42.13-1ubuntu1 amd64 [installed]
libcompizconfig0/xenial-updates,now 1:0.9.12.3+16.04.20180221-0ubuntu1 amd64 [installed]
libcppunit-1.13-0v5/xenial,now 1.13.2-2.1 amd64 [installed,automatic]
libcppunit-dev/xenial,now 1.13.2-2.1 amd64 [installed]
libcrack2/xenial-updates,now 2.9.2-1ubuntu1 amd64 [installed]
libcroco3/xenial,now 0.6.11-1 amd64 [installed]
libcryptsetup4/xenial-updates,now 2:1.6.6-5ubuntu2.1 amd64 [installed]
libcups2/xenial-updates,xenial-security,now 2.1.3-4ubuntu0.5 amd64 [installed]
libcupscgi1/xenial-updates,xenial-security,now 2.1.3-4ubuntu0.5 amd64 [installed]
libcupsfilters1/xenial-updates,xenial-security,now 1.8.3-2ubuntu3.4 amd64 [installed]
libcupsimage2/xenial-updates,xenial-security,now 2.1.3-4ubuntu0.5 amd64 [installed]
libcupsmime1/xenial-updates,xenial-security,now 2.1.3-4ubuntu0.5 amd64 [installed]
libcupsppdc1/xenial-updates,xenial-security,now 2.1.3-4ubuntu0.5 amd64 [installed]
libcurl3/xenial-updates,xenial-security,now 7.47.0-1ubuntu2.8 amd64 [installed]
libcurl3-gnutls/xenial-updates,xenial-security,now 7.47.0-1ubuntu2.8 amd64 [installed]
libdaemon0/xenial,now 0.14-6 amd64 [installed]
libdata-alias-perl/xenial,now 1.20-1build1 amd64 [installed]
libdatrie1/xenial,now 0.2.10-2 amd64 [installed]
libdb5.3/xenial-updates,xenial-security,now 5.3.28-11ubuntu0.1 amd64 [installed]
libdbus-1-3/xenial-updates,now 1.10.6-1ubuntu3.3 amd64 [installed]
libdbus-1-dev/xenial-updates,now 1.10.6-1ubuntu3.3 amd64 [installed,automatic]
libdbus-glib-1-2/xenial,now 0.106-1 amd64 [installed]
libdbusmenu-glib4/xenial-updates,now 16.04.1+16.04.20160927-0ubuntu1 amd64 [installed]
libdbusmenu-gtk3-4/xenial-updates,now 16.04.1+16.04.20160927-0ubuntu1 amd64 [installed]
libdbusmenu-gtk4/xenial-updates,now 16.04.1+16.04.20160927-0ubuntu1 amd64 [installed]
libdbusmenu-qt2/xenial,now 0.9.3+16.04.20160218-0ubuntu1 amd64 [installed]
libdbusmenu-qt5/xenial,now 0.9.3+16.04.20160218-0ubuntu1 amd64 [installed]
libdconf1/xenial,now 0.24.0-2 amd64 [installed]
libdebconfclient0/xenial,now 0.198ubuntu1 amd64 [installed]
libdecoration0/xenial-updates,now 1:0.9.12.3+16.04.20180221-0ubuntu1 amd64 [installed]
libdee-1.0-4/xenial,now 1.2.7+15.04.20150304-0ubuntu2 amd64 [installed]
libdevhelp-3-2/xenial,now 3.18.1-1ubuntu5 amd64 [installed,automatic]
libdevmapper-event1.02.1/xenial,now 2:1.02.110-1ubuntu10 amd64 [installed]
libdevmapper1.02.1/xenial,now 2:1.02.110-1ubuntu10 amd64 [installed]
libdfu1/xenial-updates,now 0.8.3-0ubuntu3 amd64 [installed]
libdigest-hmac-perl/xenial,xenial,now 1.03+dfsg-1 all [installed]
libdjvulibre-text/xenial,xenial,now 3.5.27.1-5 all [installed]
libdjvulibre21/xenial,now 3.5.27.1-5 amd64 [installed]
libdmapsharing-3.0-2/xenial,now 2.9.34-1 amd64 [installed]
libdns-export162/xenial-updates,xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.10 amd64 [installed]
libdns162/xenial-updates,xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.10 amd64 [installed]
libdotconf0/xenial,now 1.3-0.2 amd64 [installed]
libdouble-conversion1v5/xenial,now 2.0.1-3ubuntu2 amd64 [installed]
libdpkg-perl/xenial-updates,xenial-updates,now 1.18.4ubuntu1.4 all [installed]
libdrm-amdgpu1/xenial-updates,now 2.4.91-2~16.04.1 amd64 [installed]
libdrm-common/xenial-updates,xenial-updates,now 2.4.91-2~16.04.1 all [installed,automatic]
libdrm-dev/xenial-updates,now 2.4.91-2~16.04.1 amd64 [installed,automatic]
libdrm-intel1/xenial-updates,now 2.4.91-2~16.04.1 amd64 [installed]
libdrm-nouveau2/xenial-updates,now 2.4.91-2~16.04.1 amd64 [installed]
libdrm-radeon1/xenial-updates,now 2.4.91-2~16.04.1 amd64 [installed]
libdrm2/xenial-updates,now 2.4.91-2~16.04.1 amd64 [installed]
libdv4/xenial,now 1.0.0-7 amd64 [installed]
libe-book-0.1-1/xenial,now 0.1.2-2ubuntu1 amd64 [installed]
libebackend-1.2-10/xenial-updates,xenial-security,now 3.18.5-1ubuntu1.1 amd64 [installed]
libebook-1.2-16/xenial-updates,xenial-security,now 3.18.5-1ubuntu1.1 amd64 [installed]
libebook-contacts-1.2-2/xenial-updates,xenial-security,now 3.18.5-1ubuntu1.1 amd64 [installed]
libecal-1.2-19/xenial-updates,xenial-security,now 3.18.5-1ubuntu1.1 amd64 [installed]
libecryptfs1/xenial-updates,xenial-security,now 111-0ubuntu1.1 amd64 [installed]
libedata-book-1.2-25/xenial-updates,xenial-security,now 3.18.5-1ubuntu1.1 amd64 [installed]
libedata-cal-1.2-28/xenial-updates,xenial-security,now 3.18.5-1ubuntu1.1 amd64 [installed]
libedataserver-1.2-21/xenial-updates,xenial-security,now 3.18.5-1ubuntu1.1 amd64 [installed]
libedataserverui-1.2-1/xenial-updates,xenial-security,now 3.18.5-1ubuntu1.1 amd64 [installed]
libedit2/xenial,now 3.1-20150325-1ubuntu2 amd64 [installed]
libefivar0/xenial,now 0.23-2 amd64 [installed]
libegl1-mesa/xenial-updates,now 18.0.5-0ubuntu0~16.04.1 amd64 [installed]
libegl1-mesa-dev/xenial-updates,now 18.0.5-0ubuntu0~16.04.1 amd64 [installed,automatic]
libelf1/xenial-updates,xenial-security,now 0.165-3ubuntu1.1 amd64 [installed]
libemail-valid-perl/xenial,xenial,now 1.198-1 all [installed]
libenchant1c2a/xenial,now 1.6.0-10.1build2 amd64 [installed]
libencode-locale-perl/xenial,xenial,now 1.05-1 all [installed]
libeot0/xenial,now 0.01-3ubuntu1 amd64 [installed]
libepoxy-dev/xenial-updates,now 1.3.1-1ubuntu0.16.04.2 amd64 [installed,automatic]
libepoxy0/xenial-updates,now 1.3.1-1ubuntu0.16.04.2 amd64 [installed]
liberror-perl/xenial,xenial,now 0.17-1.2 all [installed,automatic]
libespeak1/xenial,now 1.48.04+dfsg-2 amd64 [installed]
libestr0/xenial,now 0.1.10-1 amd64 [installed]
libetonyek-0.1-1/xenial,now 0.1.6-1ubuntu1 amd64 [installed]
libevdev2/xenial,now 1.4.6+dfsg-1 amd64 [installed]
libevdocument3-4/xenial-updates,xenial-security,now 3.18.2-1ubuntu4.3 amd64 [installed]
libevent-2.0-5/xenial-updates,xenial-security,now 2.0.21-stable-2ubuntu0.16.04.1 amd64 [installed]
libevent-core-2.0-5/xenial-updates,xenial-security,now 2.0.21-stable-2ubuntu0.16.04.1 amd64 [installed,automatic]
libevent-dev/xenial-updates,xenial-security,now 2.0.21-stable-2ubuntu0.16.04.1 amd64 [installed]
libevent-extra-2.0-5/xenial-updates,xenial-security,now 2.0.21-stable-2ubuntu0.16.04.1 amd64 [installed,automatic]
libevent-openssl-2.0-5/xenial-updates,xenial-security,now 2.0.21-stable-2ubuntu0.16.04.1 amd64 [installed,automatic]
libevent-pthreads-2.0-5/xenial-updates,xenial-security,now 2.0.21-stable-2ubuntu0.16.04.1 amd64 [installed,automatic]
libevview3-3/xenial-updates,xenial-security,now 3.18.2-1ubuntu4.3 amd64 [installed]
libexempi3/xenial-updates,xenial-security,now 2.2.2-2ubuntu0.1 amd64 [installed]
libexif12/xenial,now 0.6.21-2 amd64 [installed]
libexiv2-14/xenial-updates,xenial-security,now 0.25-2.1ubuntu16.04.2 amd64 [installed]
libexpat1/xenial-updates,xenial-security,now 2.1.0-7ubuntu0.16.04.3 amd64 [installed]
libexpat1-dev/xenial-updates,xenial-security,now 2.1.0-7ubuntu0.16.04.3 amd64 [installed,automatic]
libexporter-tiny-perl/xenial,xenial,now 0.042-1 all [installed]
libexttextcat-2.0-0/xenial,now 3.4.4-1ubuntu3 amd64 [installed]
libexttextcat-data/xenial,xenial,now 3.4.4-1ubuntu3 all [installed]
libfakeroot/xenial,now 1.20.2-1ubuntu1 amd64 [installed]
libfcgi-perl/xenial,now 0.77-1build1 amd64 [installed]
libfcitx-config4/xenial-updates,now 1:4.2.9.1-1ubuntu1.16.04.2 amd64 [installed]
libfcitx-gclient0/xenial-updates,now 1:4.2.9.1-1ubuntu1.16.04.2 amd64 [installed]
libfcitx-utils0/xenial-updates,now 1:4.2.9.1-1ubuntu1.16.04.2 amd64 [installed]
libfdisk1/xenial-updates,now 2.27.1-6ubuntu3.6 amd64 [installed]
libffi-dev/xenial,now 3.2.1-4 amd64 [installed]
libffi6/xenial,now 3.2.1-4 amd64 [installed]
libfftw3-3/xenial,now 3.3.4-2ubuntu1 amd64 [installed]
libfftw3-bin/xenial,now 3.3.4-2ubuntu1 amd64 [installed,automatic]
libfftw3-dev/xenial,now 3.3.4-2ubuntu1 amd64 [installed]
libfftw3-double3/xenial,now 3.3.4-2ubuntu1 amd64 [installed]
libfftw3-long3/xenial,now 3.3.4-2ubuntu1 amd64 [installed,automatic]
libfftw3-quad3/xenial,now 3.3.4-2ubuntu1 amd64 [installed,automatic]
libfftw3-single3/xenial,now 3.3.4-2ubuntu1 amd64 [installed]
libfile-basedir-perl/xenial,xenial,now 0.07-1 all [installed]
libfile-copy-recursive-perl/xenial,xenial,now 0.38-1 all [installed]
libfile-desktopentry-perl/xenial,xenial,now 0.22-1 all [installed]
libfile-fcntllock-perl/xenial,now 0.22-3 amd64 [installed]
libfile-listing-perl/xenial,xenial,now 6.04-1 all [installed]
libfile-mimeinfo-perl/xenial,xenial,now 0.27-1 all [installed]
libfile-stripnondeterminism-perl/xenial,xenial,now 0.015-1 all [installed,automatic]
libfl-dev/xenial,now 2.6.0-11 amd64 [installed,automatic]
libflac8/xenial,now 1.3.1-4 amd64 [installed]
libfont-afm-perl/xenial,xenial,now 1.20-1 all [installed]
libfontconfig1/xenial-updates,xenial-security,now 2.11.94-0ubuntu1.1 amd64 [installed]
libfontconfig1-dev/xenial-updates,xenial-security,now 2.11.94-0ubuntu1.1 amd64 [installed,automatic]
libfontembed1/xenial-updates,xenial-security,now 1.8.3-2ubuntu3.4 amd64 [installed]
libfontenc1/xenial,now 1:1.1.3-1 amd64 [installed]
libframe6/xenial-updates,now 2.5.0daily13.06.05+16.04.20160809-0ubuntu1 amd64 [installed]
libfreehand-0.1-1/xenial,now 0.1.1-1ubuntu1 amd64 [installed]
libfreerdp-cache1.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libfreerdp-client1.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libfreerdp-codec1.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libfreerdp-common1.1.0/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libfreerdp-core1.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libfreerdp-crypto1.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libfreerdp-gdi1.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libfreerdp-locale1.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libfreerdp-plugins-standard/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libfreerdp-primitives1.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libfreerdp-utils1.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libfreetype6/xenial-updates,xenial-security,now 2.6.1-0.1ubuntu2.3 amd64 [installed]
libfreetype6-dev/xenial-updates,xenial-security,now 2.6.1-0.1ubuntu2.3 amd64 [installed,automatic]
libfribidi0/xenial,now 0.19.7-1 amd64 [installed]
libfuse2/xenial-updates,now 2.9.4-1ubuntu3.1 amd64 [installed]
libfwup0/xenial-updates,now 0.5-2ubuntu7 amd64 [installed]
libfwupd1/xenial-updates,now 0.8.3-0ubuntu3 amd64 [installed]
libgail-3-0/xenial-updates,now 3.18.9-1ubuntu3.3 amd64 [installed]
libgail-common/xenial-updates,now 2.24.30-1ubuntu1.16.04.2 amd64 [installed]
libgail18/xenial-updates,now 2.24.30-1ubuntu1.16.04.2 amd64 [installed]
libgbm1/xenial-updates,now 18.0.5-0ubuntu0~16.04.1 amd64 [installed]
libgc1c2/xenial-updates,xenial-security,now 1:7.4.2-7.3ubuntu0.1 amd64 [installed]
libgcab-1.0-0/xenial-updates,xenial-security,now 0.7-1ubuntu0.1 amd64 [installed]
libgcc-5-dev/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed]
libgcc1/xenial,now 1:6.0.1-0ubuntu1 amd64 [installed]
libgck-1-0/xenial,now 3.18.0-1ubuntu1 amd64 [installed]
libgconf-2-4/xenial,now 3.2.6-3ubuntu6 amd64 [installed]
libgcr-3-common/xenial,xenial,now 3.18.0-1ubuntu1 all [installed]
libgcr-base-3-1/xenial,now 3.18.0-1ubuntu1 amd64 [installed]
libgcr-ui-3-1/xenial,now 3.18.0-1ubuntu1 amd64 [installed]
libgcrypt20/xenial-updates,xenial-security,now 1.6.5-2ubuntu0.5 amd64 [installed]
libgd3/xenial-updates,xenial-security,now 2.1.1-4ubuntu0.16.04.8 amd64 [installed]
libgdata-common/xenial,xenial,now 0.17.4-1 all [installed]
libgdata22/xenial,now 0.17.4-1 amd64 [installed]
libgdbm3/xenial,now 1.8.3-13.1 amd64 [installed]
libgdk-pixbuf2.0-0/xenial-updates,now 2.32.2-1ubuntu1.5 amd64 [installed]
libgdk-pixbuf2.0-common/xenial-updates,xenial-updates,now 2.32.2-1ubuntu1.5 all [installed]
libgdk-pixbuf2.0-dev/xenial-updates,now 2.32.2-1ubuntu1.5 amd64 [installed,automatic]
libgee-0.8-2/xenial,now 0.18.0-1 amd64 [installed]
libgeis1/xenial,now 2.2.17+16.04.20160126-0ubuntu1 amd64 [installed]
libgeoclue0/xenial,now 0.12.99-4ubuntu1 amd64 [installed]
libgeocode-glib0/xenial,now 3.18.2-1 amd64 [installed]
libgeoip1/xenial,now 1.6.9-1 amd64 [installed]
libgeonames0/xenial,now 0.2+16.04.20160321-0ubuntu1 amd64 [installed]
libgettextpo-dev/xenial,now 0.19.7-2ubuntu3 amd64 [installed]
libgettextpo0/xenial,now 0.19.7-2ubuntu3 amd64 [installed]
libgexiv2-2/xenial,now 0.10.3-2 amd64 [installed]
libgfortran3/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed,automatic]
libgirepository-1.0-1/xenial,now 1.46.0-3ubuntu1 amd64 [installed]
libgirepository1.0-dev/xenial,now 1.46.0-3ubuntu1 amd64 [installed]
libgl1-mesa-dev/xenial-updates,now 18.0.5-0ubuntu0~16.04.1 amd64 [installed,automatic]
libgl1-mesa-dri/xenial-updates,now 18.0.5-0ubuntu0~16.04.1 amd64 [installed]
libgl1-mesa-glx/xenial-updates,now 18.0.5-0ubuntu0~16.04.1 amd64 [installed]
libglade2-0/xenial,now 1:2.6.4-2 amd64 [installed,automatic]
libgladeui-2-6/xenial,now 3.18.3-1 amd64 [installed,automatic]
libgladeui-common/xenial,xenial,now 3.18.3-1 all [installed,automatic]
libglapi-mesa/xenial-updates,now 18.0.5-0ubuntu0~16.04.1 amd64 [installed]
libglew1.13/xenial,now 1.13.0-2 amd64 [installed]
libglewmx1.13/xenial,now 1.13.0-2 amd64 [installed]
libglfw3/xenial,now 3.1.2-3 amd64 [installed,automatic]
libglib-perl/xenial,xenial-updates,now 3:1.320-2 amd64 [installed,automatic]
libglib2.0-0/xenial-updates,now 2.48.2-0ubuntu4 amd64 [installed]
libglib2.0-bin/xenial-updates,now 2.48.2-0ubuntu4 amd64 [installed]
libglib2.0-data/xenial-updates,xenial-updates,now 2.48.2-0ubuntu4 all [installed]
libglib2.0-dev/xenial-updates,now 2.48.2-0ubuntu4 amd64 [installed]
libglib2.0-doc/xenial-updates,xenial-updates,now 2.48.2-0ubuntu4 all [installed,automatic]
libglibmm-2.4-1v5/xenial,now 2.46.3-1 amd64 [installed]
libglu1-mesa/xenial,now 9.0.0-2.1 amd64 [installed]
libglu1-mesa-dev/xenial,now 9.0.0-2.1 amd64 [installed,automatic]
libgmime-2.6-0/xenial,now 2.6.20-1 amd64 [installed]
libgmp-dev/xenial,now 2:6.1.0+dfsg-2 amd64 [installed,automatic]
libgmp10/xenial,now 2:6.1.0+dfsg-2 amd64 [installed]
libgmpxx4ldbl/xenial,now 2:6.1.0+dfsg-2 amd64 [installed,automatic]
libgnome-bluetooth13/xenial,now 3.18.2-1ubuntu2 amd64 [installed]
libgnome-desktop-3-12/xenial,now 3.18.2-1ubuntu1 amd64 [installed]
libgnome-keyring-common/xenial,xenial,now 3.12.0-1build1 all [installed]
libgnome-keyring0/xenial,now 3.12.0-1build1 amd64 [installed]
libgnome-menu-3-0/xenial-updates,now 3.13.3-6ubuntu3.1 amd64 [installed]
libgnomekbd-common/xenial,xenial,now 3.6.0-1ubuntu2 all [installed]
libgnomekbd8/xenial,now 3.6.0-1ubuntu2 amd64 [installed]
libgnuradio-analog3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-atsc3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-audio3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-blocks3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-channels3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-comedi3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-digital3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-dtv3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-fcd3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-fcdproplus0/xenial,now 3.7.24.cf5db38-5 amd64 [installed,automatic]
libgnuradio-fec3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-fft3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-filter3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-fosphor3.7.0/xenial,now 3.7.0.1.e1eb11b-1 amd64 [installed,automatic]
libgnuradio-iqbalance0/xenial,now 0.37.2-5 amd64 [installed,automatic]
libgnuradio-noaa3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-osmosdr0.1.4/xenial,now 0.1.4-8 amd64 [installed,automatic]
libgnuradio-pager3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-pmt3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-qtgui3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-runtime3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-trellis3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-uhd3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-video-sdl3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-vocoder3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-wavelet3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-wxgui3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnuradio-zeromq3.7.9/xenial,now 3.7.9.1-2ubuntu1 amd64 [installed,automatic]
libgnutls-dev/xenial-updates,now 3.4.10-4ubuntu1.4 amd64 [installed,automatic]
libgnutls-openssl27/xenial-updates,now 3.4.10-4ubuntu1.4 amd64 [installed]
libgnutls28-dev/xenial-updates,now 3.4.10-4ubuntu1.4 amd64 [installed]
libgnutls30/xenial-updates,now 3.4.10-4ubuntu1.4 amd64 [installed]
libgnutlsxx28/xenial-updates,now 3.4.10-4ubuntu1.4 amd64 [installed,automatic]
libgoa-1.0-0b/xenial,now 3.18.3-1ubuntu2 amd64 [installed]
libgoa-1.0-common/xenial,xenial,now 3.18.3-1ubuntu2 all [installed]
libgom-1.0-0/xenial,now 0.3.1-1 amd64 [installed]
libgom-1.0-common/xenial,xenial,now 0.3.1-1 all [installed]
libgomp1/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed]
libgpg-error0/xenial,now 1.21-2ubuntu1 amd64 [installed]
libgpgme11/xenial,now 1.6.0-1 amd64 [installed]
libgphoto2-6/xenial,now 2.5.9-3 amd64 [installed]
libgphoto2-l10n/xenial,xenial,now 2.5.9-3 all [installed]
libgphoto2-port12/xenial,now 2.5.9-3 amd64 [installed]
libgpm2/xenial,now 1.20.4-6.1 amd64 [installed]
libgpod-common/xenial,now 0.8.3-6ubuntu2 amd64 [installed]
libgpod4/xenial,now 0.8.3-6ubuntu2 amd64 [installed]
libgps22/xenial,now 3.15-2build1 amd64 [installed,automatic]
libgrail6/xenial,now 3.1.0+16.04.20160125-0ubuntu1 amd64 [installed]
libgraphite2-3/xenial-updates,xenial-security,now 1.3.10-0ubuntu0.16.04.1 amd64 [installed]
libgrilo-0.2-1/xenial,now 0.2.15-1 amd64 [installed]
libgs9/xenial-updates,xenial-security,now 9.18~dfsg~0-0ubuntu2.8 amd64 [installed]
libgs9-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 9.18~dfsg~0-0ubuntu2.8 all [installed]
libgsettings-qt1/xenial,now 0.1+16.04.20160329-0ubuntu1 amd64 [installed]
libgsl-dev/xenial,now 2.1+dfsg-2 amd64 [installed]
libgsl2/xenial,now 2.1+dfsg-2 amd64 [installed,automatic]
libgsm1/xenial,now 1.0.13-4 amd64 [installed,automatic]
libgssapi-krb5-2/xenial-updates,now 1.13.2+dfsg-5ubuntu2 amd64 [installed]
libgssapi3-heimdal/xenial-updates,xenial-security,now 1.7~git20150920+dfsg-4ubuntu1.16.04.1 amd64 [installed]
libgstreamer-plugins-base1.0-0/xenial-updates,xenial-security,now 1.8.3-1ubuntu0.2 amd64 [installed]
libgstreamer-plugins-good1.0-0/xenial-updates,xenial-security,now 1.8.3-1ubuntu0.4 amd64 [installed]
libgstreamer1.0-0/xenial-updates,now 1.8.3-1~ubuntu0.1 amd64 [installed]
libgtk-3-0/xenial-updates,now 3.18.9-1ubuntu3.3 amd64 [installed]
libgtk-3-bin/xenial-updates,now 3.18.9-1ubuntu3.3 amd64 [installed]
libgtk-3-common/xenial-updates,xenial-updates,now 3.18.9-1ubuntu3.3 all [installed]
libgtk-3-dev/xenial-updates,now 3.18.9-1ubuntu3.3 amd64 [installed,automatic]
libgtk-3-doc/xenial-updates,xenial-updates,now 3.18.9-1ubuntu3.3 all [installed,automatic]
libgtk2-perl/xenial,xenial-updates,now 2:1.2498-1 amd64 [installed,automatic]
libgtk2.0-0/xenial-updates,now 2.24.30-1ubuntu1.16.04.2 amd64 [installed]
libgtk2.0-bin/xenial-updates,now 2.24.30-1ubuntu1.16.04.2 amd64 [installed]
libgtk2.0-common/xenial-updates,xenial-updates,now 2.24.30-1ubuntu1.16.04.2 all [installed]
libgtk2.0-dev/xenial-updates,now 2.24.30-1ubuntu1.16.04.2 amd64 [installed]
libgtkmm-3.0-1v5/xenial,now 3.18.0-1 amd64 [installed]
libgtksourceview-3.0-1/xenial,now 3.18.2-1 amd64 [installed]
libgtksourceview-3.0-common/xenial,xenial,now 3.18.2-1 all [installed]
libgtkspell3-3-0/xenial,now 3.0.7-2 amd64 [installed]
libgtop-2.0-10/xenial,now 2.32.0-1 amd64 [installed]
libgtop2-common/xenial,xenial,now 2.32.0-1 all [installed]
libgucharmap-2-90-7/xenial,now 1:3.18.2-1ubuntu1 amd64 [installed]
libgudev-1.0-0/xenial,now 1:230-2 amd64 [installed]
libgusb2/xenial,now 0.2.9-0ubuntu1 amd64 [installed]
libgutenprint2/xenial,now 5.2.11-1 amd64 [installed]
libgweather-3-6/xenial-updates,now 3.18.2-0ubuntu0.2 amd64 [installed]
libgweather-common/xenial-updates,xenial-updates,now 3.18.2-0ubuntu0.2 all [installed]
libgxps2/xenial,now 0.2.3.2-1 amd64 [installed]
libhackrf0/xenial,now 2015.07.2-6 amd64 [installed,automatic]
libhardware2/xenial,now 0.1.0+git20151016+6d424c9-0ubuntu7 amd64 [installed,automatic]
libharfbuzz-dev/xenial-updates,xenial-security,now 1.0.1-1ubuntu0.1 amd64 [installed,automatic]
libharfbuzz-gobject0/xenial-updates,xenial-security,now 1.0.1-1ubuntu0.1 amd64 [installed,automatic]
libharfbuzz-icu0/xenial-updates,xenial-security,now 1.0.1-1ubuntu0.1 amd64 [installed]
libharfbuzz0b/xenial-updates,xenial-security,now 1.0.1-1ubuntu0.1 amd64 [installed]
libhcrypto4-heimdal/xenial-updates,xenial-security,now 1.7~git20150920+dfsg-4ubuntu1.16.04.1 amd64 [installed]
libheimbase1-heimdal/xenial-updates,xenial-security,now 1.7~git20150920+dfsg-4ubuntu1.16.04.1 amd64 [installed]
libheimntlm0-heimdal/xenial-updates,xenial-security,now 1.7~git20150920+dfsg-4ubuntu1.16.04.1 amd64 [installed]
libhidapi-libusb0/xenial,now 0.8.0~rc1+git20140818.d17db57+dfsg-1 amd64 [installed,automatic]
libhogweed4/xenial-updates,xenial-security,now 3.2-1ubuntu0.16.04.1 amd64 [installed]
libhpmud0/xenial,now 3.16.3+repack0-1 amd64 [installed]
libhtml-form-perl/xenial,xenial,now 6.03-1 all [installed]
libhtml-format-perl/xenial,xenial,now 2.11-2 all [installed]
libhtml-parser-perl/xenial,now 3.72-1 amd64 [installed]
libhtml-tagset-perl/xenial,xenial,now 3.20-2 all [installed]
libhtml-tree-perl/xenial,xenial,now 5.03-2 all [installed]
libhttp-cookies-perl/xenial,xenial,now 6.01-1 all [installed]
libhttp-daemon-perl/xenial,xenial,now 6.01-1 all [installed]
libhttp-date-perl/xenial,xenial,now 6.02-1 all [installed]
libhttp-message-perl/xenial,xenial,now 6.11-1 all [installed]
libhttp-negotiate-perl/xenial,xenial,now 6.00-2 all [installed]
libhud2/xenial,now 14.10+16.04.20160415-0ubuntu1 amd64 [installed]
libhunspell-1.3-0/xenial,now 1.3.3-4ubuntu1 amd64 [installed]
libhwloc-dev/xenial,now 1.11.2-3 amd64 [installed,automatic]
libhwloc-plugins/xenial,now 1.11.2-3 amd64 [installed,automatic]
libhwloc5/xenial,now 1.11.2-3 amd64 [installed,automatic]
libhx509-5-heimdal/xenial-updates,xenial-security,now 1.7~git20150920+dfsg-4ubuntu1.16.04.1 amd64 [installed]
libhybris/xenial,now 0.1.0+git20151016+6d424c9-0ubuntu7 amd64 [installed,automatic]
libhybris-common1/xenial,now 0.1.0+git20151016+6d424c9-0ubuntu7 amd64 [installed,automatic]
libhyphen0/xenial,now 2.8.8-2ubuntu1 amd64 [installed]
libibus-1.0-5/xenial-updates,now 1.5.11-1ubuntu2.1 amd64 [installed]
libibverbs-dev/xenial,now 1.1.8-1.1ubuntu2 amd64 [installed,automatic]
libibverbs1/xenial,now 1.1.8-1.1ubuntu2 amd64 [installed,automatic]
libical1a/xenial,now 1.0.1-0ubuntu2 amd64 [installed]
libice-dev/xenial,now 2:1.0.9-1 amd64 [installed,automatic]
libice6/xenial,now 2:1.0.9-1 amd64 [installed]
libicu-dev/xenial-updates,xenial-security,now 55.1-7ubuntu0.4 amd64 [installed,automatic]
libicu55/xenial-updates,xenial-security,now 55.1-7ubuntu0.4 amd64 [installed]
libidn11/xenial-updates,xenial-security,now 1.32-3ubuntu1.2 amd64 [installed]
libidn11-dev/xenial-updates,xenial-security,now 1.32-3ubuntu1.2 amd64 [installed,automatic]
libido3-0.1-0/xenial-updates,now 13.10.0+16.04.20161028-0ubuntu1 amd64 [installed]
libiec61883-0/xenial,now 1.2.0-0.2 amd64 [installed]
libieee1284-3/xenial,now 0.2.11-12 amd64 [installed]
libijs-0.35/xenial,now 0.35-12 amd64 [installed]
libilmbase12/xenial,now 2.2.0-11ubuntu2 amd64 [installed]
libimobiledevice6/xenial-updates,xenial-security,now 1.2.0+dfsg-3~ubuntu0.2 amd64 [installed]
libindicator3-7/xenial,now 12.10.2+16.04.20151208-0ubuntu1 amd64 [installed]
libinput-bin/xenial-updates,now 1.6.3-1ubuntu1~16.04.1 amd64 [installed,automatic]
libinput10/xenial-updates,now 1.6.3-1ubuntu1~16.04.1 amd64 [installed]
libio-html-perl/xenial,xenial,now 1.001-1 all [installed]
libio-pty-perl/xenial,now 1:1.08-1.1build1 amd64 [installed]
libio-socket-inet6-perl/xenial,xenial,now 2.72-2 all [installed]
libio-socket-ssl-perl/xenial,xenial,now 2.024-1 all [installed]
libio-string-perl/xenial,xenial,now 1.08-3 all [installed]
libipc-run-perl/xenial,xenial,now 0.94-1 all [installed]
libipc-system-simple-perl/xenial,xenial,now 1.25-3 all [installed]
libisc-export160/xenial-updates,xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.10 amd64 [installed]
libisc160/xenial-updates,xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.10 amd64 [installed]
libisccc140/xenial-updates,xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.10 amd64 [installed]
libisccfg140/xenial-updates,xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.10 amd64 [installed]
libisl15/xenial,now 0.16.1-1 amd64 [installed]
libitm1/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed]
libiw30/xenial,now 30~pre9-8ubuntu1 amd64 [installed]
libjack-jackd2-0/xenial,now 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1 amd64 [installed]
libjasper1/xenial-updates,xenial-security,now 1.900.1-debian1-2.4ubuntu1.2 amd64 [installed]
libjavascriptcoregtk-4.0-18/xenial-updates,xenial-security,now 2.20.3-0ubuntu0.16.04.1 amd64 [installed]
libjbig0/xenial,now 2.1-3.1 amd64 [installed]
libjbig2dec0/xenial-updates,xenial-security,now 0.12+20150918-1ubuntu0.1 amd64 [installed]
libjpeg-turbo8/xenial-updates,xenial-security,now 1.4.2-0ubuntu3.1 amd64 [installed]
libjpeg8/xenial,now 8c-2ubuntu8 amd64 [installed]
libjs-jquery/xenial,xenial,now 1.11.3+dfsg-4 all [installed,automatic]
libjs-jquery-ui/xenial,xenial,now 1.10.1+dfsg-1 all [installed,automatic]
libjson-c2/xenial,now 0.11-4ubuntu2 amd64 [installed]
libjson-glib-1.0-0/xenial,now 1.1.2-0ubuntu1 amd64 [installed]
libjson-glib-1.0-common/xenial,xenial,now 1.1.2-0ubuntu1 all [installed]
libjsoncpp1/xenial,now 1.7.2-1 amd64 [installed,automatic]
libk5crypto3/xenial-updates,now 1.13.2+dfsg-5ubuntu2 amd64 [installed]
libkeyutils1/xenial,now 1.5.9-8ubuntu1 amd64 [installed]
libklibc/xenial-updates,now 2.0.4-8ubuntu1.16.04.4 amd64 [installed]
libkmod2/xenial-updates,xenial-security,now 22-1ubuntu5 amd64 [installed]
libkpathsea6/xenial,now 2015.20160222.37495-1 amd64 [installed]
libkrb5-26-heimdal/xenial-updates,xenial-security,now 1.7~git20150920+dfsg-4ubuntu1.16.04.1 amd64 [installed]
libkrb5-3/xenial-updates,now 1.13.2+dfsg-5ubuntu2 amd64 [installed]
libkrb5support0/xenial-updates,now 1.13.2+dfsg-5ubuntu2 amd64 [installed]
libksba8/xenial-updates,xenial-security,now 1.3.3-1ubuntu0.16.04.1 amd64 [installed]
liblangtag-common/xenial,xenial,now 0.5.7-2ubuntu1 all [installed]
liblangtag1/xenial,now 0.5.7-2ubuntu1 amd64 [installed]
liblapack3/xenial,now 3.6.0-2ubuntu2 amd64 [installed,automatic]
liblcms2-2/xenial,now 2.6-3ubuntu2 amd64 [installed]
liblcms2-utils/xenial,now 2.6-3ubuntu2 amd64 [installed]
libldap-2.4-2/xenial-updates,now 2.4.42+dfsg-2ubuntu3.3 amd64 [installed]
libldb1/xenial,now 2:1.1.24-1ubuntu3 amd64 [installed]
liblightdm-gobject-1-0/xenial-updates,xenial-security,now 1.18.3-0ubuntu1.1 amd64 [installed]
liblircclient0/xenial,now 0.9.0-0ubuntu6 amd64 [installed]
liblist-moreutils-perl/xenial,now 0.413-1build1 amd64 [installed]
libllvm3.6v5/xenial,now 1:3.6.2-3ubuntu2 amd64 [installed,automatic]
libllvm3.8/xenial-updates,now 1:3.8-2ubuntu4 amd64 [installed]
libllvm6.0/xenial-updates,now 1:6.0-1ubuntu2~16.04.1 amd64 [installed,automatic]
liblocale-gettext-perl/xenial,now 1.07-1build1 amd64 [installed]
liblog4cpp5-dev/xenial,now 1.0-4.1 amd64 [installed]
liblog4cpp5v5/xenial,now 1.0-4.1 amd64 [installed,automatic]
liblouis-data/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.6.4-2ubuntu0.3 all [installed]
liblouis9/xenial-updates,xenial-security,now 2.6.4-2ubuntu0.3 amd64 [installed]
liblouisutdml-bin/xenial,now 2.5.0-3 amd64 [installed]
liblouisutdml-data/xenial,xenial,now 2.5.0-3 all [installed]
liblouisutdml6/xenial,now 2.5.0-3 amd64 [installed]
liblqr-1-0/xenial,now 0.4.2-2 amd64 [installed]
liblsan0/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed]
libltdl-dev/xenial,now 2.4.6-0.1 amd64 [installed,automatic]
libltdl7/xenial,now 2.4.6-0.1 amd64 [installed]
liblua5.2-0/xenial,now 5.2.4-1ubuntu1 amd64 [installed]
liblvm2app2.2/xenial,now 2.02.133-1ubuntu10 amd64 [installed]
liblvm2cmd2.02/xenial,now 2.02.133-1ubuntu10 amd64 [installed]
liblwp-mediatypes-perl/xenial,xenial,now 6.02-1 all [installed]
liblwp-protocol-https-perl/xenial,xenial,now 6.06-2 all [installed]
liblwres141/xenial-updates,xenial-security,now 1:9.10.3.dfsg.P4-8ubuntu1.10 amd64 [installed]
liblz4-1/xenial,now 0.0~r131-2ubuntu2 amd64 [installed]
liblzma5/xenial,now 5.1.1alpha+20120614-2ubuntu2 amd64 [installed]
liblzo2-2/xenial,now 2.08-1.2 amd64 [installed]
libmagic1/xenial-updates,xenial-security,now 1:5.25-2ubuntu1.1 amd64 [installed]
libmagickcore-6.q16-2/xenial-updates,xenial-security,now 8:6.8.9.9-7ubuntu5.12 amd64 [installed]
libmagickcore-6.q16-2-extra/xenial-updates,xenial-security,now 8:6.8.9.9-7ubuntu5.12 amd64 [installed]
libmagickwand-6.q16-2/xenial-updates,xenial-security,now 8:6.8.9.9-7ubuntu5.12 amd64 [installed]
libmail-sendmail-perl/xenial,xenial,now 0.79.16-1 all [installed,automatic]
libmailtools-perl/xenial,xenial,now 2.13-1 all [installed]
libmbim-glib4/xenial-updates,now 1.14.0-1ubuntu0.16.04.1 amd64 [installed]
libmbim-proxy/xenial-updates,now 1.14.0-1ubuntu0.16.04.1 amd64 [installed]
libmedia1/xenial,now 0.1.0+git20151016+6d424c9-0ubuntu7 amd64 [installed,automatic]
libmediaart-2.0-0/xenial,now 1.9.0-2 amd64 [installed]
libmessaging-menu0/xenial,now 13.10.1+15.10.20150505-0ubuntu1 amd64 [installed]
libmetacity-private3a/xenial-updates,now 1:3.18.7-0ubuntu0.3 amd64 [installed]
libmhash2/xenial,now 0.9.9.9-7 amd64 [installed]
libminiupnpc10/xenial-updates,xenial-security,now 1.9.20140610-2ubuntu2.16.04.2 amd64 [installed]
libmirclient-dev/xenial-updates,xenial-security,now 0.26.3+16.04.20170605-0ubuntu1.1 amd64 [installed,automatic]
libmirclient9/xenial-updates,xenial-security,now 0.26.3+16.04.20170605-0ubuntu1.1 amd64 [installed]
libmircommon-dev/xenial-updates,xenial-security,now 0.26.3+16.04.20170605-0ubuntu1.1 amd64 [installed,automatic]
libmircommon5/xenial,now 0.21.0+16.04.20160330-0ubuntu1 amd64 [installed]
libmircommon7/xenial-updates,xenial-security,now 0.26.3+16.04.20170605-0ubuntu1.1 amd64 [installed,automatic]
libmircookie-dev/xenial-updates,xenial-security,now 0.26.3+16.04.20170605-0ubuntu1.1 amd64 [installed,automatic]
libmircookie2/xenial-updates,xenial-security,now 0.26.3+16.04.20170605-0ubuntu1.1 amd64 [installed,automatic]
libmircore-dev/xenial-updates,xenial-security,now 0.26.3+16.04.20170605-0ubuntu1.1 amd64 [installed,automatic]
libmircore1/xenial-updates,xenial-security,now 0.26.3+16.04.20170605-0ubuntu1.1 amd64 [installed,automatic]
libmirisdr0/xenial,now 0.0.4.59ba37-4 amd64 [installed,automatic]
libmirprotobuf3/xenial-updates,xenial-security,now 0.26.3+16.04.20170605-0ubuntu1.1 amd64 [installed]
libmm-glib0/xenial-updates,now 1.6.4-1ubuntu0.16.04.1 amd64 [installed]
libmng2/xenial,now 2.0.2-0ubuntu3 amd64 [installed]
libmnl0/xenial,now 1.0.3-5 amd64 [installed]
libmount1/xenial-updates,now 2.27.1-6ubuntu3.6 amd64 [installed]
libmpc3/xenial,now 1.0.3-1 amd64 [installed]
libmpdec2/xenial,now 2.4.2-1 amd64 [installed]
libmpfr4/xenial,now 3.1.4-1 amd64 [installed]
libmpx0/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed]
libmspub-0.1-1/xenial,now 0.1.2-2ubuntu1 amd64 [installed]
libmtdev1/xenial,now 1.1.5-1ubuntu2 amd64 [installed]
libmtp-common/xenial,xenial,now 1.1.10-2ubuntu1 all [installed]
libmtp-runtime/xenial,now 1.1.10-2ubuntu1 amd64 [installed]
libmtp9/xenial,now 1.1.10-2ubuntu1 amd64 [installed]
libmwaw-0.3-3/xenial-updates,xenial-security,now 0.3.7-1ubuntu2.1 amd64 [installed]
libmythes-1.2-0/xenial,now 2:1.2.4-1ubuntu3 amd64 [installed]
libnatpmp1/xenial,now 20110808-4 amd64 [installed]
libnautilus-extension1a/xenial-updates,now 1:3.18.4.is.3.14.3-0ubuntu6 amd64 [installed]
libncurses5/xenial,now 6.0+20160213-1ubuntu1 amd64 [installed]
libncursesw5/xenial,now 6.0+20160213-1ubuntu1 amd64 [installed]
libndp0/xenial-updates,xenial-security,now 1.4-2ubuntu0.16.04.1 amd64 [installed]
libneon27-gnutls/xenial,now 0.30.1-3build1 amd64 [installed]
libnet-dbus-perl/xenial,now 1.1.0-3build1 amd64 [installed]
libnet-dns-perl/xenial,now 0.81-2build1 amd64 [installed]
libnet-domain-tld-perl/xenial,xenial,now 1.73-1 all [installed]
libnet-http-perl/xenial,xenial,now 6.09-1 all [installed]
libnet-ip-perl/xenial,xenial,now 1.26-1 all [installed]
libnet-libidn-perl/xenial,now 0.12.ds-2build2 amd64 [installed]
libnet-smtp-ssl-perl/xenial,xenial,now 1.03-1 all [installed]
libnet-ssleay-perl/xenial,now 1.72-1build1 amd64 [installed]
libnetfilter-conntrack3/xenial,now 1.0.5-1 amd64 [installed]
libnetpbm10/xenial,now 2:10.0-15.3 amd64 [installed]
libnettle6/xenial-updates,xenial-security,now 3.2-1ubuntu0.16.04.1 amd64 [installed]
libnewt0.52/xenial,now 0.52.18-1ubuntu2 amd64 [installed]
libnfnetlink0/xenial,now 1.0.1-3 amd64 [installed]
libnih-dbus1/xenial,now 1.0.3-4.3ubuntu1 amd64 [installed]
libnih1/xenial,now 1.0.3-4.3ubuntu1 amd64 [installed]
libnl-3-200/xenial-updates,xenial-security,now 3.2.27-1ubuntu0.16.04.1 amd64 [installed]
libnl-genl-3-200/xenial-updates,xenial-security,now 3.2.27-1ubuntu0.16.04.1 amd64 [installed]
libnm-glib-vpn1/xenial-updates,now 1.2.6-0ubuntu0.16.04.2 amd64 [installed]
libnm-glib4/xenial-updates,now 1.2.6-0ubuntu0.16.04.2 amd64 [installed]
libnm-gtk-common/xenial-updates,xenial-updates,now 1.2.6-0ubuntu0.16.04.4 all [installed]
libnm-gtk0/xenial-updates,now 1.2.6-0ubuntu0.16.04.4 amd64 [installed]
libnm-util2/xenial-updates,now 1.2.6-0ubuntu0.16.04.2 amd64 [installed]
libnm0/xenial-updates,now 1.2.6-0ubuntu0.16.04.2 amd64 [installed]
libnma-common/xenial-updates,xenial-updates,now 1.2.6-0ubuntu0.16.04.4 all [installed]
libnma0/xenial-updates,now 1.2.6-0ubuntu0.16.04.4 amd64 [installed]
libnotify-bin/xenial,now 0.7.6-2svn1 amd64 [installed]
libnotify4/xenial,now 0.7.6-2svn1 amd64 [installed]
libnpth0/xenial,now 1.2-3 amd64 [installed]
libnspr4/xenial-updates,xenial-security,now 2:4.13.1-0ubuntu0.16.04.1 amd64 [installed]
libnss-mdns/xenial,now 0.10-7 amd64 [installed]
libnss3/xenial-updates,xenial-security,now 2:3.28.4-0ubuntu0.16.04.3 amd64 [installed]
libnss3-1d/xenial-updates,xenial-security,now 2:3.28.4-0ubuntu0.16.04.3 amd64 [installed]
libnss3-nssdb/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2:3.28.4-0ubuntu0.16.04.3 all [installed]
libnuma-dev/xenial-updates,xenial-security,now 2.0.11-1ubuntu1.1 amd64 [installed,automatic]
libnuma1/xenial-updates,xenial-security,now 2.0.11-1ubuntu1.1 amd64 [installed]
libnux-4.0-0/xenial-updates,now 4.0.8+16.04.20180622.2-0ubuntu1 amd64 [installed]
libnux-4.0-common/xenial-updates,xenial-updates,now 4.0.8+16.04.20180622.2-0ubuntu1 all [installed]
liboauth0/xenial,now 1.0.3-0ubuntu2 amd64 [installed]
libobjc-5-dev/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed,automatic]
libobjc4/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed,automatic]
libodfgen-0.1-1/xenial,now 0.1.6-1ubuntu2 amd64 [installed]
libogg0/xenial,now 1.3.2-1 amd64 [installed]
libopenexr22/xenial,now 2.2.0-10ubuntu2 amd64 [installed]
libopenmpi-dev/xenial,now 1.10.2-8ubuntu1 amd64 [installed,automatic]
libopenmpi1.10/xenial,now 1.10.2-8ubuntu1 amd64 [installed,automatic]
libopus0/xenial,now 1.1.2-1ubuntu1 amd64 [installed]
liborc-0.4-0/xenial,now 1:0.4.25-1 amd64 [installed]
liborcus-0.10-0v5/xenial,now 0.9.2-4ubuntu2 amd64 [installed]
libosmocodec0/xenial,now 0.9.0-4 amd64 [installed,automatic]
libosmocore/xenial,now 0.9.0-4 amd64 [installed]
libosmocore-dev/xenial,now 0.9.0-4 amd64 [installed]
libosmocore6/xenial,now 0.9.0-4 amd64 [installed,automatic]
libosmoctrl0/xenial,now 0.9.0-4 amd64 [installed,automatic]
libosmogb4/xenial,now 0.9.0-4 amd64 [installed,automatic]
libosmogsm5/xenial,now 0.9.0-4 amd64 [installed,automatic]
libosmosdr0/xenial,now 0.1.8.effcaa7-5 amd64 [installed,automatic]
libosmosim0/xenial,now 0.9.0-4 amd64 [installed,automatic]
libosmovty3/xenial,now 0.9.0-4 amd64 [installed,automatic]
liboxideqt-qmlplugin/xenial-updates,xenial-security,now 1.21.5-0ubuntu0.16.04.1 amd64 [installed]
liboxideqtcore0/xenial-updates,xenial-security,now 1.21.5-0ubuntu0.16.04.1 amd64 [installed]
liboxideqtquick0/xenial-updates,xenial-security,now 1.21.5-0ubuntu0.16.04.1 amd64 [installed]
libp11-kit-dev/xenial-updates,now 0.23.2-5~ubuntu16.04.1 amd64 [installed,automatic]
libp11-kit-gnome-keyring/xenial,now 3.18.3-0ubuntu2 amd64 [installed]
libp11-kit0/xenial-updates,now 0.23.2-5~ubuntu16.04.1 amd64 [installed]
libpackagekit-glib2-16/xenial-updates,now 0.8.17-4ubuntu6~gcc5.4ubuntu1.3 amd64 [installed]
libpagemaker-0.0-0/xenial,now 0.0.3-1ubuntu1 amd64 [installed]
libpam-gnome-keyring/xenial,now 3.18.3-0ubuntu2 amd64 [installed]
libpam-modules/xenial-updates,now 1.1.8-3.2ubuntu2.1 amd64 [installed]
libpam-modules-bin/xenial-updates,now 1.1.8-3.2ubuntu2.1 amd64 [installed]
libpam-runtime/xenial-updates,xenial-updates,now 1.1.8-3.2ubuntu2.1 all [installed]
libpam-systemd/xenial-updates,now 229-4ubuntu21.4 amd64 [installed]
libpam0g/xenial-updates,now 1.1.8-3.2ubuntu2.1 amd64 [installed]
libpango-1.0-0/xenial,now 1.38.1-1 amd64 [installed]
libpango-perl/xenial,xenial-updates,now 1.227-1 amd64 [installed,automatic]
libpango1.0-0/xenial,now 1.38.1-1 amd64 [installed]
libpango1.0-dev/xenial,now 1.38.1-1 amd64 [installed]
libpango1.0-doc/xenial,xenial,now 1.38.1-1 all [installed,automatic]
libpangocairo-1.0-0/xenial,now 1.38.1-1 amd64 [installed]
libpangoft2-1.0-0/xenial,now 1.38.1-1 amd64 [installed]
libpangomm-1.4-1v5/xenial,now 2.38.1-1 amd64 [installed]
libpangox-1.0-0/xenial,now 0.0.2-5 amd64 [installed]
libpangoxft-1.0-0/xenial,now 1.38.1-1 amd64 [installed]
libpaper-utils/xenial,now 1.1.24+nmu4ubuntu1 amd64 [installed]
libpaper1/xenial,now 1.1.24+nmu4ubuntu1 amd64 [installed]
libparse-debianchangelog-perl/xenial,xenial,now 1.2.0-8 all [installed]
libparted2/xenial-updates,now 3.2-15ubuntu0.1 amd64 [installed]
libpcap0.8/xenial,now 1.7.4-2 amd64 [installed]
libpci3/xenial-updates,now 1:3.3.1-1.1ubuntu1.2 amd64 [installed]
libpciaccess0/xenial,now 0.13.4-1 amd64 [installed]
libpcre16-3/xenial,now 2:8.38-3.1 amd64 [installed]
libpcre3/xenial,now 2:8.38-3.1 amd64 [installed]
libpcre3-dev/xenial,now 2:8.38-3.1 amd64 [installed,automatic]
libpcre32-3/xenial,now 2:8.38-3.1 amd64 [installed,automatic]
libpcrecpp0v5/xenial,now 2:8.38-3.1 amd64 [installed,automatic]
libpcsclite-dev/xenial-updates,xenial-security,now 1.8.14-1ubuntu1.16.04.1 amd64 [installed]
libpcsclite1/xenial-updates,xenial-security,now 1.8.14-1ubuntu1.16.04.1 amd64 [installed]
libpeas-1.0-0/xenial,now 1.16.0-1ubuntu2 amd64 [installed]
libpeas-1.0-0-python3loader/xenial,now 1.16.0-1ubuntu2 amd64 [installed]
libpeas-common/xenial,xenial,now 1.16.0-1ubuntu2 all [installed]
libperl5.22/xenial-updates,xenial-security,now 5.22.1-9ubuntu0.5 amd64 [installed]
libperlio-gzip-perl/xenial,now 0.19-1build1 amd64 [installed]
libphonon4/xenial,now 4:4.8.3-0ubuntu3 amd64 [installed,auto-removable]
libpipeline1/xenial,now 1.4.1-2 amd64 [installed]
libpixman-1-0/xenial,now 0.33.6-1 amd64 [installed]
libpixman-1-dev/xenial,now 0.33.6-1 amd64 [installed,automatic]
libplist3/xenial-updates,xenial-security,now 1.12-3.1ubuntu0.16.04.1 amd64 [installed]
libplymouth4/xenial-updates,now 0.9.2-3ubuntu13.5 amd64 [installed]
libpng12-0/xenial-updates,xenial-security,now 1.2.54-1ubuntu1.1 amd64 [installed]
libpng12-dev/xenial-updates,xenial-security,now 1.2.54-1ubuntu1.1 amd64 [installed,automatic]
libpolkit-agent-1-0/xenial-updates,xenial-security,now 0.105-14.1ubuntu0.1 amd64 [installed]
libpolkit-backend-1-0/xenial-updates,xenial-security,now 0.105-14.1ubuntu0.1 amd64 [installed]
libpolkit-gobject-1-0/xenial-updates,xenial-security,now 0.105-14.1ubuntu0.1 amd64 [installed]
libpoppler-glib8/xenial-updates,xenial-security,now 0.41.0-0ubuntu1.7 amd64 [installed]
libpoppler58/xenial-updates,xenial-security,now 0.41.0-0ubuntu1.7 amd64 [installed]
libpopt0/xenial,now 1.16-10 amd64 [installed]
libportaudio2/xenial,now 19+svn20140130-1build1 amd64 [installed]
libprocps4/xenial-updates,xenial-security,now 2:3.3.10-4ubuntu2.4 amd64 [installed]
libprotobuf-dev/xenial,now 2.6.1-1.3 amd64 [installed,automatic]
libprotobuf-lite9v5/xenial,now 2.6.1-1.3 amd64 [installed]
libprotobuf9v5/xenial,now 2.6.1-1.3 amd64 [installed]
libproxy1-plugin-gsettings/xenial,now 0.4.11-5ubuntu1 amd64 [installed]
libproxy1-plugin-networkmanager/xenial,now 0.4.11-5ubuntu1 amd64 [installed]
libproxy1v5/xenial,now 0.4.11-5ubuntu1 amd64 [installed]
libpthread-stubs0-dev/xenial,now 0.3-4 amd64 [installed,automatic]
libpulse-mainloop-glib0/xenial-updates,now 1:8.0-0ubuntu3.10 amd64 [installed]
libpulse0/xenial-updates,now 1:8.0-0ubuntu3.10 amd64 [installed]
libpulsedsp/xenial-updates,now 1:8.0-0ubuntu3.10 amd64 [installed]
libpwquality-common/xenial,xenial,now 1.3.0-0ubuntu1 all [installed]
libpwquality1/xenial,now 1.3.0-0ubuntu1 amd64 [installed]
libpyside1.2/xenial,now 1.2.2-2build2 amd64 [installed,auto-removable]
libpython-all-dev/xenial-updates,now 2.7.12-1~16.04 amd64 [installed,automatic]
libpython-dev/xenial-updates,now 2.7.12-1~16.04 amd64 [installed,automatic]
libpython-stdlib/xenial-updates,now 2.7.12-1~16.04 amd64 [installed]
libpython2.7/xenial-updates,now 2.7.12-1ubuntu0~16.04.3 amd64 [installed]
libpython2.7-dev/xenial-updates,now 2.7.12-1ubuntu0~16.04.3 amd64 [installed,automatic]
libpython2.7-minimal/xenial-updates,now 2.7.12-1ubuntu0~16.04.3 amd64 [installed]
libpython2.7-stdlib/xenial-updates,now 2.7.12-1ubuntu0~16.04.3 amd64 [installed]
libpython3-dev/xenial,now 3.5.1-3 amd64 [installed,automatic]
libpython3-stdlib/xenial,now 3.5.1-3 amd64 [installed]
libpython3.5/xenial-updates,xenial-security,now 3.5.2-2ubuntu0~16.04.4 amd64 [installed]
libpython3.5-dev/xenial-updates,xenial-security,now 3.5.2-2ubuntu0~16.04.4 amd64 [installed,automatic]
libpython3.5-minimal/xenial-updates,xenial-security,now 3.5.2-2ubuntu0~16.04.4 amd64 [installed]
libpython3.5-stdlib/xenial-updates,xenial-security,now 3.5.2-2ubuntu0~16.04.4 amd64 [installed]
libqmi-glib1/xenial,now 1.12.6-1 amd64 [installed]
libqmi-glib5/xenial-updates,now 1.16.2-1ubuntu0.16.04.1 amd64 [installed,automatic]
libqmi-proxy/xenial-updates,now 1.16.2-1ubuntu0.16.04.1 amd64 [installed]
libqpdf17/xenial,now 6.0.0-2 amd64 [installed]
libqpdf21/xenial-updates,xenial-security,now 8.0.2-3~16.04.1 amd64 [installed,automatic]
libqqwing2v5/xenial,now 1.3.4-1 amd64 [installed]
libqt4-dbus/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed]
libqt4-declarative/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed]
libqt4-designer/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,automatic]
libqt4-dev/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,automatic]
libqt4-dev-bin/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,automatic]
libqt4-help/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,automatic]
libqt4-network/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed]
libqt4-opengl/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,automatic]
libqt4-opengl-dev/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,automatic]
libqt4-qt3support/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,automatic]
libqt4-script/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed]
libqt4-scripttools/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,automatic]
libqt4-sql/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed]
libqt4-sql-sqlite/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed]
libqt4-svg/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,automatic]
libqt4-test/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,automatic]
libqt4-xml/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed]
libqt4-xmlpatterns/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed]
libqt5core5a/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
libqt5dbus5/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
libqt5feedback5/xenial,now 5.0~git20130529-0ubuntu13 amd64 [installed]
libqt5gui5/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
libqt5multimedia5/xenial,now 5.5.1-4ubuntu2 amd64 [installed]
libqt5network5/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
libqt5opengl5/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
libqt5organizer5/xenial,now 5.0~git20140515~29475884-0ubuntu20 amd64 [installed]
libqt5positioning5/xenial,now 5.5.1-3ubuntu1 amd64 [installed]
libqt5printsupport5/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
libqt5qml5/xenial,now 5.5.1-2ubuntu6 amd64 [installed]
libqt5quick5/xenial,now 5.5.1-2ubuntu6 amd64 [installed]
libqt5quicktest5/xenial,now 5.5.1-2ubuntu6 amd64 [installed]
libqt5sql5/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
libqt5sql5-sqlite/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
libqt5svg5/xenial,now 5.5.1-2build1 amd64 [installed]
libqt5test5/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
libqt5webkit5/xenial,now 5.5.1+dfsg-2ubuntu1 amd64 [installed]
libqt5widgets5/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
libqt5xml5/xenial-updates,now 5.5.1+dfsg-16ubuntu7.5 amd64 [installed]
libqtassistantclient4/xenial,now 4.6.3-7 amd64 [installed,automatic]
libqtcore4/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed]
libqtdbus4/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed]
libqtgui4/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed]
libqtwebkit4/xenial,now 2.3.2-0ubuntu11 amd64 [installed,automatic]
libquadmath0/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed]
libquvi-scripts/xenial,xenial,now 0.4.21-2 all [installed]
libquvi7/xenial,now 0.4.1-3 amd64 [installed]
libqwt-dev/xenial,now 6.1.2-5 amd64 [installed]
libqwt-headers/xenial,now 6.1.2-5 amd64 [installed,automatic]
libqwt5-qt4/xenial,now 5.2.3-1 amd64 [installed]
libqwt6abi1/xenial,now 6.1.2-5 amd64 [installed,automatic]
libraptor2-0/xenial,now 2.0.14-1 amd64 [installed]
librasqal3/xenial,now 0.9.32-1 amd64 [installed]
libraw1394-11/xenial,now 2.1.1-2 amd64 [installed]
libraw15/xenial-updates,xenial-security,now 0.17.1-1ubuntu0.3 amd64 [installed]
librdf0/xenial,now 1.0.17-1build1 amd64 [installed]
libreadline5/xenial,now 5.2+dfsg-3build1 amd64 [installed]
libreadline6/xenial,now 6.3-8ubuntu2 amd64 [installed]
libreoffice-avmedia-backend-gstreamer/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial3 amd64 [installed]
libreoffice-base-core/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial3 amd64 [installed]
libreoffice-calc/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial3 amd64 [installed]
libreoffice-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial3 all [installed]
libreoffice-core/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial3 amd64 [installed]
libreoffice-draw/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial3 amd64 [installed]
libreoffice-gnome/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial3 amd64 [installed]
libreoffice-gtk/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial3 amd64 [installed]
libreoffice-help-en-us/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:5.1.4-0ubuntu1 all [installed]
libreoffice-impress/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial3 amd64 [installed]
libreoffice-math/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial3 amd64 [installed]
libreoffice-ogltrans/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial3 amd64 [installed]
libreoffice-pdfimport/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial3 amd64 [installed]
libreoffice-style-breeze/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial3 all [installed]
libreoffice-style-galaxy/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial3 all [installed]
libreoffice-writer/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial3 amd64 [installed]
librest-0.7-0/xenial,now 0.7.93-1 amd64 [installed]
librevenge-0.0-0/xenial,now 0.0.4-4ubuntu1 amd64 [installed]
librhythmbox-core9/xenial,now 3.3-1ubuntu7 amd64 [installed]
libroken18-heimdal/xenial-updates,xenial-security,now 1.7~git20150920+dfsg-4ubuntu1.16.04.1 amd64 [installed]
librsvg2-2/xenial,now 2.40.13-3 amd64 [installed]
librsvg2-common/xenial,now 2.40.13-3 amd64 [installed]
librtlsdr0/xenial,now 0.5.3-5 amd64 [installed,automatic]
librtmp1/xenial-updates,xenial-security,now 2.4+20151223.gitfa8646d-1ubuntu0.1 amd64 [installed]
libsamplerate0/xenial,now 0.1.8-8 amd64 [installed]
libsane/xenial-updates,now 1.0.25+git20150528-1ubuntu2.16.04.1 amd64 [installed]
libsane-common/xenial-updates,xenial-updates,now 1.0.25+git20150528-1ubuntu2.16.04.1 all [installed]
libsane-hpaio/xenial,now 3.16.3+repack0-1 amd64 [installed]
libsasl2-2/xenial,now 2.1.26.dfsg1-14build1 amd64 [installed]
libsasl2-modules/xenial,now 2.1.26.dfsg1-14build1 amd64 [installed]
libsasl2-modules-db/xenial,now 2.1.26.dfsg1-14build1 amd64 [installed]
libsbc1/xenial,now 1.3-1 amd64 [installed]
libsdl-ttf2.0-0/xenial,now 2.0.11-3 amd64 [installed,automatic]
libsdl1.2debian/xenial,now 1.2.15+dfsg1-3 amd64 [installed,automatic]
libseccomp2/xenial-updates,now 2.3.1-2.1ubuntu2~16.04.1 amd64 [installed]
libsecret-1-0/xenial,now 0.18.4-1ubuntu2 amd64 [installed]
libsecret-common/xenial,xenial,now 0.18.4-1ubuntu2 all [installed]
libselinux1/xenial,now 2.4-3build2 amd64 [installed]
libsemanage-common/xenial,xenial,now 2.3-1build3 all [installed]
libsemanage1/xenial,now 2.3-1build3 amd64 [installed]
libsensors4/xenial,now 1:3.4.0-2 amd64 [installed]
libsepol1/xenial,now 2.4-2 amd64 [installed]
libsgutils2-2/xenial,now 1.40-0ubuntu1 amd64 [installed]
libshiboken1.2v5/xenial,now 1.2.2-2build2 amd64 [installed,auto-removable]
libshout3/xenial,now 2.3.1-3 amd64 [installed]
libsigc++-2.0-0v5/xenial,now 2.6.2-1 amd64 [installed]
libsignon-extension1/xenial,now 8.58+16.04.20151106-0ubuntu1 amd64 [installed]
libsignon-glib1/xenial,now 1.13+16.04.20151209.1-0ubuntu1 amd64 [installed]
libsignon-plugins-common1/xenial,now 8.58+16.04.20151106-0ubuntu1 amd64 [installed]
libsignon-qt5-1/xenial,now 8.58+16.04.20151106-0ubuntu1 amd64 [installed]
libsigsegv2/xenial,now 2.10-4 amd64 [installed,automatic]
libslang2/xenial-updates,now 2.3.0-2ubuntu1.1 amd64 [installed]
libsm-dev/xenial,now 2:1.2.2-1 amd64 [installed,automatic]
libsm6/xenial,now 2:1.2.2-1 amd64 [installed]
libsmartcols1/xenial-updates,now 2.27.1-6ubuntu3.6 amd64 [installed]
libsmbclient/xenial-updates,xenial-security,now 2:4.3.11+dfsg-0ubuntu0.16.04.13 amd64 [installed]
libsnapd-glib1/xenial-updates,now 1.13-0ubuntu0.16.04.1 amd64 [installed,automatic]
libsndfile1/xenial-updates,xenial-security,now 1.0.25-10ubuntu0.16.04.1 amd64 [installed]
libsnmp-base/xenial-updates,xenial-updates,now 5.7.3+dfsg-1ubuntu4.1 all [installed]
libsnmp30/xenial-updates,now 5.7.3+dfsg-1ubuntu4.1 amd64 [installed]
libsocket6-perl/xenial,now 0.25-1build2 amd64 [installed]
libsodium18/xenial,now 1.0.8-5 amd64 [installed,automatic]
libsonic0/xenial,now 0.2.0-3 amd64 [installed]
libsoup-gnome2.4-1/xenial-updates,xenial-security,now 2.52.2-1ubuntu0.3 amd64 [installed]
libsoup2.4-1/xenial-updates,xenial-security,now 2.52.2-1ubuntu0.3 amd64 [installed]
libspectre1/xenial,now 0.2.7-3ubuntu2 amd64 [installed]
libspeechd2/xenial,now 0.8.3-1ubuntu3 amd64 [installed]
libspeex1/xenial,now 1.2~rc1.2-1ubuntu1 amd64 [installed]
libspeexdsp1/xenial,now 1.2~rc1.2-1ubuntu1 amd64 [installed]
libsqlite3-0/xenial,now 3.11.0-1ubuntu1 amd64 [installed]
libss2/xenial,now 1.42.13-1ubuntu1 amd64 [installed]
libssh-4/xenial,now 0.6.3-4.3 amd64 [installed]
libssl-dev/xenial-updates,xenial-security,now 1.0.2g-1ubuntu4.13 amd64 [installed]
libssl-doc/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1.0.2g-1ubuntu4.13 all [installed,automatic]
libssl1.0.0/xenial-updates,xenial-security,now 1.0.2g-1ubuntu4.13 amd64 [installed]
libstartup-notification0/xenial,now 0.12-4build1 amd64 [installed]
libstdc++-5-dev/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed]
libstdc++6/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed]
libsub-name-perl/xenial,now 0.14-1build1 amd64 [installed]
libsuitesparseconfig4.4.6/xenial,now 1:4.4.6-1 amd64 [installed]
libsys-hostname-long-perl/xenial,xenial,now 1.5-1 all [installed,automatic]
libsystemd0/xenial-updates,now 229-4ubuntu21.4 amd64 [installed]
libtag1v5/xenial,now 1.9.1-2.4ubuntu1 amd64 [installed]
libtag1v5-vanilla/xenial,now 1.9.1-2.4ubuntu1 amd64 [installed]
libtalloc-dev/xenial,now 2.1.5-2 amd64 [installed]
libtalloc2/xenial,now 2.1.5-2 amd64 [installed]
libtasn1-6/xenial-updates,xenial-security,now 4.7-3ubuntu0.16.04.3 amd64 [installed]
libtasn1-6-dev/xenial-updates,xenial-security,now 4.7-3ubuntu0.16.04.3 amd64 [installed,automatic]
libtasn1-doc/xenial-updates,xenial-updates,xenial-security,xenial-security,now 4.7-3ubuntu0.16.04.3 all [installed,automatic]
libtcl8.6/xenial,now 8.6.5+dfsg-2 amd64 [installed]
libtdb1/xenial,now 1.3.8-2 amd64 [installed]
libtecla1/xenial,now 1.6.3-1 amd64 [installed,automatic]
libtelepathy-glib0/xenial,now 0.24.1-1.1 amd64 [installed]
libtevent0/xenial-updates,xenial-security,now 0.9.28-0ubuntu0.16.04.1 amd64 [installed]
libtext-charwidth-perl/xenial,now 0.04-7build5 amd64 [installed]
libtext-iconv-perl/xenial,now 1.7-5build4 amd64 [installed]
libtext-levenshtein-perl/xenial,xenial,now 0.13-1 all [installed]
libtext-wrapi18n-perl/xenial,xenial,now 0.06-7.1 all [installed]
libthai-data/xenial,xenial,now 0.1.24-2 all [installed]
libthai0/xenial,now 0.1.24-2 amd64 [installed]
libtheora0/xenial,now 1.1.1+dfsg.1-8 amd64 [installed]
libtie-ixhash-perl/xenial,xenial,now 1.23-2 all [installed]
libtiff5/xenial-updates,xenial-security,now 4.0.6-1ubuntu0.4 amd64 [installed]
libtimedate-perl/xenial,xenial,now 2.3000-2 all [installed]
libtimezonemap-data/xenial,xenial,now 0.4.5 all [installed]
libtimezonemap1/xenial,now 0.4.5 amd64 [installed]
libtinfo5/xenial,now 6.0+20160213-1ubuntu1 amd64 [installed]
libtk8.6/xenial,now 8.6.5-1 amd64 [installed]
libtool/xenial,xenial,now 2.4.6-0.1 all [installed]
libtotem-plparser-common/xenial,xenial,now 3.10.6-1ubuntu1 all [installed]
libtotem-plparser18/xenial,now 3.10.6-1ubuntu1 amd64 [installed]
libtotem0/xenial,now 3.18.1-1ubuntu4 amd64 [installed]
libtracker-sparql-1.0-0/xenial-updates,xenial-security,now 1.6.2-0ubuntu1.1 amd64 [installed]
libtsan0/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed]
libtxc-dxtn-s2tc0/xenial,now 0~git20131104-1.1 amd64 [installed]
libubsan0/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.10 amd64 [installed]
libubuntugestures5/xenial,now 1.3.1918+16.04.20160404-0ubuntu1 amd64 [installed]
libubuntutoolkit5/xenial,now 1.3.1918+16.04.20160404-0ubuntu1 amd64 [installed]
libudev1/xenial-updates,now 229-4ubuntu21.4 amd64 [installed]
libudisks2-0/xenial,now 2.1.7-1ubuntu1 amd64 [installed]
libuhd003/xenial,now 3.9.2-1 amd64 [installed,automatic]
libunistring0/xenial,now 0.9.3-5.2ubuntu1 amd64 [installed]
libunity-action-qt1/xenial,now 1.1.0+14.04.20140304-0ubuntu2~gcc5.1 amd64 [installed]
libunity-control-center1/xenial-updates,now 15.04.0+16.04.20171130-0ubuntu1 amd64 [installed]
libunity-core-6.0-9/xenial-updates,now 7.4.5+16.04.20180221-0ubuntu1 amd64 [installed]
libunity-gtk2-parser0/xenial,now 0.0.0+15.04.20150118-0ubuntu2 amd64 [installed]
libunity-gtk3-parser0/xenial,now 0.0.0+15.04.20150118-0ubuntu2 amd64 [installed]
libunity-misc4/xenial,now 4.0.5+14.04.20140115-0ubuntu1 amd64 [installed]
libunity-protocol-private0/xenial-updates,now 7.1.4+16.04.20180209.1-0ubuntu1 amd64 [installed]
libunity-scopes-json-def-desktop/xenial-updates,xenial-updates,now 7.1.4+16.04.20180209.1-0ubuntu1 all [installed]
libunity-settings-daemon1/xenial-updates,now 15.04.1+16.04.20160701-0ubuntu1 amd64 [installed]
libunity-webapps0/xenial,now 2.5.0~+16.04.20160201-0ubuntu1 amd64 [installed]
libunity9/xenial-updates,now 7.1.4+16.04.20180209.1-0ubuntu1 amd64 [installed]
libunwind8/xenial,now 1.1-4.1 amd64 [installed]
libupower-glib3/xenial-updates,now 0.99.4-2ubuntu0.3 amd64 [installed]
liburi-perl/xenial,xenial,now 1.71-1 all [installed]
liburl-dispatcher1/xenial,now 0.1+16.04.20151110-0ubuntu2 amd64 [installed]
libusb-0.1-4/xenial,now 2:0.1.12-28 amd64 [installed]
libusb-1.0-0/xenial,now 2:1.0.20-1 amd64 [installed]
libusb-1.0-0-dev/xenial,now 2:1.0.20-1 amd64 [installed]
libusb-1.0-doc/xenial,xenial,now 2:1.0.20-1 all [installed,automatic]
libusbmuxd4/xenial-updates,xenial-security,now 1.0.10-2ubuntu0.1 amd64 [installed]
libustr-1.0-1/xenial,now 1.0.4-5 amd64 [installed]
libutempter0/xenial,now 1.1.6-3 amd64 [installed]
libuuid-perl/xenial,now 0.24-1build1 amd64 [installed]
libuuid1/xenial-updates,now 2.27.1-6ubuntu3.6 amd64 [installed]
libv4l-0/xenial,now 1.10.0-1 amd64 [installed]
libv4lconvert0/xenial,now 1.10.0-1 amd64 [installed]
libvisio-0.1-1/xenial,now 0.1.5-1ubuntu1 amd64 [installed]
libvisual-0.4-0/xenial,now 0.4.0-8 amd64 [installed]
libvncclient1/xenial-updates,xenial-security,now 0.9.10+dfsg-3ubuntu0.16.04.2 amd64 [installed]
libvolk1-bin/xenial,now 1.2.1-1 amd64 [installed,automatic]
libvolk1-dev/xenial,now 1.2.1-1 amd64 [installed,automatic]
libvolk1.1/xenial,now 1.2.1-1 amd64 [installed,automatic]
libvorbis0a/xenial-updates,xenial-security,now 1.3.5-3ubuntu0.2 amd64 [installed]
libvorbisenc2/xenial-updates,xenial-security,now 1.3.5-3ubuntu0.2 amd64 [installed]
libvorbisfile3/xenial-updates,xenial-security,now 1.3.5-3ubuntu0.2 amd64 [installed]
libvpx3/xenial,now 1.5.0-2ubuntu1 amd64 [installed]
libvte-2.91-0/xenial,now 0.42.5-1ubuntu1 amd64 [installed]
libvte-2.91-common/xenial,xenial,now 0.42.5-1ubuntu1 all [installed]
libwacom-bin/xenial-updates,now 0.22-1~ubuntu16.04.1 amd64 [installed]
libwacom-common/xenial-updates,xenial-updates,now 0.22-1~ubuntu16.04.1 all [installed]
libwacom2/xenial-updates,now 0.22-1~ubuntu16.04.1 amd64 [installed]
libwavpack1/xenial-updates,xenial-security,now 4.75.2-2ubuntu0.1 amd64 [installed]
libwayland-bin/xenial-updates,xenial-security,now 1.12.0-1~ubuntu16.04.3 amd64 [installed,automatic]
libwayland-client0/xenial-updates,xenial-security,now 1.12.0-1~ubuntu16.04.3 amd64 [installed]
libwayland-cursor0/xenial-updates,xenial-security,now 1.12.0-1~ubuntu16.04.3 amd64 [installed]
libwayland-dev/xenial-updates,xenial-security,now 1.12.0-1~ubuntu16.04.3 amd64 [installed,automatic]
libwayland-egl1-mesa/xenial-updates,now 18.0.5-0ubuntu0~16.04.1 amd64 [installed]
libwayland-server0/xenial-updates,xenial-security,now 1.12.0-1~ubuntu16.04.3 amd64 [installed]
libwbclient0/xenial-updates,xenial-security,now 2:4.3.11+dfsg-0ubuntu0.16.04.13 amd64 [installed]
libwebkit2gtk-4.0-37/xenial-updates,xenial-security,now 2.20.3-0ubuntu0.16.04.1 amd64 [installed]
libwebkit2gtk-4.0-37-gtk2/xenial-updates,xenial-security,now 2.20.3-0ubuntu0.16.04.1 amd64 [installed]
libwebp5/xenial,now 0.4.4-1 amd64 [installed]
libwebpdemux1/xenial,now 0.4.4-1 amd64 [installed,automatic]
libwebpmux1/xenial,now 0.4.4-1 amd64 [installed]
libwebrtc-audio-processing-0/xenial,now 0.1-3ubuntu1~gcc5.1 amd64 [installed]
libwhoopsie-preferences0/xenial,now 0.18 amd64 [installed]
libwhoopsie0/xenial-updates,now 0.2.52.5 amd64 [installed]
libwind0-heimdal/xenial-updates,xenial-security,now 1.7~git20150920+dfsg-4ubuntu1.16.04.1 amd64 [installed]
libwinpr-crt0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libwinpr-dsparse0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libwinpr-environment0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libwinpr-file0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libwinpr-handle0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libwinpr-heap0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libwinpr-input0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libwinpr-interlocked0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libwinpr-library0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libwinpr-path0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libwinpr-pool0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libwinpr-registry0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libwinpr-rpc0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libwinpr-sspi0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libwinpr-synch0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libwinpr-sysinfo0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libwinpr-thread0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libwinpr-utils0.1/xenial-updates,xenial-security,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1.2 amd64 [installed]
libwmf0.2-7/xenial,now 0.2.8.4-10.5ubuntu1 amd64 [installed]
libwmf0.2-7-gtk/xenial,now 0.2.8.4-10.5ubuntu1 amd64 [installed]
libwnck-3-0/xenial,now 3.14.1-2 amd64 [installed]
libwnck-3-common/xenial,xenial,now 3.14.1-2 all [installed]
libwpd-0.10-10/xenial,now 0.10.1-1ubuntu1 amd64 [installed]
libwpg-0.3-3/xenial,now 0.3.1-1ubuntu1 amd64 [installed]
libwps-0.4-4/xenial,now 0.4.3-1ubuntu1 amd64 [installed]
libwrap0/xenial,now 7.6.q-25 amd64 [installed]
libwww-perl/xenial,xenial,now 6.15-1 all [installed]
libwww-robotrules-perl/xenial,xenial,now 6.01-1 all [installed]
libwxbase3.0-0v5/xenial-updates,now 3.0.2+dfsg-1.3ubuntu0.1 amd64 [installed,automatic]
libwxgtk3.0-0v5/xenial-updates,now 3.0.2+dfsg-1.3ubuntu0.1 amd64 [installed,automatic]
libx11-6/xenial,now 2:1.6.3-1ubuntu2 amd64 [installed]
libx11-data/xenial,xenial,now 2:1.6.3-1ubuntu2 all [installed]
libx11-dev/xenial,now 2:1.6.3-1ubuntu2 amd64 [installed,automatic]
libx11-doc/xenial,xenial,now 2:1.6.3-1ubuntu2 all [installed,automatic]
libx11-protocol-perl/xenial,xenial,now 0.56-7 all [installed]
libx11-xcb-dev/xenial,now 2:1.6.3-1ubuntu2 amd64 [installed,automatic]
libx11-xcb1/xenial,now 2:1.6.3-1ubuntu2 amd64 [installed]
libx86-1/xenial,now 1.1+ds1-10 amd64 [installed]
libxapian22v5/xenial,now 1.2.22-2 amd64 [installed]
libxatracker2/xenial-updates,now 18.0.5-0ubuntu0~16.04.1 amd64 [installed]
libxau-dev/xenial,now 1:1.0.8-1 amd64 [installed,automatic]
libxau6/xenial,now 1:1.0.8-1 amd64 [installed]
libxaw7/xenial,now 2:1.0.13-1 amd64 [installed]
libxcb-dri2-0/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
libxcb-dri2-0-dev/xenial,now 1.11.1-1ubuntu1 amd64 [installed,automatic]
libxcb-dri3-0/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
libxcb-dri3-dev/xenial,now 1.11.1-1ubuntu1 amd64 [installed,automatic]
libxcb-glx0/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
libxcb-glx0-dev/xenial,now 1.11.1-1ubuntu1 amd64 [installed,automatic]
libxcb-icccm4/xenial,now 0.4.1-1ubuntu1 amd64 [installed]
libxcb-image0/xenial,now 0.4.0-1build1 amd64 [installed]
libxcb-keysyms1/xenial,now 0.4.0-1 amd64 [installed]
libxcb-present-dev/xenial,now 1.11.1-1ubuntu1 amd64 [installed,automatic]
libxcb-present0/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
libxcb-randr0/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
libxcb-randr0-dev/xenial,now 1.11.1-1ubuntu1 amd64 [installed,automatic]
libxcb-render-util0/xenial,now 0.3.9-1 amd64 [installed]
libxcb-render0/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
libxcb-render0-dev/xenial,now 1.11.1-1ubuntu1 amd64 [installed,automatic]
libxcb-shape0/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
libxcb-shape0-dev/xenial,now 1.11.1-1ubuntu1 amd64 [installed,automatic]
libxcb-shm0/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
libxcb-shm0-dev/xenial,now 1.11.1-1ubuntu1 amd64 [installed,automatic]
libxcb-sync-dev/xenial,now 1.11.1-1ubuntu1 amd64 [installed,automatic]
libxcb-sync1/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
libxcb-util1/xenial,now 0.4.0-0ubuntu3 amd64 [installed]
libxcb-xfixes0/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
libxcb-xfixes0-dev/xenial,now 1.11.1-1ubuntu1 amd64 [installed,automatic]
libxcb-xkb1/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
libxcb1/xenial,now 1.11.1-1ubuntu1 amd64 [installed]
libxcb1-dev/xenial,now 1.11.1-1ubuntu1 amd64 [installed,automatic]
libxcomposite-dev/xenial,now 1:0.4.4-1 amd64 [installed,automatic]
libxcomposite1/xenial,now 1:0.4.4-1 amd64 [installed]
libxcursor-dev/xenial-updates,xenial-security,now 1:1.1.14-1ubuntu0.16.04.2 amd64 [installed,automatic]
libxcursor1/xenial-updates,xenial-security,now 1:1.1.14-1ubuntu0.16.04.2 amd64 [installed]
libxdamage-dev/xenial,now 1:1.1.4-2 amd64 [installed,automatic]
libxdamage1/xenial,now 1:1.1.4-2 amd64 [installed]
libxdmcp-dev/xenial,now 1:1.1.2-1.1 amd64 [installed,automatic]
libxdmcp6/xenial,now 1:1.1.2-1.1 amd64 [installed]
libxext-dev/xenial,now 2:1.3.3-1 amd64 [installed,automatic]
libxext6/xenial,now 2:1.3.3-1 amd64 [installed]
libxfixes-dev/xenial,now 1:5.0.1-2 amd64 [installed,automatic]
libxfixes3/xenial,now 1:5.0.1-2 amd64 [installed]
libxfont1/xenial-updates,xenial-security,now 1:1.5.1-1ubuntu0.16.04.4 amd64 [installed]
libxfont2/xenial-updates,xenial-security,now 1:2.0.1-3~ubuntu16.04.3 amd64 [installed,automatic]
libxft-dev/xenial,now 2.3.2-1 amd64 [installed,automatic]
libxft2/xenial,now 2.3.2-1 amd64 [installed]
libxi-dev/xenial,now 2:1.7.6-1 amd64 [installed,automatic]
libxi6/xenial,now 2:1.7.6-1 amd64 [installed]
libxinerama-dev/xenial,now 2:1.1.3-1 amd64 [installed,automatic]
libxinerama1/xenial,now 2:1.1.3-1 amd64 [installed]
libxkbcommon-dev/xenial,now 0.5.0-1ubuntu2 amd64 [installed,automatic]
libxkbcommon-x11-0/xenial,now 0.5.0-1ubuntu2 amd64 [installed]
libxkbcommon0/xenial,now 0.5.0-1ubuntu2 amd64 [installed]
libxkbfile1/xenial,now 1:1.0.9-0ubuntu1 amd64 [installed]
libxklavier16/xenial,now 5.4-0ubuntu2 amd64 [installed]
libxml-parser-perl/xenial,now 2.44-1build1 amd64 [installed]
libxml-twig-perl/xenial,xenial,now 1:3.48-1 all [installed]
libxml-xpathengine-perl/xenial,xenial,now 0.13-1 all [installed]
libxml2/xenial-updates,xenial-security,now 2.9.3+dfsg1-1ubuntu0.5 amd64 [installed]
libxml2-utils/xenial-updates,xenial-security,now 2.9.3+dfsg1-1ubuntu0.5 amd64 [installed,automatic]
libxmu6/xenial,now 2:1.1.2-2 amd64 [installed]
libxmuu1/xenial,now 2:1.1.2-2 amd64 [installed]
libxpm4/xenial-updates,xenial-security,now 1:3.5.11-1ubuntu0.16.04.1 amd64 [installed]
libxrandr-dev/xenial,now 2:1.5.0-1 amd64 [installed,automatic]
libxrandr2/xenial,now 2:1.5.0-1 amd64 [installed]
libxrender-dev/xenial,now 1:0.9.9-0ubuntu1 amd64 [installed,automatic]
libxrender1/xenial,now 1:0.9.9-0ubuntu1 amd64 [installed]
libxres1/xenial,now 2:1.0.7-1 amd64 [installed]
libxshmfence-dev/xenial,now 1.2-1 amd64 [installed,automatic]
libxshmfence1/xenial,now 1.2-1 amd64 [installed]
libxslt1.1/xenial-updates,xenial-security,now 1.1.28-2.1ubuntu0.1 amd64 [installed]
libxss1/xenial,now 1:1.2.2-1 amd64 [installed]
libxt6/xenial,now 1:1.1.5-0ubuntu1 amd64 [installed]
libxtables11/xenial,now 1.6.0-2ubuntu3 amd64 [installed]
libxtst-dev/xenial,now 2:1.2.2-1 amd64 [installed,automatic]
libxtst6/xenial,now 2:1.2.2-1 amd64 [installed]
libxv1/xenial,now 2:1.0.10-1 amd64 [installed]
libxvmc1/xenial,now 2:1.0.9-1ubuntu1 amd64 [installed]
libxxf86dga1/xenial,now 2:1.1.4-1 amd64 [installed]
libxxf86vm-dev/xenial,now 1:1.1.4-1 amd64 [installed,automatic]
libxxf86vm1/xenial,now 1:1.1.4-1 amd64 [installed]
libyajl2/xenial,now 2.1.0-2 amd64 [installed]
libyaml-0-2/xenial,now 0.1.6-3 amd64 [installed]
libyaml-libyaml-perl/xenial,now 0.41-6build1 amd64 [installed]
libyaml-tiny-perl/xenial,xenial,now 1.69-1 all [installed]
libyelp0/xenial,now 3.18.1-1ubuntu4 amd64 [installed]
libzeitgeist-1.0-1/xenial,now 0.3.18-1ubuntu3 amd64 [installed]
libzeitgeist-2.0-0/xenial,now 0.9.16-0ubuntu4 amd64 [installed]
libzmq3-dev/xenial,now 4.1.4-7 amd64 [installed]
libzmq5/xenial,now 4.1.4-7 amd64 [installed,automatic]
light-themes/xenial-updates,xenial-updates,now 14.04+16.04.20180326-0ubuntu1 all [installed]
lightdm/xenial-updates,xenial-security,now 1.18.3-0ubuntu1.1 amd64 [installed]
lintian/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.5.43ubuntu0.1 all [installed]
linux-base/xenial-updates,xenial-updates,xenial-security,xenial-security,now 4.5ubuntu1~16.04.1 all [installed]
linux-firmware/xenial-updates,xenial-updates,now 1.157.20 all [installed,automatic]
linux-generic-hwe-16.04/xenial-updates,xenial-security,now 4.15.0.30.52 amd64 [installed]
linux-headers-4.13.0-36/xenial-updates,xenial-updates,xenial-security,xenial-security,now 4.13.0-36.40~16.04.1 all [installed,automatic]
linux-headers-4.13.0-36-generic/xenial-updates,xenial-security,now 4.13.0-36.40~16.04.1 amd64 [installed]
linux-headers-4.15.0-30/xenial-updates,xenial-updates,xenial-security,xenial-security,now 4.15.0-30.32~16.04.1 all [installed,automatic]
linux-headers-4.15.0-30-generic/xenial-updates,xenial-security,now 4.15.0-30.32~16.04.1 amd64 [installed,automatic]
linux-headers-generic-hwe-16.04/xenial-updates,xenial-security,now 4.15.0.30.52 amd64 [installed,automatic]
linux-image-4.13.0-36-generic/xenial-updates,xenial-security,now 4.13.0-36.40~16.04.1 amd64 [installed,automatic]
linux-image-4.15.0-30-generic/xenial-updates,xenial-security,now 4.15.0-30.32~16.04.1 amd64 [installed,automatic]
linux-image-extra-4.13.0-36-generic/xenial-updates,xenial-security,now 4.13.0-36.40~16.04.1 amd64 [installed,automatic]
linux-image-generic-hwe-16.04/xenial-updates,xenial-security,now 4.15.0.30.52 amd64 [installed,automatic]
linux-libc-dev/xenial-updates,now 4.4.0-131.157 amd64 [installed]
linux-modules-4.15.0-30-generic/xenial-updates,xenial-security,now 4.15.0-30.32~16.04.1 amd64 [installed,automatic]
linux-modules-extra-4.15.0-30-generic/xenial-updates,xenial-security,now 4.15.0-30.32~16.04.1 amd64 [installed,automatic]
linux-sound-base/xenial,xenial,now 1.0.25+dfsg-0ubuntu5 all [installed]
locales/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.23-0ubuntu10 all [installed]
login/xenial-updates,xenial-security,now 1:4.2-3.1ubuntu5.3 amd64 [installed]
logrotate/xenial-updates,now 3.8.7-2ubuntu2.16.04.2 amd64 [installed]
lp-solve/xenial,now 5.5.0.13-7build2 amd64 [installed]
lsb-base/xenial-updates,xenial-updates,now 9.20160110ubuntu0.2 all [installed]
lsb-release/xenial-updates,xenial-updates,now 9.20160110ubuntu0.2 all [installed]
lshw/xenial-updates,now 02.17-1.1ubuntu3.5 amd64 [installed]
lsof/xenial,now 4.89+dfsg-0.1 amd64 [installed]
ltrace/xenial,now 0.7.3-5.1ubuntu4 amd64 [installed]
lvm2/xenial,now 2.02.133-1ubuntu10 amd64 [installed]
m4/xenial,now 1.4.17-5 amd64 [installed]
make/xenial,now 4.1-6 amd64 [installed]
makedev/xenial-updates,xenial-updates,now 2.3.1-93ubuntu2~ubuntu16.04.1 all [installed]
man-db/xenial,now 2.7.5-1 amd64 [installed]
manpages/xenial,xenial,now 4.04-2 all [installed]
manpages-dev/xenial,xenial,now 4.04-2 all [installed]
mawk/xenial,now 1.3.3-17ubuntu2 amd64 [installed]
media-player-info/xenial,xenial,now 22-2 all [installed]
memtest86+/xenial,now 5.01-3ubuntu2 amd64 [installed]
mesa-common-dev/xenial-updates,now 18.0.5-0ubuntu0~16.04.1 amd64 [installed,automatic]
metacity-common/xenial-updates,xenial-updates,now 1:3.18.7-0ubuntu0.3 all [installed]
mime-support/xenial,xenial,now 3.59ubuntu1 all [installed]
mlocate/xenial,now 0.26-1ubuntu2 amd64 [installed]
mobile-broadband-provider-info/xenial,xenial,now 20140317-1 all [installed]
modemmanager/xenial-updates,now 1.6.4-1ubuntu0.16.04.1 amd64 [installed]
mount/xenial-updates,now 2.27.1-6ubuntu3.6 amd64 [installed]
mountall/xenial,now 2.54ubuntu1 amd64 [installed]
mousetweaks/xenial,now 3.12.0-1ubuntu2 amd64 [installed]
mpi-default-bin/xenial,now 1.4 amd64 [installed,automatic]
mpi-default-dev/xenial,now 1.4 amd64 [installed,automatic]
mscompress/xenial,now 0.4-3 amd64 [installed]
mtools/xenial-updates,now 4.0.18-2ubuntu0.16.04 amd64 [installed]
mtr-tiny/xenial-updates,now 0.86-1ubuntu0.1 amd64 [installed]
multiarch-support/xenial-updates,xenial-security,now 2.23-0ubuntu10 amd64 [installed]
mutter-common/xenial,xenial,now 3.18.3-0ubuntu2 all [installed,auto-removable]
mythes-en-us/xenial-updates,xenial-updates,now 1:5.1.0-1ubuntu2.2 all [installed]
nano/xenial-updates,now 2.5.3-2ubuntu2 amd64 [installed]
nautilus/xenial-updates,now 1:3.18.4.is.3.14.3-0ubuntu6 amd64 [installed]
nautilus-data/xenial-updates,xenial-updates,now 1:3.18.4.is.3.14.3-0ubuntu6 all [installed]
nautilus-sendto/xenial,now 3.8.2-1ubuntu1 amd64 [installed]
nautilus-share/xenial,now 0.7.3-2ubuntu1 amd64 [installed]
ncurses-base/xenial,xenial,now 6.0+20160213-1ubuntu1 all [installed]
ncurses-bin/xenial,now 6.0+20160213-1ubuntu1 amd64 [installed]
ncurses-term/xenial,xenial,now 6.0+20160213-1ubuntu1 all [installed,automatic]
net-tools/xenial,now 1.60-26ubuntu1 amd64 [installed]
netbase/xenial,xenial,now 5.3 all [installed]
netcat-openbsd/xenial,now 1.105-7ubuntu1 amd64 [installed]
netpbm/xenial,now 2:10.0-15.3 amd64 [installed]
nettle-dev/xenial-updates,xenial-security,now 3.2-1ubuntu0.16.04.1 amd64 [installed,automatic]
network-manager/xenial-updates,now 1.2.6-0ubuntu0.16.04.2 amd64 [installed]
network-manager-gnome/xenial-updates,now 1.2.6-0ubuntu0.16.04.4 amd64 [installed]
network-manager-pptp/xenial,now 1.1.93-1ubuntu1 amd64 [installed]
network-manager-pptp-gnome/xenial,now 1.1.93-1ubuntu1 amd64 [installed]
notify-osd/xenial,now 0.9.35+16.04.20160415-0ubuntu1 amd64 [installed]
notify-osd-icons/xenial,xenial,now 0.8+15.10.20151016.2-0ubuntu1 all [installed]
ntfs-3g/xenial-updates,xenial-security,now 1:2015.3.14AR.1-1ubuntu0.1 amd64 [installed]
nux-tools/xenial-updates,now 4.0.8+16.04.20180622.2-0ubuntu1 amd64 [installed]
ocl-icd-libopencl1/xenial,now 2.2.8-1 amd64 [installed,automatic]
onboard/xenial,now 1.2.0-0ubuntu5 amd64 [installed]
onboard-data/xenial,xenial,now 1.2.0-0ubuntu5 all [installed]
openmpi-bin/xenial,now 1.10.2-8ubuntu1 amd64 [installed,automatic]
openmpi-common/xenial,xenial,now 1.10.2-8ubuntu1 all [installed,automatic]
openoffice.org-hyphenation/xenial,xenial,now 0.9 all [installed]
openprinting-ppds/xenial,xenial,now 20160212-0ubuntu1 all [installed]
openssh-client/xenial-updates,xenial-security,now 1:7.2p2-4ubuntu2.4 amd64 [installed]
openssh-server/xenial-updates,xenial-security,now 1:7.2p2-4ubuntu2.4 amd64 [installed]
openssh-sftp-server/xenial-updates,xenial-security,now 1:7.2p2-4ubuntu2.4 amd64 [installed,automatic]
openssl/xenial-updates,xenial-security,now 1.0.2g-1ubuntu4.13 amd64 [installed]
os-prober/xenial-updates,now 1.70ubuntu3.3 amd64 [installed]
overlay-scrollbar/xenial-updates,xenial-updates,now 0.2.17.1+16.04.20151117-0ubuntu1.16.04.1 all [installed]
overlay-scrollbar-gtk2/xenial-updates,now 0.2.17.1+16.04.20151117-0ubuntu1.16.04.1 amd64 [installed]
oxideqt-codecs/xenial-updates,xenial-security,now 1.21.5-0ubuntu0.16.04.1 amd64 [installed]
p11-kit/xenial-updates,now 0.23.2-5~ubuntu16.04.1 amd64 [installed]
p11-kit-modules/xenial-updates,now 0.23.2-5~ubuntu16.04.1 amd64 [installed]
parted/xenial-updates,now 3.2-15ubuntu0.1 amd64 [installed]
passwd/xenial-updates,xenial-security,now 1:4.2-3.1ubuntu5.3 amd64 [installed]
patch/xenial-updates,xenial-security,now 2.7.5-1ubuntu0.16.04.1 amd64 [installed]
patchutils/xenial,now 0.3.4-1 amd64 [installed]
pciutils/xenial-updates,now 1:3.3.1-1.1ubuntu1.2 amd64 [installed]
pcmciautils/xenial,now 018-8 amd64 [installed]
perl/xenial-updates,xenial-security,now 5.22.1-9ubuntu0.5 amd64 [installed]
perl-base/xenial-updates,xenial-security,now 5.22.1-9ubuntu0.5 amd64 [installed]
perl-modules-5.22/xenial-updates,xenial-updates,xenial-security,xenial-security,now 5.22.1-9ubuntu0.5 all [installed]
phonon/xenial,now 4:4.8.3-0ubuntu3 amd64 [installed,auto-removable]
phonon-backend-gstreamer/xenial,now 4:4.8.2-0ubuntu2 amd64 [installed,auto-removable]
phonon-backend-gstreamer-common/xenial,now 4:4.8.2-0ubuntu2 amd64 [installed,auto-removable]
pigz/xenial,now 2.3.1-2 amd64 [installed,automatic]
pinentry-curses/xenial,now 0.9.7-3 amd64 [installed]
pinentry-gnome3/xenial,now 0.9.7-3 amd64 [installed]
pkg-config/xenial,now 0.29.1-0ubuntu1 amd64 [installed]
plainbox-provider-checkbox/xenial,now 0.25-1 amd64 [installed]
plainbox-provider-resource-generic/xenial,now 0.23-1 amd64 [installed]
plainbox-secure-policy/xenial,xenial,now 0.25-1 all [installed]
plymouth/xenial-updates,now 0.9.2-3ubuntu13.5 amd64 [installed]
plymouth-label/xenial-updates,now 0.9.2-3ubuntu13.5 amd64 [installed]
plymouth-theme-ubuntu-logo/xenial-updates,now 0.9.2-3ubuntu13.5 amd64 [installed]
plymouth-theme-ubuntu-text/xenial-updates,now 0.9.2-3ubuntu13.5 amd64 [installed]
pm-utils/xenial,xenial,now 1.4.1-16 all [installed]
po-debconf/xenial,xenial,now 1.0.19 all [installed,automatic]
policykit-1/xenial-updates,xenial-security,now 0.105-14.1ubuntu0.1 amd64 [installed]
policykit-1-gnome/xenial,now 0.105-2ubuntu2 amd64 [installed]
policykit-desktop-privileges/xenial,xenial,now 0.20 all [installed]
poppler-data/xenial,xenial,now 0.4.7-7 all [installed]
poppler-utils/xenial-updates,xenial-security,now 0.41.0-0ubuntu1.7 amd64 [installed]
popularity-contest/xenial,xenial,now 1.64ubuntu2 all [installed]
powermgmt-base/xenial,xenial,now 1.31+nmu1 all [installed]
ppp/xenial,now 2.4.7-1+2ubuntu1 amd64 [installed]
pppconfig/xenial,xenial,now 2.3.22 all [installed]
pppoeconf/xenial,xenial,now 1.21ubuntu1 all [installed]
pptp-linux/xenial,now 1.8.0-1 amd64 [installed]
printer-driver-brlaser/xenial-updates,now 3-5~ubuntu1 amd64 [installed]
printer-driver-c2esp/xenial,now 27-2 amd64 [installed]
printer-driver-foo2zjs/xenial,now 20151024dfsg0-1ubuntu1 amd64 [installed]
printer-driver-foo2zjs-common/xenial,xenial,now 20151024dfsg0-1ubuntu1 all [installed]
printer-driver-gutenprint/xenial,now 5.2.11-1 amd64 [installed]
printer-driver-hpcups/xenial,now 3.16.3+repack0-1 amd64 [installed]
printer-driver-min12xxw/xenial,now 0.0.9-9 amd64 [installed]
printer-driver-pnm2ppa/xenial,now 1.13+nondbs-0ubuntu5 amd64 [installed]
printer-driver-postscript-hp/xenial,xenial,now 3.16.3+repack0-1 all [installed]
printer-driver-ptouch/xenial,now 1.4-1 amd64 [installed]
printer-driver-pxljr/xenial,now 1.4+repack0-4 amd64 [installed]
printer-driver-sag-gdi/xenial,xenial,now 0.1-4ubuntu1 all [installed]
printer-driver-splix/xenial,now 2.0.0+svn315-4fakesync1 amd64 [installed]
procps/xenial-updates,xenial-security,now 2:3.3.10-4ubuntu2.4 amd64 [installed]
psmisc/xenial,now 22.21-2.1build1 amd64 [installed]
pulseaudio/xenial-updates,now 1:8.0-0ubuntu3.10 amd64 [installed]
pulseaudio-module-bluetooth/xenial-updates,now 1:8.0-0ubuntu3.10 amd64 [installed]
pulseaudio-module-x11/xenial-updates,now 1:8.0-0ubuntu3.10 amd64 [installed]
pulseaudio-utils/xenial-updates,now 1:8.0-0ubuntu3.10 amd64 [installed]
pyotherside/xenial,xenial,now 1.4.0-2 all [installed]
pyqt4-dev-tools/xenial,now 4.11.4+dfsg-1build4 amd64 [installed]
python/xenial-updates,now 2.7.12-1~16.04 amd64 [installed]
python-all/xenial-updates,now 2.7.12-1~16.04 amd64 [installed,automatic]
python-all-dev/xenial-updates,now 2.7.12-1~16.04 amd64 [installed,automatic]
python-apt/xenial-updates,now 1.1.0~beta1ubuntu0.16.04.2 amd64 [installed]
python-apt-common/xenial-updates,xenial-updates,now 1.1.0~beta1ubuntu0.16.04.2 all [installed]
python-attr/xenial,xenial,now 15.2.0-1 all [installed,auto-removable]
python-bs4/xenial,xenial,now 4.4.1-1 all [installed,automatic]
python-cairo/xenial,now 1.8.8-2 amd64 [installed,automatic]
python-cairo-dev/xenial,xenial,now 1.8.8-2 all [installed]
python-chardet/xenial,xenial,now 2.3.0-2 all [installed,automatic]
python-cheetah/xenial,now 2.4.4-3.fakesyncbuild1 amd64 [installed]
python-cycler/xenial,xenial,now 0.9.0-1 all [installed,automatic]
python-dateutil/xenial,xenial,now 2.4.2-1 all [installed,automatic]
python-decorator/xenial,xenial,now 4.0.6-1 all [installed,automatic]
python-dev/xenial-updates,now 2.7.12-1~16.04 amd64 [installed]
python-docutils/xenial,xenial,now 0.12+dfsg-1 all [installed]
python-enum34/xenial,xenial,now 1.1.2-1 all [installed,auto-removable]
python-glade2/xenial,now 2.24.0-4ubuntu1 amd64 [installed,automatic]
python-gobject-2/xenial,now 2.28.6-12ubuntu1 amd64 [installed,automatic]
python-gtk2/xenial,now 2.24.0-4ubuntu1 amd64 [installed]
python-html5lib/xenial,xenial,now 0.999-4 all [installed,automatic]
python-idna/xenial,xenial,now 2.0-3 all [installed,auto-removable]
python-imaging/xenial-updates,xenial-updates,xenial-security,xenial-security,now 3.1.2-0ubuntu1.1 all [installed,automatic]
python-ipaddress/xenial,xenial,now 1.0.16-1 all [installed,auto-removable]
python-lxml/xenial,now 3.5.0-1build1 amd64 [installed]
python-mako/xenial,xenial,now 1.0.3+ds1-1ubuntu1 all [installed]
python-markupsafe/xenial,now 0.23-2build2 amd64 [installed,automatic]
python-matplotlib/xenial,now 1.5.1-1ubuntu1 amd64 [installed,automatic]
python-matplotlib-data/xenial,xenial,now 1.5.1-1ubuntu1 all [installed,automatic]
python-minimal/xenial-updates,now 2.7.12-1~16.04 amd64 [installed]
python-networkx/xenial,xenial,now 1.11-1ubuntu1 all [installed,automatic]
python-numpy/xenial,now 1:1.11.0-1ubuntu1 amd64 [installed]
python-opengl/xenial,xenial,now 3.0.2-1 all [installed,automatic]
python-pam/xenial,now 0.4.2-13.2ubuntu2 amd64 [installed,auto-removable]
python-pil/xenial-updates,xenial-security,now 3.1.2-0ubuntu1.1 amd64 [installed,automatic]
python-pip/xenial-updates,xenial-updates,now 8.1.1-2ubuntu0.4 all [installed]
python-pip-whl/xenial-updates,xenial-updates,now 8.1.1-2ubuntu0.4 all [installed,automatic]
python-pkg-resources/xenial,xenial,now 20.7.0-1 all [installed,automatic]
python-pyasn1/xenial,xenial,now 0.1.9-1 all [installed,automatic]
python-pyasn1-modules/xenial,xenial,now 0.0.7-0.1 all [installed,auto-removable]
python-pygments/xenial,xenial,now 2.1+dfsg-1 all [installed,automatic]
python-pyparsing/xenial-updates,xenial-updates,now 2.0.3+dfsg1-1ubuntu0.1 all [installed,automatic]
python-pyside.phonon/xenial,now 1.2.2-2build2 amd64 [installed,auto-removable]
python-pyside.qtcore/xenial,now 1.2.2-2build2 amd64 [installed,auto-removable]
python-pyside.qtdeclarative/xenial,now 1.2.2-2build2 amd64 [installed,auto-removable]
python-pyside.qtgui/xenial,now 1.2.2-2build2 amd64 [installed,auto-removable]
python-pyside.qthelp/xenial,now 1.2.2-2build2 amd64 [installed,auto-removable]
python-pyside.qtnetwork/xenial,now 1.2.2-2build2 amd64 [installed,auto-removable]
python-pyside.qtopengl/xenial,now 1.2.2-2build2 amd64 [installed,auto-removable]
python-pyside.qtscript/xenial,now 1.2.2-2build2 amd64 [installed,auto-removable]
python-pyside.qtsql/xenial,now 1.2.2-2build2 amd64 [installed,auto-removable]
python-pyside.qtsvg/xenial,now 1.2.2-2build2 amd64 [installed,auto-removable]
python-pyside.qttest/xenial,now 1.2.2-2build2 amd64 [installed,auto-removable]
python-pyside.qtuitools/xenial,now 1.2.2-2build2 amd64 [installed,auto-removable]
python-pyside.qtwebkit/xenial,now 1.2.2-2build2 amd64 [installed,auto-removable]
python-pyside.qtxml/xenial,now 1.2.2-2build2 amd64 [installed,auto-removable]
python-qt4/xenial,now 4.11.4+dfsg-1build4 amd64 [installed]
python-qt4-dev/xenial,xenial,now 4.11.4+dfsg-1build4 all [installed]
python-qwt5-qt4/xenial,now 5.2.1~cvs20091107+dfsg-7build1 amd64 [installed]
python-requests/xenial,xenial,now 2.9.1-3 all [installed]
python-roman/xenial,xenial,now 2.0.0-2 all [installed,automatic]
python-scipy/xenial,now 0.17.0-1 amd64 [installed]
python-serial/xenial,xenial,now 3.0.1-1 all [installed,auto-removable]
python-setuptools/xenial,xenial,now 20.7.0-1 all [installed,automatic]
python-sip/xenial,now 4.17+dfsg-1build1 amd64 [installed,automatic]
python-sip-dev/xenial,now 4.17+dfsg-1build1 amd64 [installed,automatic]
python-six/xenial,xenial,now 1.10.0-3 all [installed,automatic]
python-talloc/xenial,now 2.1.5-2 amd64 [installed]
python-tk/xenial-updates,now 2.7.12-1~16.04 amd64 [installed,automatic]
python-twisted-bin/xenial-updates,xenial-security,now 16.0.0-1ubuntu0.2 amd64 [installed,auto-removable]
python-tz/xenial,xenial,now 2014.10~dfsg1-0ubuntu2 all [installed,automatic]
python-urllib3/xenial-updates,xenial-updates,now 1.13.1-2ubuntu0.16.04.1 all [installed,automatic]
python-virtualenv/xenial-updates,xenial-updates,now 15.0.1+ds-3ubuntu1 all [installed]
python-wheel/xenial,xenial,now 0.29.0-1 all [installed,automatic]
python-wxgtk3.0/xenial,now 3.0.2.0+dfsg-1build1 amd64 [installed]
python-wxversion/xenial,xenial,now 3.0.2.0+dfsg-1build1 all [installed,automatic]
python-yaml/xenial,now 3.11-3build1 amd64 [installed,automatic]
python-zmq/xenial,now 15.2.0-0ubuntu4 amd64 [installed]
python-zope.interface/xenial,now 4.1.3-1build1 amd64 [installed,auto-removable]
python2.7/xenial-updates,now 2.7.12-1ubuntu0~16.04.3 amd64 [installed]
python2.7-dev/xenial-updates,now 2.7.12-1ubuntu0~16.04.3 amd64 [installed,automatic]
python2.7-minimal/xenial-updates,now 2.7.12-1ubuntu0~16.04.3 amd64 [installed]
python3/xenial,now 3.5.1-3 amd64 [installed]
python3-apport/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.20.1-0ubuntu2.18 all [installed]
python3-apt/xenial-updates,now 1.1.0~beta1ubuntu0.16.04.2 amd64 [installed]
python3-aptdaemon/xenial,xenial,now 1.1.1+bzr982-0ubuntu14 all [installed]
python3-aptdaemon.gtk3widgets/xenial,xenial,now 1.1.1+bzr982-0ubuntu14 all [installed]
python3-aptdaemon.pkcompat/xenial,xenial,now 1.1.1+bzr982-0ubuntu14 all [installed]
python3-blinker/xenial,xenial,now 1.3.dfsg2-1build1 all [installed]
python3-brlapi/xenial-updates,now 5.3.1-2ubuntu2.1 amd64 [installed]
python3-bs4/xenial,xenial,now 4.4.1-1 all [installed]
python3-cairo/xenial,now 1.10.0+dfsg-5build1 amd64 [installed]
python3-cffi-backend/xenial,now 1.5.2-1ubuntu1 amd64 [installed]
python3-chardet/xenial,xenial,now 2.3.0-2 all [installed]
python3-checkbox-support/xenial,xenial,now 0.22-1 all [installed]
python3-commandnotfound/xenial-updates,xenial-updates,now 0.3ubuntu16.04.2 all [installed]
python3-cryptography/xenial-updates,xenial-security,now 1.2.3-1ubuntu0.1 amd64 [installed]
python3-cups/xenial,now 1.9.73-0ubuntu2 amd64 [installed]
python3-cupshelpers/xenial,xenial,now 1.5.7+20160212-0ubuntu2 all [installed]
python3-dbus/xenial,now 1.2.0-3 amd64 [installed]
python3-debian/xenial,xenial,now 0.1.27ubuntu2 all [installed]
python3-defer/xenial,xenial,now 1.0.6-2build1 all [installed]
python3-dev/xenial,now 3.5.1-3 amd64 [installed]
python3-distupgrade/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:16.04.25 all [installed]
python3-feedparser/xenial,xenial,now 5.1.3-3build1 all [installed]
python3-gdbm/xenial,now 3.5.1-1 amd64 [installed]
python3-gi/xenial,now 3.20.0-0ubuntu1 amd64 [installed]
python3-gi-cairo/xenial,now 3.20.0-0ubuntu1 amd64 [installed]
python3-guacamole/xenial,xenial,now 0.9.2-1 all [installed]
python3-html5lib/xenial,xenial,now 0.999-4 all [installed]
python3-httplib2/xenial,xenial,now 0.9.1+dfsg-1 all [installed]
python3-idna/xenial,xenial,now 2.0-3 all [installed]
python3-jinja2/xenial,xenial,now 2.8-1 all [installed]
python3-jwt/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1.3.0-1ubuntu0.1 all [installed]
python3-louis/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.6.4-2ubuntu0.3 all [installed]
python3-lxml/xenial,now 3.5.0-1build1 amd64 [installed]
python3-mako/xenial,xenial,now 1.0.3+ds1-1ubuntu1 all [installed]
python3-markupsafe/xenial,now 0.23-2build2 amd64 [installed]
python3-minimal/xenial,now 3.5.1-3 amd64 [installed]
python3-oauthlib/xenial,xenial,now 1.0.3-1 all [installed]
python3-padme/xenial,xenial,now 1.1.1-2 all [installed]
python3-pexpect/xenial,xenial,now 4.0.1-1 all [installed]
python3-pil/xenial-updates,xenial-security,now 3.1.2-0ubuntu1.1 amd64 [installed]
python3-pkg-resources/xenial,xenial,now 20.7.0-1 all [installed]
python3-plainbox/xenial,xenial,now 0.25-1 all [installed]
python3-problem-report/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.20.1-0ubuntu2.18 all [installed]
python3-ptyprocess/xenial,xenial,now 0.5-1 all [installed]
python3-pyasn1/xenial,xenial,now 0.1.9-1 all [installed]
python3-pyatspi/xenial,xenial,now 2.18.0+dfsg-3 all [installed]
python3-pycurl/xenial,now 7.43.0-1ubuntu1 amd64 [installed]
python3-pyparsing/xenial-updates,xenial-updates,now 2.0.3+dfsg1-1ubuntu0.1 all [installed]
python3-renderpm/xenial,now 3.3.0-1 amd64 [installed]
python3-reportlab/xenial,xenial,now 3.3.0-1 all [installed]
python3-reportlab-accel/xenial,now 3.3.0-1 amd64 [installed]
python3-requests/xenial,xenial,now 2.9.1-3 all [installed]
python3-six/xenial,xenial,now 1.10.0-3 all [installed]
python3-software-properties/xenial-updates,xenial-updates,now 0.96.20.7 all [installed]
python3-speechd/xenial,xenial,now 0.8.3-1ubuntu3 all [installed]
python3-systemd/xenial,now 231-2build1 amd64 [installed]
python3-uno/xenial-updates,xenial-security,now 1:5.1.6~rc2-0ubuntu1~xenial3 amd64 [installed]
python3-update-manager/xenial-updates,xenial-updates,now 1:16.04.13 all [installed]
python3-urllib3/xenial-updates,xenial-updates,now 1.13.1-2ubuntu0.16.04.1 all [installed]
python3-venv/xenial,now 3.5.1-3 amd64 [installed]
python3-virtualenv/xenial-updates,xenial-updates,now 15.0.1+ds-3ubuntu1 all [installed,automatic]
python3-wheel/xenial,xenial,now 0.29.0-1 all [installed]
python3-xdg/xenial,xenial,now 0.25-4 all [installed]
python3-xkit/xenial,xenial,now 0.5.0ubuntu2 all [installed]
python3-xlsxwriter/xenial,xenial,now 0.7.3-1 all [installed]
python3.5/xenial-updates,xenial-security,now 3.5.2-2ubuntu0~16.04.4 amd64 [installed]
python3.5-dev/xenial-updates,xenial-security,now 3.5.2-2ubuntu0~16.04.4 amd64 [installed,automatic]
python3.5-minimal/xenial-updates,xenial-security,now 3.5.2-2ubuntu0~16.04.4 amd64 [installed]
python3.5-venv/xenial-updates,xenial-security,now 3.5.2-2ubuntu0~16.04.4 amd64 [installed,automatic]
qdbus/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed]
qml-module-io-thp-pyotherside/xenial,now 1.4.0-2 amd64 [installed]
qml-module-qt-labs-folderlistmodel/xenial,now 5.5.1-2ubuntu6 amd64 [installed]
qml-module-qt-labs-settings/xenial,now 5.5.1-2ubuntu6 amd64 [installed]
qml-module-qtfeedback/xenial,now 5.0~git20130529-0ubuntu13 amd64 [installed]
qml-module-qtgraphicaleffects/xenial,now 5.5.1-1ubuntu1 amd64 [installed]
qml-module-qtquick-layouts/xenial,now 5.5.1-1ubuntu1 amd64 [installed]
qml-module-qtquick-window2/xenial,now 5.5.1-2ubuntu6 amd64 [installed]
qml-module-qtquick2/xenial,now 5.5.1-2ubuntu6 amd64 [installed]
qml-module-qttest/xenial,now 5.5.1-2ubuntu6 amd64 [installed]
qml-module-ubuntu-components/xenial,now 1.3.1918+16.04.20160404-0ubuntu1 amd64 [installed]
qml-module-ubuntu-layouts/xenial,now 1.3.1918+16.04.20160404-0ubuntu1 amd64 [installed]
qml-module-ubuntu-onlineaccounts/xenial,now 0.6+16.04.20151106-0ubuntu1 amd64 [installed]
qml-module-ubuntu-performancemetrics/xenial,now 1.3.1918+16.04.20160404-0ubuntu1 amd64 [installed]
qml-module-ubuntu-test/xenial,now 1.3.1918+16.04.20160404-0ubuntu1 amd64 [installed]
qml-module-ubuntu-web/xenial-updates,now 0.23+16.04.20161028-0ubuntu2 amd64 [installed]
qmlscene/xenial,now 5.5.1-2ubuntu6 amd64 [installed]
qpdf/xenial-updates,xenial-security,now 8.0.2-3~16.04.1 amd64 [installed]
qt-at-spi/xenial,now 0.4.0-3 amd64 [installed]
qt4-linguist-tools/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,automatic]
qt4-qmake/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [installed,automatic]
qtchooser/xenial,now 52-gae5eeef-2build1~gcc5.2 amd64 [installed]
qtcore4-l10n/xenial,xenial,now 4:4.8.7+dfsg-5ubuntu2 all [installed]
qtdeclarative5-accounts-plugin/xenial,now 0.6+16.04.20151106-0ubuntu1 amd64 [installed]
qtdeclarative5-dev-tools/xenial,now 5.5.1-2ubuntu6 amd64 [installed]
qtdeclarative5-qtquick2-plugin/xenial,now 5.5.1-2ubuntu6 amd64 [installed]
qtdeclarative5-test-plugin/xenial,now 5.5.1-2ubuntu6 amd64 [installed]
qtdeclarative5-ubuntu-ui-toolkit-plugin/xenial,now 1.3.1918+16.04.20160404-0ubuntu1 amd64 [installed]
qtdeclarative5-unity-action-plugin/xenial,now 1.1.0+14.04.20140304-0ubuntu2~gcc5.1 amd64 [installed]
qttranslations5-l10n/xenial,xenial,now 5.5.1-2build1 all [installed]
readline-common/xenial,xenial,now 6.3-8ubuntu2 all [installed]
remmina/xenial,now 1.1.2-3ubuntu1 amd64 [installed]
remmina-common/xenial,xenial,now 1.1.2-3ubuntu1 all [installed]
remmina-plugin-rdp/xenial,now 1.1.2-3ubuntu1 amd64 [installed]
remmina-plugin-vnc/xenial,now 1.1.2-3ubuntu1 amd64 [installed]
rename/xenial,xenial,now 0.20-4 all [installed]
resolvconf/xenial-updates,xenial-updates,now 1.78ubuntu6 all [installed]
rfkill/xenial-updates,now 0.5-1ubuntu3.1 amd64 [installed]
rhythmbox/xenial,now 3.3-1ubuntu7 amd64 [installed]
rhythmbox-data/xenial,xenial,now 3.3-1ubuntu7 all [installed]
rhythmbox-plugin-zeitgeist/xenial,xenial,now 3.3-1ubuntu7 all [installed]
rhythmbox-plugins/xenial,now 3.3-1ubuntu7 amd64 [installed]
rsync/xenial-updates,xenial-security,now 3.1.1-3ubuntu1.2 amd64 [installed]
rsyslog/xenial,now 8.16.0-1ubuntu3 amd64 [installed]
rtkit/xenial,now 0.11-4 amd64 [installed]
rtl-sdr/xenial,now 0.5.3-5 amd64 [installed,automatic]
samba-libs/xenial-updates,xenial-security,now 2:4.3.11+dfsg-0ubuntu0.16.04.13 amd64 [installed]
sane-utils/xenial-updates,now 1.0.25+git20150528-1ubuntu2.16.04.1 amd64 [installed]
sbsigntool/xenial-updates,now 0.6-0ubuntu10.1 amd64 [installed]
seahorse/xenial,now 3.18.0-2ubuntu1 amd64 [installed]
secureboot-db/xenial,now 1.1 amd64 [installed]
sed/xenial,now 4.2.2-7 amd64 [installed]
sensible-utils/xenial-updates,xenial-updates,xenial-security,xenial-security,now 0.0.9ubuntu0.16.04.1 all [installed]
session-migration/xenial,now 0.2.3 amd64 [installed]
session-shortcuts/xenial-updates,xenial-updates,now 1.2ubuntu0.16.04.1 all [installed]
sessioninstaller/xenial,xenial,now 0.20+bzr150-0ubuntu4.1 all [installed]
sgml-base/xenial,xenial,now 1.26+nmu4ubuntu1 all [installed]
sgml-data/xenial,xenial,now 2.0.10 all [installed,automatic]
shared-mime-info/xenial-updates,now 1.5-2ubuntu0.2 amd64 [installed]
shotwell/xenial-updates,xenial-security,now 0.22.0+git20160108.r1.f2fb1f7-0ubuntu1.1 amd64 [installed]
shotwell-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 0.22.0+git20160108.r1.f2fb1f7-0ubuntu1.1 all [installed]
shtool/xenial,xenial,now 2.0.8-8 all [installed]
signon-keyring-extension/xenial,now 0.6+14.10.20140513-0ubuntu2 amd64 [installed]
signon-plugin-oauth2/xenial,now 0.23+16.04.20151209-0ubuntu1 amd64 [installed]
signon-plugin-password/xenial,now 8.58+16.04.20151106-0ubuntu1 amd64 [installed]
signon-ui/xenial,xenial,now 0.17+16.04.20151125-0ubuntu1 all [installed]
signon-ui-service/xenial,xenial,now 0.17+16.04.20151125-0ubuntu1 all [installed]
signon-ui-x11/xenial,now 0.17+16.04.20151125-0ubuntu1 amd64 [installed]
signond/xenial,now 8.58+16.04.20151106-0ubuntu1 amd64 [installed]
simple-scan/xenial,now 3.20.0-0ubuntu1 amd64 [installed]
sip-dev/xenial,now 4.17+dfsg-1build1 amd64 [installed,automatic]
snapd/xenial-updates,now 2.34.2 amd64 [installed]
snapd-login-service/xenial-updates,now 1.13-0ubuntu0.16.04.1 amd64 [installed,automatic]
sni-qt/xenial-updates,now 0.2.7+16.04.20170217.1-0ubuntu1 amd64 [installed]
software-properties-common/xenial-updates,xenial-updates,now 0.96.20.7 all [installed]
software-properties-gtk/xenial-updates,xenial-updates,now 0.96.20.7 all [installed]
sound-theme-freedesktop/xenial,xenial,now 0.8-1 all [installed]
speech-dispatcher/xenial,now 0.8.3-1ubuntu3 amd64 [installed]
speech-dispatcher-audio-plugins/xenial,now 0.8.3-1ubuntu3 amd64 [installed]
squashfs-tools/xenial-updates,now 1:4.3-3ubuntu2.16.04.2 amd64 [installed]
ssh-import-id/xenial,xenial,now 5.5-0ubuntu1 all [installed,automatic]
ssl-cert/xenial,xenial,now 1.0.37 all [installed]
strace/xenial,now 4.11-1ubuntu3 amd64 [installed]
sudo/xenial-updates,now 1.8.16-0ubuntu1.5 amd64 [installed]
suru-icon-theme/xenial-updates,xenial-updates,now 14.04+16.04.20180326-0ubuntu1 all [installed]
swig/xenial,now 3.0.8-0ubuntu3 amd64 [installed]
swig3.0/xenial,now 3.0.8-0ubuntu3 amd64 [installed,automatic]
syslinux/xenial,now 3:6.03+dfsg-11ubuntu1 amd64 [installed]
syslinux-common/xenial,xenial,now 3:6.03+dfsg-11ubuntu1 all [installed]
syslinux-legacy/xenial,now 2:3.63+dfsg-2ubuntu8 amd64 [installed]
system-config-printer-common/xenial,xenial,now 1.5.7+20160212-0ubuntu2 all [installed]
system-config-printer-gnome/xenial,xenial,now 1.5.7+20160212-0ubuntu2 all [installed]
system-config-printer-udev/xenial,now 1.5.7+20160212-0ubuntu2 amd64 [installed]
systemd/xenial-updates,now 229-4ubuntu21.4 amd64 [installed]
systemd-sysv/xenial-updates,now 229-4ubuntu21.4 amd64 [installed]
sysv-rc/xenial,xenial,now 2.88dsf-59.3ubuntu2 all [installed]
sysvinit-utils/xenial,now 2.88dsf-59.3ubuntu2 amd64 [installed]
t1utils/xenial,now 1.39-2 amd64 [installed]
tar/xenial-updates,xenial-security,now 1.28-2.1ubuntu0.1 amd64 [installed]
tcl/xenial,now 8.6.0+9 amd64 [installed]
tcl8.6/xenial,now 8.6.5+dfsg-2 amd64 [installed]
tcpd/xenial,now 7.6.q-25 amd64 [installed]
tcpdump/xenial-updates,xenial-security,now 4.9.2-0ubuntu0.16.04.1 amd64 [installed]
telnet/xenial,now 0.17-40 amd64 [installed]
thermald/xenial-updates,now 1.5-2ubuntu4 amd64 [installed,automatic]
thunderbird/xenial-updates,xenial-security,now 1:52.9.1+build3-0ubuntu0.16.04.1 amd64 [installed]
thunderbird-gnome-support/xenial-updates,xenial-security,now 1:52.9.1+build3-0ubuntu0.16.04.1 amd64 [installed]
thunderbird-locale-en/xenial-updates,xenial-security,now 1:52.9.1+build3-0ubuntu0.16.04.1 amd64 [installed]
thunderbird-locale-en-us/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:52.9.1+build3-0ubuntu0.16.04.1 all [installed]
time/xenial,now 1.7-25.1 amd64 [installed]
tk/xenial,now 8.6.0+9 amd64 [installed]
tk8.6/xenial,now 8.6.5-1 amd64 [installed]
tk8.6-blt2.5/xenial,now 2.5.3+dfsg-3 amd64 [installed,automatic]
tmux/xenial,now 2.1-3build1 amd64 [installed]
toshset/xenial,now 1.76-4 amd64 [installed]
totem/xenial,now 3.18.1-1ubuntu4 amd64 [installed]
totem-common/xenial,xenial,now 3.18.1-1ubuntu4 all [installed]
totem-plugins/xenial,now 3.18.1-1ubuntu4 amd64 [installed]
transmission-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.84-3ubuntu3.1 all [installed]
transmission-gtk/xenial-updates,xenial-security,now 2.84-3ubuntu3.1 amd64 [installed]
ttf-ancient-fonts-symbola/xenial,xenial,now 2.59-1 all [installed]
ttf-bitstream-vera/xenial,xenial,now 1.10-8 all [installed,automatic]
ttf-ubuntu-font-family/xenial,xenial,now 1:0.83-0ubuntu2 all [installed]
typora/unknown,now 0.9.53-1 amd64 [installed]
tzdata/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2017c-0ubuntu0.16.04 all [installed]
ubuntu-artwork/xenial-updates,xenial-updates,now 1:14.04+16.04.20180326-0ubuntu1 all [installed]
ubuntu-core-launcher/xenial-updates,now 2.34.2 amd64 [installed]
ubuntu-desktop/xenial-updates,now 1.361.1 amd64 [installed]
ubuntu-docs/xenial-updates,xenial-updates,now 16.04.4 all [installed]
ubuntu-drivers-common/xenial-updates,xenial-security,now 1:0.4.17.7 amd64 [installed]
ubuntu-keyring/xenial,xenial,now 2012.05.19 all [installed]
ubuntu-mobile-icons/xenial-updates,xenial-updates,now 14.04+16.04.20180326-0ubuntu1 all [installed]
ubuntu-mono/xenial-updates,xenial-updates,now 14.04+16.04.20180326-0ubuntu1 all [installed]
ubuntu-release-upgrader-core/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:16.04.25 all [installed]
ubuntu-release-upgrader-gtk/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:16.04.25 all [installed]
ubuntu-session/xenial-updates,xenial-updates,now 3.18.1.2-1ubuntu1.16.04.2 all [installed]
ubuntu-settings/xenial,xenial,now 15.10.8 all [installed]
ubuntu-software/xenial-updates,now 3.20.5-0ubuntu0.16.04.11 amd64 [installed]
ubuntu-sounds/xenial,xenial,now 0.13 all [installed]
ubuntu-standard/xenial-updates,now 1.361.1 amd64 [installed]
ubuntu-system-service/xenial,xenial,now 0.3 all [installed]
ubuntu-touch-sounds/xenial,xenial,now 15.08 all [installed]
ubuntu-ui-toolkit-theme/xenial,now 1.3.1918+16.04.20160404-0ubuntu1 amd64 [installed]
ubuntu-wallpapers/xenial,xenial,now 16.04.1-0ubuntu1 all [installed]
ubuntu-wallpapers-xenial/xenial,xenial,now 16.04.1-0ubuntu1 all [installed]
ucf/xenial,xenial,now 3.0036 all [installed]
udev/xenial-updates,now 229-4ubuntu21.4 amd64 [installed]
udisks2/xenial,now 2.1.7-1ubuntu1 amd64 [installed]
ufw/xenial,xenial,now 0.35-0ubuntu2 all [installed]
uhd-host/xenial,now 3.9.2-1 amd64 [installed,automatic]
ultra-flat-icons/xenial,xenial,now 1.3.2~xenial~Noobslab.com all [installed]
unattended-upgrades/xenial-updates,xenial-updates,now 0.90ubuntu0.9 all [installed]
unity/xenial-updates,now 7.4.5+16.04.20180221-0ubuntu1 amd64 [installed]
unity-accessibility-profiles/xenial,xenial,now 0.1.10-0ubuntu3 all [installed]
unity-asset-pool/xenial,xenial,now 0.8.24+15.04.20141217-0ubuntu2 all [installed]
unity-control-center/xenial-updates,now 15.04.0+16.04.20171130-0ubuntu1 amd64 [installed]
unity-control-center-faces/xenial-updates,xenial-updates,now 15.04.0+16.04.20171130-0ubuntu1 all [installed]
unity-control-center-signon/xenial,now 0.1.8+16.04.20160201-0ubuntu1 amd64 [installed]
unity-greeter/xenial,now 16.04.2-0ubuntu1 amd64 [installed]
unity-gtk-module-common/xenial,xenial,now 0.0.0+15.04.20150118-0ubuntu2 all [installed]
unity-gtk2-module/xenial,now 0.0.0+15.04.20150118-0ubuntu2 amd64 [installed]
unity-gtk3-module/xenial,now 0.0.0+15.04.20150118-0ubuntu2 amd64 [installed]
unity-lens-applications/xenial-updates,now 7.1.0+16.04.20160701-0ubuntu1 amd64 [installed]
unity-lens-files/xenial,now 7.1.0+16.04.20151217-0ubuntu1 amd64 [installed]
unity-lens-music/xenial,now 6.9.1+16.04-0ubuntu1 amd64 [installed]
unity-lens-photos/xenial,xenial,now 1.0+14.04.20140318-0ubuntu1 all [installed]
unity-lens-video/xenial,now 0.3.15+16.04.20160212.1-0ubuntu1 amd64 [installed]
unity-schemas/xenial-updates,xenial-updates,now 7.4.5+16.04.20180221-0ubuntu1 all [installed]
unity-scope-calculator/xenial,xenial,now 0.1+14.04.20140328-0ubuntu1 all [installed]
unity-scope-chromiumbookmarks/xenial,xenial,now 0.1+13.10.20130723-0ubuntu1 all [installed]
unity-scope-colourlovers/xenial,xenial,now 0.1+13.10.20130723-0ubuntu1 all [installed]
unity-scope-devhelp/xenial,xenial,now 0.1+14.04.20140328-0ubuntu1 all [installed]
unity-scope-firefoxbookmarks/xenial,xenial,now 0.1+13.10.20130809.1-0ubuntu1 all [installed]
unity-scope-gdrive/xenial,xenial,now 0.9+16.04.20151125-0ubuntu1 all [installed]
unity-scope-home/xenial,now 6.8.2+16.04.20160212.1-0ubuntu1 amd64 [installed]
unity-scope-manpages/xenial,xenial,now 3.0+14.04.20140324-0ubuntu1 all [installed]
unity-scope-openclipart/xenial,xenial,now 0.1+13.10.20130723-0ubuntu1 all [installed]
unity-scope-texdoc/xenial,xenial,now 0.1+14.04.20140328-0ubuntu1 all [installed]
unity-scope-tomboy/xenial,xenial,now 0.1+13.10.20130723-0ubuntu1 all [installed]
unity-scope-video-remote/xenial,now 0.3.15+16.04.20160212.1-0ubuntu1 amd64 [installed]
unity-scope-virtualbox/xenial,xenial,now 0.1+13.10.20130723-0ubuntu1 all [installed]
unity-scope-yelp/xenial,xenial,now 0.1+13.10.20130723-0ubuntu1 all [installed]
unity-scope-zotero/xenial,xenial,now 0.1+13.10.20130723-0ubuntu1 all [installed]
unity-scopes-master-default/xenial,xenial,now 6.8.2+16.04.20160212.1-0ubuntu1 all [installed]
unity-scopes-runner/xenial-updates,xenial-updates,now 7.1.4+16.04.20180209.1-0ubuntu1 all [installed]
unity-services/xenial-updates,now 7.4.5+16.04.20180221-0ubuntu1 amd64 [installed]
unity-settings-daemon/xenial-updates,now 15.04.1+16.04.20160701-0ubuntu1 amd64 [installed]
unity-tweak-tool/xenial,xenial,now 0.0.7ubuntu2 all [installed]
unity-webapps-common/xenial,xenial,now 2.4.17+15.10.20150616-0ubuntu2 all [installed]
unity-webapps-qml/xenial,now 0.1+16.04.20160114-0ubuntu1 amd64 [installed]
unity-webapps-service/xenial,now 2.5.0~+16.04.20160201-0ubuntu1 amd64 [installed]
uno-libs3/xenial-updates,xenial-security,now 5.1.6~rc2-0ubuntu1~xenial3 amd64 [installed]
unzip/xenial,now 6.0-20ubuntu1 amd64 [installed]
update-inetd/xenial,xenial,now 4.43 all [installed]
update-manager/xenial-updates,xenial-updates,now 1:16.04.13 all [installed]
update-manager-core/xenial-updates,xenial-updates,now 1:16.04.13 all [installed]
update-notifier/xenial-updates,now 3.168.9 amd64 [installed]
update-notifier-common/xenial-updates,xenial-updates,now 3.168.9 all [installed]
upower/xenial-updates,now 0.99.4-2ubuntu0.3 amd64 [installed]
upstart/xenial-updates,now 1.13.2-0ubuntu21.1 amd64 [installed]
ure/xenial-updates,xenial-security,now 5.1.6~rc2-0ubuntu1~xenial3 amd64 [installed]
ureadahead/xenial,now 0.100.0-19 amd64 [installed]
usb-creator-common/xenial,now 0.3.2 amd64 [installed]
usb-creator-gtk/xenial,now 0.3.2 amd64 [installed]
usb-modeswitch/xenial,now 2.2.5+repack0-1ubuntu1 amd64 [installed]
usb-modeswitch-data/xenial,xenial,now 20151101-1 all [installed]
usbmuxd/xenial,now 1.1.0-2 amd64 [installed]
usbutils/xenial,now 1:007-4 amd64 [installed]
util-linux/xenial-updates,now 2.27.1-6ubuntu3.6 amd64 [installed]
uuid-runtime/xenial-updates,now 2.27.1-6ubuntu3.6 amd64 [installed]
vbetool/xenial,now 1.1-3 amd64 [installed]
vim/xenial,now 2:8.0.0134-1ubuntu1~ppa1~x amd64 [installed]
vim-common/xenial,xenial,now 2:8.0.0134-1ubuntu1~ppa1~x all [installed,automatic]
vim-runtime/xenial,xenial,now 2:8.0.0134-1ubuntu1~ppa1~x all [installed,automatic]
vino/xenial-updates,now 3.8.1-0ubuntu9.2 amd64 [installed]
virtualbox-5.2/unknown,now 5.2.16-123759~Ubuntu~xenial amd64 [installed]
virtualenv/xenial-updates,xenial-updates,now 15.0.1+ds-3ubuntu1 all [installed,automatic]
wamerican/xenial,xenial,now 7.1-1 all [installed]
wbritish/xenial,xenial,now 7.1-1 all [installed]
webapp-container/xenial-updates,now 0.23+16.04.20161028-0ubuntu2 amd64 [installed]
webbrowser-app/xenial-updates,now 0.23+16.04.20161028-0ubuntu2 amd64 [installed]
wget/xenial-updates,xenial-security,now 1.17.1-1ubuntu1.4 amd64 [installed]
whiptail/xenial,now 0.52.18-1ubuntu2 amd64 [installed]
whoopsie/xenial-updates,now 0.2.52.5 amd64 [installed]
whoopsie-preferences/xenial,now 0.18 amd64 [installed]
wireless-regdb/xenial-updates,xenial-updates,now 2018.05.09-0ubuntu1~16.04.1 all [installed]
wireless-tools/xenial,now 30~pre9-8ubuntu1 amd64 [installed]
wpasupplicant/xenial-updates,xenial-security,now 2.4-0ubuntu6.2 amd64 [installed]
x11-apps/xenial,now 7.7+5+nmu1ubuntu1 amd64 [installed]
x11-common/xenial-updates,xenial-updates,now 1:7.7+13ubuntu3.1 all [installed]
x11-session-utils/xenial,now 7.7+2 amd64 [installed]
x11-utils/xenial,now 7.7+3 amd64 [installed]
x11-xkb-utils/xenial,now 7.7+2 amd64 [installed]
x11-xserver-utils/xenial,now 7.7+7 amd64 [installed]
x11proto-composite-dev/xenial,xenial,now 1:0.4.2-2 all [installed,automatic]
x11proto-core-dev/xenial-updates,xenial-updates,xenial-security,xenial-security,now 7.0.31-1~ubuntu16.04.2 all [installed,automatic]
x11proto-damage-dev/xenial,xenial,now 1:1.2.1-2 all [installed,automatic]
x11proto-dri2-dev/xenial,xenial,now 2.8-2 all [installed,automatic]
x11proto-fixes-dev/xenial,xenial,now 1:5.0-2ubuntu2 all [installed,automatic]
x11proto-gl-dev/xenial,xenial,now 1.4.17-1 all [installed,automatic]
x11proto-input-dev/xenial,xenial,now 2.3.1-1 all [installed,automatic]
x11proto-kb-dev/xenial,xenial,now 1.0.7-0ubuntu1 all [installed,automatic]
x11proto-randr-dev/xenial,xenial,now 1.5.0-1 all [installed,automatic]
x11proto-record-dev/xenial,xenial,now 1.14.2-1 all [installed,automatic]
x11proto-render-dev/xenial,xenial,now 2:0.11.1-2 all [installed,automatic]
x11proto-xext-dev/xenial,xenial,now 7.3.0-1 all [installed,automatic]
x11proto-xf86vidmode-dev/xenial,xenial,now 2.3.1-2 all [installed,automatic]
x11proto-xinerama-dev/xenial,xenial,now 1.2.1-2 all [installed,automatic]
xauth/xenial,now 1:1.0.9-1ubuntu2 amd64 [installed]
xbitmaps/xenial,xenial,now 1.1.1-2 all [installed]
xbrlapi/xenial-updates,now 5.3.1-2ubuntu2.1 amd64 [installed]
xcursor-themes/xenial,xenial,now 1.0.4-1 all [installed]
xdg-user-dirs/xenial-updates,now 0.15-2ubuntu6.16.04.1 amd64 [installed]
xdg-user-dirs-gtk/xenial,now 0.10-1ubuntu1 amd64 [installed]
xdg-utils/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1.1.1-1ubuntu1.16.04.3 all [installed]
xdiagnose/xenial-updates,xenial-updates,now 3.8.4.1 all [installed]
xfonts-base/xenial,xenial,now 1:1.0.4+nmu1 all [installed]
xfonts-encodings/xenial,xenial,now 1:1.0.4-2 all [installed]
xfonts-scalable/xenial,xenial,now 1:1.0.3-1.1 all [installed]
xfonts-utils/xenial-updates,now 1:7.7+3ubuntu0.16.04.2 amd64 [installed]
xinit/xenial-updates,now 1.3.4-3ubuntu0.1 amd64 [installed]
xinput/xenial,now 1.6.2-1 amd64 [installed]
xkb-data/xenial,xenial,now 2.16-1ubuntu1 all [installed]
xml-core/xenial,xenial,now 0.13+nmu2 all [installed]
xorg/xenial-updates,now 1:7.7+13ubuntu3.1 amd64 [installed]
xorg-docs-core/xenial,xenial,now 1:1.7.1-1ubuntu1 all [installed]
xorg-sgml-doctools/xenial,xenial,now 1:1.11-1 all [installed,automatic]
xserver-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2:1.18.4-0ubuntu0.7 all [installed]
xserver-xorg-core-hwe-16.04/xenial-updates,now 2:1.19.6-1ubuntu4~16.04.1 amd64 [installed]
xserver-xorg-hwe-16.04/xenial-updates,now 1:7.7+16ubuntu3~16.04.1 amd64 [installed]
xserver-xorg-input-all-hwe-16.04/xenial-updates,now 1:7.7+16ubuntu3~16.04.1 amd64 [installed]
xserver-xorg-input-evdev-hwe-16.04/xenial-updates,now 1:2.10.5-1ubuntu1~16.04.1 amd64 [installed]
xserver-xorg-input-synaptics-hwe-16.04/xenial-updates,now 1.9.0-1ubuntu1~16.04.1 amd64 [installed]
xserver-xorg-input-wacom-hwe-16.04/xenial-updates,now 1:0.34.0-0ubuntu2~16.04.1 amd64 [installed]
xserver-xorg-legacy-hwe-16.04/xenial-updates,now 2:1.19.6-1ubuntu4~16.04.1 amd64 [installed,automatic]
xserver-xorg-video-all-hwe-16.04/xenial-updates,now 1:7.7+16ubuntu3~16.04.1 amd64 [installed]
xserver-xorg-video-amdgpu-hwe-16.04/xenial-updates,now 18.0.1-1~16.04.1 amd64 [installed]
xserver-xorg-video-ati-hwe-16.04/xenial-updates,now 1:18.0.1-1~16.04.1 amd64 [installed]
xserver-xorg-video-fbdev-hwe-16.04/xenial-updates,now 1:0.4.4-1build6~16.04.1 amd64 [installed]
xserver-xorg-video-intel-hwe-16.04/xenial-updates,now 2:2.99.917+git20171229-1~16.04.1 amd64 [installed]
xserver-xorg-video-nouveau-hwe-16.04/xenial-updates,now 1:1.0.15-2~16.04.1 amd64 [installed]
xserver-xorg-video-qxl-hwe-16.04/xenial-updates,now 0.1.5-2build1~16.04.1 amd64 [installed]
xserver-xorg-video-radeon-hwe-16.04/xenial-updates,now 1:18.0.1-1~16.04.1 amd64 [installed]
xserver-xorg-video-vesa-hwe-16.04/xenial-updates,now 1:2.3.4-1build3~16.04.1 amd64 [installed]
xserver-xorg-video-vmware-hwe-16.04/xenial-updates,now 1:13.2.1-1build1~16.04.1 amd64 [installed]
xterm/xenial,now 322-1ubuntu1 amd64 [installed]
xtrans-dev/xenial,xenial,now 1.3.5-1 all [installed,automatic]
xul-ext-ubufox/xenial-updates,xenial-updates,xenial-security,xenial-security,now 3.4-0ubuntu0.16.04.2 all [installed]
xxd/xenial,now 2:8.0.0134-1ubuntu1~ppa1~x amd64 [installed,automatic]
xz-utils/xenial,now 5.1.1alpha+20120614-2ubuntu2 amd64 [installed]
yelp/xenial,now 3.18.1-1ubuntu4 amd64 [installed]
yelp-xsl/xenial,xenial,now 3.18.1-1 all [installed]
zeitgeist-core/xenial,now 0.9.16-0ubuntu4 amd64 [installed]
zeitgeist-datahub/xenial,now 0.9.16-0ubuntu4 amd64 [installed]
zenity/xenial,now 3.18.1.1-1ubuntu2 amd64 [installed]
zenity-common/xenial,xenial,now 3.18.1.1-1ubuntu2 all [installed]
zip/xenial,now 3.0-11 amd64 [installed]
zlib1g/xenial-updates,now 1:1.2.8.dfsg-2ubuntu4.1 amd64 [installed]
zlib1g-dev/xenial-updates,now 1:1.2.8.dfsg-2ubuntu4.1 amd64 [installed,automatic]
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
You can’t perform that action at this time.