Create a gist now

Instantly share code, notes, and snippets.

What would you like to do?
gem list
:~ $ gem list
*** LOCAL GEMS ***
abstract (1.0.0)
actionmailer (3.0.9, 3.0.8, 3.0.7, 3.0.6, 3.0.5, 3.0.3, 3.0.0)
actionpack (3.0.9, 3.0.7, 3.0.6, 3.0.5, 3.0.3, 3.0.0)
activemodel (3.0.9, 3.0.7, 3.0.6, 3.0.5, 3.0.3, 3.0.0)
activerecord (3.0.9, 3.0.7, 3.0.6, 3.0.5, 3.0.3, 3.0.0)
activeresource (3.0.9, 3.0.7, 3.0.6, 3.0.5, 3.0.3, 3.0.0)
activesupport (3.0.9, 3.0.7, 3.0.6, 3.0.5 ruby, 3.0.3, 3.0.0)
addressable (2.2.5, 2.2.4)
alphadecimal (1.1.0)
annotate-models (1.0.4)
archive-tar-minitar (0.5.2)
arel (2.0.10, 2.0.9, 2.0.6, 1.0.1)
aruba (0.2.8)
backbonejs-rails (0.0.3)
bcrypt-ruby (2.1.4)
bson (1.3.1, 1.2.4)
bson_ext (1.3.1, 1.2.4)
builder (3.0.0, 2.1.2)
bundler (1.0.15, 1.0.10 ruby)
cancan (1.6.4)
capybara (0.4.1.2)
celerity (0.8.8)
cheat (1.3.0)
childprocess (0.1.9, 0.1.7)
chunky_png (1.2.0, 1.1.1, 0.12.0)
closure-compiler (1.1.1)
cloudfiles (1.4.16)
clusterer (0.1.9)
coderay (0.9.7)
colorize (0.5.8)
columnize (0.3.2)
compass (0.10.6)
configuration (1.2.0 ruby)
crack (0.1.8)
css-lightbox (0.2.0)
csv-mapper (0.5.1)
cucumber (0.10.3, 0.10.2)
culerity (0.2.15)
curb (0.7.15)
daemons (1.1.0)
data_mapper (1.1.0)
data_objects (0.10.3)
datamapper (1.1.0)
devise (1.4.2)
diff-lcs (1.1.2 ruby)
dm-aggregates (1.1.0)
dm-constraints (1.1.0)
dm-core (1.1.0)
dm-do-adapter (1.1.0)
dm-migrations (1.1.0)
dm-serializer (1.1.0)
dm-sqlite-adapter (1.1.0)
dm-timestamps (1.1.0)
dm-transactions (1.1.0)
dm-types (1.1.0)
dm-validations (1.1.0)
do_sqlite3 (0.10.3)
duostack (0.4.0)
enginex (0.8.1)
erubis (2.6.6)
eventmachine (0.12.10)
excon (0.6.3)
facebook_test_users (0.0.2)
factory_girl (1.3.3)
factory_girl_rails (1.0.1)
fakefs (0.3.2)
faker (0.9.5)
fakeweb (1.3.0)
fakeweb-matcher (1.2.2)
fancy-buttons (1.0.6)
faraday (0.6.1)
fastercsv (1.5.4)
ffi (1.0.9, 0.6.3)
fog (0.8.1)
forgery (0.3.10, 0.3.7)
formatador (0.1.4)
fssm (0.2.7)
geokit (1.5.0)
gherkin (2.3.9, 2.3.5)
git (1.2.5)
github (0.6.2, 0.6.0)
google-ads-common (0.2.0)
guard-rspec (0.4.0)
haml (3.1.2, 3.1.1, 3.1.0, 3.0.25 ruby)
haml-rails (0.3.4)
hashie (1.0.0)
heroku (1.17.10)
highline (1.6.1, 1.5.2)
hirb (0.4.0)
hpricot (0.8.4)
httparty (0.7.7)
httpclient (2.2.0.1)
httpi (0.7.9)
i18n (0.6.0, 0.5.0 ruby, 0.4.2)
image_science (1.2.1)
install_theme (0.8.2)
jammit (0.6.0)
jeweler (1.5.2)
jquery-rails (1.0.12)
json (1.5.1, 1.4.6)
json_pure (1.5.1)
launchy (0.4.0, 0.3.7 ruby)
lexisnexis (0.0.0)
libnotify (0.1.4)
linecache19 (0.5.12)
linkscape (0.3.0)
lorempixum (0.0.3)
mail (2.2.19, 2.2.15, 2.2.13, 2.2.7)
method_source (0.4.1)
mime-types (1.16 ruby)
mini_magick (3.2.1)
mocha (0.9.12)
mongo (1.3.1, 1.2.4)
mongoid (2.0.2, 2.0.0.rc.8)
mongoid-rspec (1.4.4)
multi_json (1.0.3)
multi_xml (0.2.2)
multipart-post (1.1.2)
mustache (0.99.3)
nestful (0.0.6)
net-ldap (0.2.2)
net-ssh (2.1.4)
nokogiri (1.4.7, 1.4.6, 1.4.4)
oa-basic (0.2.6)
oa-core (0.2.6)
oa-enterprise (0.2.6)
oa-more (0.2.6)
oa-oauth (0.2.6)
oa-openid (0.2.6)
oauth (0.4.5)
oauth2 (0.4.1)
omniauth (0.2.6)
open4 (1.0.1)
orm_adapter (0.0.5)
ParseTree (3.0.7)
Platform (0.4.0)
polyglot (0.3.1)
POpen4 (0.1.4)
prawn (0.8.4)
prawn-core (0.8.4)
prawn-layout (0.8.4)
prawn-security (0.8.4)
pry (0.8.3)
pyu-ruby-sasl (0.0.3.3)
rack (1.3.0, 1.2.3, 1.2.2, 1.2.1 ruby)
rack-mount (0.6.14, 0.6.13)
rack-openid (1.3.1)
rack-test (0.6.0, 0.5.7 ruby, 0.5.6)
rails (3.0.9, 3.0.7, 3.0.6, 3.0.5, 3.0.3, 3.0.0)
railties (3.0.9, 3.0.7, 3.0.6, 3.0.5, 3.0.3, 3.0.0)
rake (0.9.2, 0.8.7 ruby)
randexp (0.1.5)
random_data (1.5.2)
rb-inotify (0.8.5, 0.8.4)
rcov (0.9.9)
rdiscount (1.6.8)
rdoc (3.8, 3.6.1)
RedCloth (4.2.7)
redis (2.1.1)
redis-namespace (0.10.0)
resque (1.13.0)
rest-client (1.6.3, 1.6.1 ruby)
rmagick (2.13.1)
roauth (0.0.3)
rocco (0.6)
rspec (2.6.0, 2.5.0, 2.3.0)
rspec-core (2.6.4, 2.6.3, 2.5.1, 2.3.1)
rspec-expectations (2.6.0, 2.6.0.rc2, 2.5.0, 2.3.0)
rspec-mocks (2.6.0, 2.5.0, 2.3.0)
rspec-rails (2.6.1, 2.3.1)
rubigen (1.5.6)
ruby-debug-base19 (0.11.25)
ruby-debug19 (0.11.6)
ruby-hmac (0.4.0)
ruby-openid (2.1.8)
ruby-openid-apps-discovery (1.2.0)
ruby_core_source (0.1.5)
ruby_parser (2.0.6)
rubygems-update (1.8.5, 1.7.2)
RubyInline (3.9.0)
rubyntlm (0.1.1)
rubyzip (0.9.4)
rubyzip2 (2.0.1)
sass (3.1.1, 3.1.0, 3.1.0.alpha.249)
selenium-client (1.2.18)
selenium-webdriver (0.1.3)
sequel (3.20.0)
serve (1.5.0.pre3)
sexp_processor (3.0.5)
sham_rack (1.3.3)
shoulda (2.11.3)
simplificator-rwebthumb (0.2.14)
sinagen (0.1.2, 0.1.1, 0.1.0, 0.0.0)
sinatra (1.2.6, 1.2.0 ruby, 1.0)
slop (1.5.3)
soap4r (1.5.8)
sqlite3 (1.3.3)
sqlite3-ruby (1.3.3, 1.3.2, 1.3.1)
stemmer (1.0.1)
stringex (1.2.1)
subexec (0.0.4)
taps (0.3.23, 0.3.21, 0.3.19)
term-ansicolor (1.0.5)
terminal-table (1.4.2)
text-format (1.0.0)
text-hyphen (1.0.0)
thin (1.2.11)
thor (0.14.6 ruby, 0.14.3)
tilt (1.3.1, 1.2.2 ruby)
timecop (0.3.5)
treetop (1.4.9, 1.4.8)
tweetstream (1.0.4)
twitter-stream (0.1.12)
tzinfo (0.3.29, 0.3.27, 0.3.25, 0.3.24, 0.3.23)
uuidtools (2.1.2)
vegas (0.1.8)
vmc (0.3.10)
warden (1.0.4)
whois (2.0.1)
will_paginate (3.0.pre2)
wrest (1.4.2)
xpath (0.1.3)
yaml_db (0.2.0)
yard (0.6.8, 0.6.4)
yui-compressor (0.9.6)
ZenTest (4.5.0)
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment