Skip to content
Create a gist now

Instantly share code, notes, and snippets.

Updating git://
Fetching source index for
Bundler could not find compatible versions for gem "bcrypt-ruby":
In Gemfile:
devise (~> 1.4.0) depends on
bcrypt-ruby (~> 2.1.2)
rails (= 3.1.0.rc8) depends on
bcrypt-ruby (3.0.0)
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.