Skip to content

Instantly share code, notes, and snippets.

@umpirsky

umpirsky/skype.cli Secret

Created Oct 16, 2013
Embed
What would you like to do?
$ sudo apt-get install skype
[sudo] password for umpirsky:
Reading package lists... Done
Building dependency tree
Reading state information... Done
The following package was automatically installed and is no longer required:
libwebp2
Use 'apt-get autoremove' to remove it.
The following extra packages will be installed:
gcc-4.7-base:i386 libasound2:i386 libasound2-plugins:i386 libasyncns0:i386 libaudio2:i386 libavahi-client3:i386 libavahi-common-data:i386 libavahi-common3:i386 libc6:i386
libcomerr2:i386 libcups2:i386 libdbus-1-3:i386 libdbusmenu-qt2:i386 libdrm-intel1:i386 libdrm-nouveau2:i386 libdrm-radeon1:i386 libdrm2:i386 libexpat1:i386 libffi6:i386
libflac8:i386 libfontconfig1:i386 libfreetype6:i386 libgcc1:i386 libgcrypt11:i386 libgl1-mesa-dri:i386 libgl1-mesa-glx:i386 libglapi-mesa:i386 libglib2.0-0:i386
libgnutls26:i386 libgpg-error0:i386 libgssapi-krb5-2:i386 libgstreamer-plugins-base0.10-0:i386 libgstreamer0.10-0:i386 libice6:i386 libjack-jackd2-0:i386 libjbig0:i386
libjpeg-turbo8:i386 libjpeg8:i386 libjson0:i386 libk5crypto3:i386 libkeyutils1:i386 libkrb5-3:i386 libkrb5support0:i386 liblcms1:i386 libllvm3.2:i386 liblzma5:i386
libmng1:i386 libmysqlclient18:i386 libogg0:i386 liborc-0.4-0:i386 libp11-kit0:i386 libpciaccess0:i386 libpcre3:i386 libpng12-0:i386 libpulse0:i386 libqt4-dbus:i386
libqt4-declarative:i386 libqt4-network:i386 libqt4-opengl:i386 libqt4-script:i386 libqt4-sql:i386 libqt4-sql-mysql:i386 libqt4-xml:i386 libqt4-xmlpatterns:i386
libqtcore4:i386 libqtgui4:i386 libqtwebkit4:i386 libsamplerate0:i386 libselinux1:i386 libsm6:i386 libsndfile1:i386 libspeexdsp1:i386 libsqlite3-0:i386 libssl1.0.0:i386
libstdc++6:i386 libtasn1-3:i386 libtiff5:i386 libtxc-dxtn-s2tc0:i386 libuuid1:i386 libvorbis0a:i386 libvorbisenc2:i386 libwrap0:i386 libx11-6:i386 libx11-xcb1:i386
libxau6:i386 libxcb-dri2-0:i386 libxcb-glx0:i386 libxcb1:i386 libxdamage1:i386 libxdmcp6:i386 libxext6:i386 libxfixes3:i386 libxi6:i386 libxml2:i386 libxrender1:i386
libxslt1.1:i386 libxss1:i386 libxt6:i386 libxv1:i386 libxxf86vm1:i386 skype-bin:i386 sni-qt:i386 zlib1g:i386
Suggested packages:
nas:i386 glibc-doc:i386 locales:i386 rng-tools:i386 libglide3:i386 gnutls-bin:i386 krb5-doc:i386 krb5-user:i386 libvisual-0.4-plugins:i386 gstreamer-codec-install:i386
gnome-codec-install:i386 gstreamer0.10-tools:i386 gstreamer0.10-plugins-base:i386 jackd2:i386 liblcms-utils:i386 pulseaudio:i386 libqt4-declarative-folderlistmodel:i386
libqt4-declarative-gestures:i386 libqt4-declarative-particles:i386 libqt4-declarative-shaders:i386 qt4-qmlviewer:i386 libqt4-dev:i386 libthai0:i386 libicu48:i386
qt4-qtconfig:i386
Recommended packages:
libtxc-dxtn0:i386 xml-core:i386
The following NEW packages will be installed:
gcc-4.7-base:i386 libasound2:i386 libasound2-plugins:i386 libasyncns0:i386 libaudio2:i386 libavahi-client3:i386 libavahi-common-data:i386 libavahi-common3:i386 libc6:i386
libcomerr2:i386 libcups2:i386 libdbus-1-3:i386 libdbusmenu-qt2:i386 libdrm-intel1:i386 libdrm-nouveau2:i386 libdrm-radeon1:i386 libdrm2:i386 libexpat1:i386 libffi6:i386
libflac8:i386 libfontconfig1:i386 libfreetype6:i386 libgcc1:i386 libgcrypt11:i386 libgl1-mesa-dri:i386 libgl1-mesa-glx:i386 libglapi-mesa:i386 libglib2.0-0:i386
libgnutls26:i386 libgpg-error0:i386 libgssapi-krb5-2:i386 libgstreamer-plugins-base0.10-0:i386 libgstreamer0.10-0:i386 libice6:i386 libjack-jackd2-0:i386 libjbig0:i386
libjpeg-turbo8:i386 libjpeg8:i386 libjson0:i386 libk5crypto3:i386 libkeyutils1:i386 libkrb5-3:i386 libkrb5support0:i386 liblcms1:i386 libllvm3.2:i386 liblzma5:i386
libmng1:i386 libmysqlclient18:i386 libogg0:i386 liborc-0.4-0:i386 libp11-kit0:i386 libpciaccess0:i386 libpcre3:i386 libpng12-0:i386 libpulse0:i386 libqt4-dbus:i386
libqt4-declarative:i386 libqt4-network:i386 libqt4-opengl:i386 libqt4-script:i386 libqt4-sql:i386 libqt4-sql-mysql:i386 libqt4-xml:i386 libqt4-xmlpatterns:i386
libqtcore4:i386 libqtgui4:i386 libqtwebkit4:i386 libsamplerate0:i386 libselinux1:i386 libsm6:i386 libsndfile1:i386 libspeexdsp1:i386 libsqlite3-0:i386 libssl1.0.0:i386
libstdc++6:i386 libtasn1-3:i386 libtiff5:i386 libtxc-dxtn-s2tc0:i386 libuuid1:i386 libvorbis0a:i386 libvorbisenc2:i386 libwrap0:i386 libx11-6:i386 libx11-xcb1:i386
libxau6:i386 libxcb-dri2-0:i386 libxcb-glx0:i386 libxcb1:i386 libxdamage1:i386 libxdmcp6:i386 libxext6:i386 libxfixes3:i386 libxi6:i386 libxml2:i386 libxrender1:i386
libxslt1.1:i386 libxss1:i386 libxt6:i386 libxv1:i386 libxxf86vm1:i386 skype skype-bin:i386 sni-qt:i386 zlib1g:i386
0 upgraded, 104 newly installed, 0 to remove and 2 not upgraded.
Need to get 67,0 MB of archives.
After this operation, 204 MB of additional disk space will be used.
Do you want to continue [Y/n]? y
Get:1 http://archive.canonical.com/ raring/partner skype-bin i386 4.2.0.11-0ubuntu0.12.04.2 [17,0 MB]
Get:2 http://rs.archive.ubuntu.com/ubuntu/ raring/main gcc-4.7-base i386 4.7.3-1ubuntu1 [15,3 kB]
Get:3 http://rs.archive.ubuntu.com/ubuntu/ raring/main libgcc1 i386 1:4.7.3-1ubuntu1 [53,0 kB]
Get:4 http://rs.archive.ubuntu.com/ubuntu/ raring/main libc6 i386 2.17-0ubuntu5 [4046 kB]
Get:5 http://rs.archive.ubuntu.com/ubuntu/ raring/main libexpat1 i386 2.1.0-2 [129 kB]
Get:6 http://rs.archive.ubuntu.com/ubuntu/ raring/main libsqlite3-0 i386 3.7.15.2-1ubuntu1 [376 kB]
Get:7 http://rs.archive.ubuntu.com/ubuntu/ raring/main zlib1g i386 1:1.2.7.dfsg-13ubuntu2 [55,7 kB]
Get:8 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libssl1.0.0 i386 1.0.1c-4ubuntu8.1 [1007 kB]
Get:9 http://rs.archive.ubuntu.com/ubuntu/ raring/main libstdc++6 i386 4.7.3-1ubuntu1 [336 kB]
Get:10 http://rs.archive.ubuntu.com/ubuntu/ raring/main libcomerr2 i386 1.42.5-1ubuntu4 [60,1 kB]
Get:11 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libdbus-1-3 i386 1.6.8-1ubuntu6.1 [154 kB]
Get:12 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libdrm2 i386 2.4.43-0ubuntu1.1 [27,6 kB]
Get:13 http://rs.archive.ubuntu.com/ubuntu/ raring/main libffi6 i386 3.0.13-2ubuntu1 [16,0 kB]
Get:14 http://rs.archive.ubuntu.com/ubuntu/ raring/main libpcre3 i386 1:8.31-2 [157 kB]
Get:15 http://rs.archive.ubuntu.com/ubuntu/ raring/main libselinux1 i386 2.1.9-5ubuntu1 [62,0 kB]
Get:16 http://rs.archive.ubuntu.com/ubuntu/ raring/main libglib2.0-0 i386 2.36.0-1ubuntu2 [981 kB]
Get:17 http://rs.archive.ubuntu.com/ubuntu/ raring/main libjson0 i386 0.10-1.2ubuntu2 [21,8 kB]
Get:18 http://rs.archive.ubuntu.com/ubuntu/ raring/main liblzma5 i386 5.1.1alpha+20120614-2ubuntu1 [96,4 kB]
Get:19 http://rs.archive.ubuntu.com/ubuntu/ raring/main libpng12-0 i386 1.2.49-1ubuntu2 [132 kB]
Get:20 http://rs.archive.ubuntu.com/ubuntu/ raring/main libuuid1 i386 2.20.1-5.1ubuntu8 [14,5 kB]
Get:21 http://rs.archive.ubuntu.com/ubuntu/ raring/main libgpg-error0 i386 1.10-3.1ubuntu1 [14,6 kB]
Get:22 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libgcrypt11 i386 1.5.0-3ubuntu2.2 [280 kB]
Get:23 http://rs.archive.ubuntu.com/ubuntu/ raring/main libp11-kit0 i386 0.14-1 [36,1 kB]
Get:24 http://rs.archive.ubuntu.com/ubuntu/ raring/main libtasn1-3 i386 2.14-2 [44,3 kB]
Get:25 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libgnutls26 i386 2.12.23-1ubuntu1.1 [449 kB]
Get:26 http://rs.archive.ubuntu.com/ubuntu/ raring/main libkrb5support0 i386 1.10.1+dfsg-4+nmu1 [23,8 kB]
Get:27 http://rs.archive.ubuntu.com/ubuntu/ raring/main libk5crypto3 i386 1.10.1+dfsg-4+nmu1 [79,7 kB]
Get:28 http://rs.archive.ubuntu.com/ubuntu/ raring/main libkeyutils1 i386 1.5.5-4 [7456 B]
Get:29 http://rs.archive.ubuntu.com/ubuntu/ raring/main libkrb5-3 i386 1.10.1+dfsg-4+nmu1 [369 kB]
Get:30 http://rs.archive.ubuntu.com/ubuntu/ raring/main libgssapi-krb5-2 i386 1.10.1+dfsg-4+nmu1 [119 kB]
Get:31 http://rs.archive.ubuntu.com/ubuntu/ raring/main libxau6 i386 1:1.0.7-1 [8582 B]
Get:32 http://rs.archive.ubuntu.com/ubuntu/ raring/main libxdmcp6 i386 1:1.1.1-1 [13,1 kB]
Get:33 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libxcb1 i386 1.8.1-2ubuntu2.1 [48,8 kB]
Get:34 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libx11-6 i386 2:1.5.0-1ubuntu1.1 [777 kB]
Get:35 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libxext6 i386 2:1.3.1-2ubuntu0.13.04.1 [34,6 kB]
Get:36 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libxml2 i386 2.9.0+dfsg1-4ubuntu4.3 [681 kB]
Get:37 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libasound2 i386 1.0.25-4ubuntu3.1 [430 kB]
Get:38 http://rs.archive.ubuntu.com/ubuntu/ raring/main libsamplerate0 i386 0.1.8-5 [1341 kB]
Get:39 http://archive.canonical.com/ raring/partner skype amd64 4.2.0.11-0ubuntu0.12.04.2 [16,1 kB]
Get:40 http://rs.archive.ubuntu.com/ubuntu/ raring/main libjack-jackd2-0 i386 1.9.9.5+20130127git15950eb1-1 [178 kB]
Get:41 http://rs.archive.ubuntu.com/ubuntu/ raring/main libasyncns0 i386 0.8-4build1 [13,3 kB]
Get:42 http://rs.archive.ubuntu.com/ubuntu/ raring/main libogg0 i386 1.3.0-4 [17,9 kB]
Get:43 http://rs.archive.ubuntu.com/ubuntu/ raring/main libflac8 i386 1.2.1-6build1 [150 kB]
Get:44 http://rs.archive.ubuntu.com/ubuntu/ raring/main libvorbis0a i386 1.3.2-1.3 [101 kB]
Get:45 http://rs.archive.ubuntu.com/ubuntu/ raring/main libvorbisenc2 i386 1.3.2-1.3 [115 kB]
Get:46 http://rs.archive.ubuntu.com/ubuntu/ raring/main libsndfile1 i386 1.0.25-5 [180 kB]
Get:47 http://rs.archive.ubuntu.com/ubuntu/ raring/main libwrap0 i386 7.6.q-24 [49,4 kB]
Get:48 http://rs.archive.ubuntu.com/ubuntu/ raring/main libpulse0 i386 1:3.0-0ubuntu6 [285 kB]
Get:49 http://rs.archive.ubuntu.com/ubuntu/ raring/main libspeexdsp1 i386 1.2~rc1-7ubuntu1 [94,0 kB]
Get:50 http://rs.archive.ubuntu.com/ubuntu/ raring/main libasound2-plugins i386 1.0.25-2ubuntu3 [64,7 kB]
Get:51 http://rs.archive.ubuntu.com/ubuntu/ raring/main libice6 i386 2:1.0.8-2 [45,9 kB]
Get:52 http://rs.archive.ubuntu.com/ubuntu/ raring/main libsm6 i386 2:1.2.1-2 [17,3 kB]
Get:53 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libxt6 i386 1:1.1.3-1ubuntu0.13.04.1 [181 kB]
Get:54 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libaudio2 i386 1.9.3-5ubuntu0.13.04.1 [57,8 kB]
Get:55 http://rs.archive.ubuntu.com/ubuntu/ raring/main libavahi-common-data i386 0.6.31-1ubuntu3 [21,8 kB]
Get:56 http://rs.archive.ubuntu.com/ubuntu/ raring/main libavahi-common3 i386 0.6.31-1ubuntu3 [26,1 kB]
Get:57 http://rs.archive.ubuntu.com/ubuntu/ raring/main libavahi-client3 i386 0.6.31-1ubuntu3 [29,8 kB]
Get:58 http://rs.archive.ubuntu.com/ubuntu/ raring/main libcups2 i386 1.6.2-1ubuntu5 [197 kB]
Get:59 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libqtcore4 i386 4:4.8.4+dfsg-0ubuntu9.4 [2102 kB]
Get:60 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libqt4-xml i386 4:4.8.4+dfsg-0ubuntu9.4 [93,5 kB]
Get:61 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libqt4-dbus i386 4:4.8.4+dfsg-0ubuntu9.4 [185 kB]
Get:62 http://rs.archive.ubuntu.com/ubuntu/ raring/main libfreetype6 i386 2.4.11-0ubuntu1 [347 kB]
Get:63 http://rs.archive.ubuntu.com/ubuntu/ raring/main libfontconfig1 i386 2.10.2-0ubuntu2 [137 kB]
Get:64 http://rs.archive.ubuntu.com/ubuntu/ raring/main libjpeg-turbo8 i386 1.2.1-0ubuntu2 [120 kB]
Get:65 http://rs.archive.ubuntu.com/ubuntu/ raring/main libjpeg8 i386 8c-2ubuntu7 [2112 B]
Get:66 http://rs.archive.ubuntu.com/ubuntu/ raring/main liblcms1 i386 1.19.dfsg-1.2ubuntu2 [109 kB]
Get:67 http://rs.archive.ubuntu.com/ubuntu/ raring/main libmng1 i386 1.0.10-3build1 [218 kB]
Get:68 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libqt4-network i386 4:4.8.4+dfsg-0ubuntu9.4 [552 kB]
Get:69 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libqt4-script i386 4:4.8.4+dfsg-0ubuntu9.4 [811 kB]
Get:70 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libqt4-sql i386 4:4.8.4+dfsg-0ubuntu9.4 [99,8 kB]
Get:71 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libqt4-xmlpatterns i386 4:4.8.4+dfsg-0ubuntu9.4 [1050 kB]
Get:72 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libqt4-declarative i386 4:4.8.4+dfsg-0ubuntu9.4 [1100 kB]
Get:73 http://rs.archive.ubuntu.com/ubuntu/ raring/main libjbig0 i386 2.0-2ubuntu1 [28,0 kB]
Get:74 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libtiff5 i386 4.0.2-4ubuntu2.1 [170 kB]
Get:75 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libxi6 i386 2:1.6.99.1-0ubuntu3.1 [32,2 kB]
Get:76 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libxrender1 i386 1:0.9.7-1ubuntu0.13.04.1 [20,5 kB]
Get:77 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libqtgui4 i386 4:4.8.4+dfsg-0ubuntu9.4 [4141 kB]
Get:78 http://rs.archive.ubuntu.com/ubuntu/ raring/main libdbusmenu-qt2 i386 0.9.2daily13.03.28-0ubuntu1 [91,5 kB]
Get:79 http://rs.archive.ubuntu.com/ubuntu/ raring/main libpciaccess0 i386 0.13.1-2 [22,0 kB]
Get:80 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libdrm-intel1 i386 2.4.43-0ubuntu1.1 [64,8 kB]
Get:81 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libdrm-nouveau2 i386 2.4.43-0ubuntu1.1 [16,4 kB]
Get:82 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libdrm-radeon1 i386 2.4.43-0ubuntu1.1 [25,0 kB]
Get:83 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libglapi-mesa i386 9.1.4-0ubuntu0.1 [22,3 kB]
Get:84 http://rs.archive.ubuntu.com/ubuntu/ raring/main libllvm3.2 i386 3.2-2ubuntu5 [8434 kB]
Get:85 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libgl1-mesa-dri i386 9.1.4-0ubuntu0.1 [3356 kB]
Get:86 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libx11-xcb1 i386 2:1.5.0-1ubuntu1.1 [10,9 kB]
Get:87 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libxcb-dri2-0 i386 1.8.1-2ubuntu2.1 [7978 B]
Get:88 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libxcb-glx0 i386 1.8.1-2ubuntu2.1 [28,3 kB]
Get:89 http://rs.archive.ubuntu.com/ubuntu/ raring/main libxdamage1 i386 1:1.1.3-2build2 [7440 B]
Get:90 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libxfixes3 i386 1:5.0-4ubuntu5.13.04.1 [12,4 kB]
Get:91 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libxxf86vm1 i386 1:1.1.2-1ubuntu0.13.04.1 [12,2 kB]
Get:92 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libgl1-mesa-glx i386 9.1.4-0ubuntu0.1 [103 kB]
Get:93 http://rs.archive.ubuntu.com/ubuntu/ raring/main libgstreamer0.10-0 i386 0.10.36-1ubuntu2 [795 kB]
Get:94 http://rs.archive.ubuntu.com/ubuntu/ raring/main liborc-0.4-0 i386 1:0.4.17-1 [194 kB]
Get:95 http://rs.archive.ubuntu.com/ubuntu/ raring/main libgstreamer-plugins-base0.10-0 i386 0.10.36-1.1ubuntu1 [422 kB]
Get:96 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libmysqlclient18 i386 5.5.32-0ubuntu0.13.04.1 [916 kB]
Get:97 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libqt4-opengl i386 4:4.8.4+dfsg-0ubuntu9.4 [303 kB]
Get:98 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libqt4-sql-mysql i386 4:4.8.4+dfsg-0ubuntu9.4 [30,6 kB]
Get:99 http://rs.archive.ubuntu.com/ubuntu/ raring/main libxslt1.1 i386 1.1.27-1ubuntu2 [168 kB]
Get:100 http://rs.archive.ubuntu.com/ubuntu/ raring/main libqtwebkit4 i386 2.3.0-0ubuntu2 [9143 kB]
Get:101 http://rs.archive.ubuntu.com/ubuntu/ raring/main libxss1 i386 1:1.2.2-1 [8566 B]
Get:102 http://rs.archive.ubuntu.com/ubuntu/ raring-updates/main libxv1 i386 2:1.0.7-1ubuntu0.13.04.1 [12,4 kB]
Get:103 http://rs.archive.ubuntu.com/ubuntu/ raring/main libtxc-dxtn-s2tc0 i386 0~git20121227-1 [62,7 kB]
Get:104 http://rs.archive.ubuntu.com/ubuntu/ raring/main sni-qt i386 0.2.6-0ubuntu1 [57,6 kB]
Fetched 67,0 MB in 4min 4s (274 kB/s)
Extracting templates from packages: 100%
Preconfiguring packages ...
Selecting previously unselected package gcc-4.7-base:i386.
(Reading database ... 196195 files and directories currently installed.)
Unpacking gcc-4.7-base:i386 (from .../gcc-4.7-base_4.7.3-1ubuntu1_i386.deb) ...
Selecting previously unselected package libgcc1:i386.
Unpacking libgcc1:i386 (from .../libgcc1_1%3a4.7.3-1ubuntu1_i386.deb) ...
Selecting previously unselected package libc6:i386.
Unpacking libc6:i386 (from .../libc6_2.17-0ubuntu5_i386.deb) ...
Selecting previously unselected package libexpat1:i386.
Unpacking libexpat1:i386 (from .../libexpat1_2.1.0-2_i386.deb) ...
Selecting previously unselected package libsqlite3-0:i386.
Unpacking libsqlite3-0:i386 (from .../libsqlite3-0_3.7.15.2-1ubuntu1_i386.deb) ...
Selecting previously unselected package zlib1g:i386.
Unpacking zlib1g:i386 (from .../zlib1g_1%3a1.2.7.dfsg-13ubuntu2_i386.deb) ...
Selecting previously unselected package libssl1.0.0:i386.
Unpacking libssl1.0.0:i386 (from .../libssl1.0.0_1.0.1c-4ubuntu8.1_i386.deb) ...
Selecting previously unselected package libstdc++6:i386.
Unpacking libstdc++6:i386 (from .../libstdc++6_4.7.3-1ubuntu1_i386.deb) ...
Selecting previously unselected package libcomerr2:i386.
Unpacking libcomerr2:i386 (from .../libcomerr2_1.42.5-1ubuntu4_i386.deb) ...
Selecting previously unselected package libdbus-1-3:i386.
Unpacking libdbus-1-3:i386 (from .../libdbus-1-3_1.6.8-1ubuntu6.1_i386.deb) ...
Selecting previously unselected package libdrm2:i386.
Unpacking libdrm2:i386 (from .../libdrm2_2.4.43-0ubuntu1.1_i386.deb) ...
Selecting previously unselected package libffi6:i386.
Unpacking libffi6:i386 (from .../libffi6_3.0.13-2ubuntu1_i386.deb) ...
Selecting previously unselected package libpcre3:i386.
Unpacking libpcre3:i386 (from .../libpcre3_1%3a8.31-2_i386.deb) ...
Selecting previously unselected package libselinux1:i386.
Unpacking libselinux1:i386 (from .../libselinux1_2.1.9-5ubuntu1_i386.deb) ...
Selecting previously unselected package libglib2.0-0:i386.
Unpacking libglib2.0-0:i386 (from .../libglib2.0-0_2.36.0-1ubuntu2_i386.deb) ...
Selecting previously unselected package libjson0:i386.
Unpacking libjson0:i386 (from .../libjson0_0.10-1.2ubuntu2_i386.deb) ...
Selecting previously unselected package liblzma5:i386.
Unpacking liblzma5:i386 (from .../liblzma5_5.1.1alpha+20120614-2ubuntu1_i386.deb) ...
Selecting previously unselected package libpng12-0:i386.
Unpacking libpng12-0:i386 (from .../libpng12-0_1.2.49-1ubuntu2_i386.deb) ...
Selecting previously unselected package libuuid1:i386.
Unpacking libuuid1:i386 (from .../libuuid1_2.20.1-5.1ubuntu8_i386.deb) ...
Selecting previously unselected package libgpg-error0:i386.
Unpacking libgpg-error0:i386 (from .../libgpg-error0_1.10-3.1ubuntu1_i386.deb) ...
Selecting previously unselected package libgcrypt11:i386.
Unpacking libgcrypt11:i386 (from .../libgcrypt11_1.5.0-3ubuntu2.2_i386.deb) ...
Selecting previously unselected package libp11-kit0:i386.
Unpacking libp11-kit0:i386 (from .../libp11-kit0_0.14-1_i386.deb) ...
Selecting previously unselected package libtasn1-3:i386.
Unpacking libtasn1-3:i386 (from .../libtasn1-3_2.14-2_i386.deb) ...
Selecting previously unselected package libgnutls26:i386.
Unpacking libgnutls26:i386 (from .../libgnutls26_2.12.23-1ubuntu1.1_i386.deb) ...
Selecting previously unselected package libkrb5support0:i386.
Unpacking libkrb5support0:i386 (from .../libkrb5support0_1.10.1+dfsg-4+nmu1_i386.deb) ...
Selecting previously unselected package libk5crypto3:i386.
Unpacking libk5crypto3:i386 (from .../libk5crypto3_1.10.1+dfsg-4+nmu1_i386.deb) ...
Selecting previously unselected package libkeyutils1:i386.
Unpacking libkeyutils1:i386 (from .../libkeyutils1_1.5.5-4_i386.deb) ...
Selecting previously unselected package libkrb5-3:i386.
Unpacking libkrb5-3:i386 (from .../libkrb5-3_1.10.1+dfsg-4+nmu1_i386.deb) ...
Selecting previously unselected package libgssapi-krb5-2:i386.
Unpacking libgssapi-krb5-2:i386 (from .../libgssapi-krb5-2_1.10.1+dfsg-4+nmu1_i386.deb) ...
Selecting previously unselected package libxau6:i386.
Unpacking libxau6:i386 (from .../libxau6_1%3a1.0.7-1_i386.deb) ...
Selecting previously unselected package libxdmcp6:i386.
Unpacking libxdmcp6:i386 (from .../libxdmcp6_1%3a1.1.1-1_i386.deb) ...
Selecting previously unselected package libxcb1:i386.
Unpacking libxcb1:i386 (from .../libxcb1_1.8.1-2ubuntu2.1_i386.deb) ...
Selecting previously unselected package libx11-6:i386.
Unpacking libx11-6:i386 (from .../libx11-6_2%3a1.5.0-1ubuntu1.1_i386.deb) ...
Selecting previously unselected package libxext6:i386.
Unpacking libxext6:i386 (from .../libxext6_2%3a1.3.1-2ubuntu0.13.04.1_i386.deb) ...
Selecting previously unselected package libxml2:i386.
Unpacking libxml2:i386 (from .../libxml2_2.9.0+dfsg1-4ubuntu4.3_i386.deb) ...
Selecting previously unselected package libasound2:i386.
Unpacking libasound2:i386 (from .../libasound2_1.0.25-4ubuntu3.1_i386.deb) ...
Selecting previously unselected package libsamplerate0:i386.
Unpacking libsamplerate0:i386 (from .../libsamplerate0_0.1.8-5_i386.deb) ...
Selecting previously unselected package libjack-jackd2-0:i386.
Unpacking libjack-jackd2-0:i386 (from .../libjack-jackd2-0_1.9.9.5+20130127git15950eb1-1_i386.deb) ...
Selecting previously unselected package libasyncns0:i386.
Unpacking libasyncns0:i386 (from .../libasyncns0_0.8-4build1_i386.deb) ...
Selecting previously unselected package libogg0:i386.
Unpacking libogg0:i386 (from .../libogg0_1.3.0-4_i386.deb) ...
Selecting previously unselected package libflac8:i386.
Unpacking libflac8:i386 (from .../libflac8_1.2.1-6build1_i386.deb) ...
Selecting previously unselected package libvorbis0a:i386.
Unpacking libvorbis0a:i386 (from .../libvorbis0a_1.3.2-1.3_i386.deb) ...
Selecting previously unselected package libvorbisenc2:i386.
Unpacking libvorbisenc2:i386 (from .../libvorbisenc2_1.3.2-1.3_i386.deb) ...
Selecting previously unselected package libsndfile1:i386.
Unpacking libsndfile1:i386 (from .../libsndfile1_1.0.25-5_i386.deb) ...
Selecting previously unselected package libwrap0:i386.
Unpacking libwrap0:i386 (from .../libwrap0_7.6.q-24_i386.deb) ...
Selecting previously unselected package libpulse0:i386.
Unpacking libpulse0:i386 (from .../libpulse0_1%3a3.0-0ubuntu6_i386.deb) ...
Selecting previously unselected package libspeexdsp1:i386.
Unpacking libspeexdsp1:i386 (from .../libspeexdsp1_1.2~rc1-7ubuntu1_i386.deb) ...
Selecting previously unselected package libasound2-plugins:i386.
Unpacking libasound2-plugins:i386 (from .../libasound2-plugins_1.0.25-2ubuntu3_i386.deb) ...
Selecting previously unselected package libice6:i386.
Unpacking libice6:i386 (from .../libice6_2%3a1.0.8-2_i386.deb) ...
Selecting previously unselected package libsm6:i386.
Unpacking libsm6:i386 (from .../libsm6_2%3a1.2.1-2_i386.deb) ...
Selecting previously unselected package libxt6:i386.
Unpacking libxt6:i386 (from .../libxt6_1%3a1.1.3-1ubuntu0.13.04.1_i386.deb) ...
Selecting previously unselected package libaudio2:i386.
Unpacking libaudio2:i386 (from .../libaudio2_1.9.3-5ubuntu0.13.04.1_i386.deb) ...
Selecting previously unselected package libavahi-common-data:i386.
Unpacking libavahi-common-data:i386 (from .../libavahi-common-data_0.6.31-1ubuntu3_i386.deb) ...
Selecting previously unselected package libavahi-common3:i386.
Unpacking libavahi-common3:i386 (from .../libavahi-common3_0.6.31-1ubuntu3_i386.deb) ...
Selecting previously unselected package libavahi-client3:i386.
Unpacking libavahi-client3:i386 (from .../libavahi-client3_0.6.31-1ubuntu3_i386.deb) ...
Selecting previously unselected package libcups2:i386.
Unpacking libcups2:i386 (from .../libcups2_1.6.2-1ubuntu5_i386.deb) ...
Selecting previously unselected package libqtcore4:i386.
Unpacking libqtcore4:i386 (from .../libqtcore4_4%3a4.8.4+dfsg-0ubuntu9.4_i386.deb) ...
Selecting previously unselected package libqt4-xml:i386.
Unpacking libqt4-xml:i386 (from .../libqt4-xml_4%3a4.8.4+dfsg-0ubuntu9.4_i386.deb) ...
Selecting previously unselected package libqt4-dbus:i386.
Unpacking libqt4-dbus:i386 (from .../libqt4-dbus_4%3a4.8.4+dfsg-0ubuntu9.4_i386.deb) ...
Selecting previously unselected package libfreetype6:i386.
Unpacking libfreetype6:i386 (from .../libfreetype6_2.4.11-0ubuntu1_i386.deb) ...
Selecting previously unselected package libfontconfig1:i386.
Unpacking libfontconfig1:i386 (from .../libfontconfig1_2.10.2-0ubuntu2_i386.deb) ...
Selecting previously unselected package libjpeg-turbo8:i386.
Unpacking libjpeg-turbo8:i386 (from .../libjpeg-turbo8_1.2.1-0ubuntu2_i386.deb) ...
Selecting previously unselected package libjpeg8:i386.
Unpacking libjpeg8:i386 (from .../libjpeg8_8c-2ubuntu7_i386.deb) ...
Selecting previously unselected package liblcms1:i386.
Unpacking liblcms1:i386 (from .../liblcms1_1.19.dfsg-1.2ubuntu2_i386.deb) ...
Selecting previously unselected package libmng1:i386.
Unpacking libmng1:i386 (from .../libmng1_1.0.10-3build1_i386.deb) ...
Selecting previously unselected package libqt4-network:i386.
Unpacking libqt4-network:i386 (from .../libqt4-network_4%3a4.8.4+dfsg-0ubuntu9.4_i386.deb) ...
Selecting previously unselected package libqt4-script:i386.
Unpacking libqt4-script:i386 (from .../libqt4-script_4%3a4.8.4+dfsg-0ubuntu9.4_i386.deb) ...
Selecting previously unselected package libqt4-sql:i386.
Unpacking libqt4-sql:i386 (from .../libqt4-sql_4%3a4.8.4+dfsg-0ubuntu9.4_i386.deb) ...
Selecting previously unselected package libqt4-xmlpatterns:i386.
Unpacking libqt4-xmlpatterns:i386 (from .../libqt4-xmlpatterns_4%3a4.8.4+dfsg-0ubuntu9.4_i386.deb) ...
Selecting previously unselected package libqt4-declarative:i386.
Unpacking libqt4-declarative:i386 (from .../libqt4-declarative_4%3a4.8.4+dfsg-0ubuntu9.4_i386.deb) ...
Selecting previously unselected package libjbig0:i386.
Unpacking libjbig0:i386 (from .../libjbig0_2.0-2ubuntu1_i386.deb) ...
Selecting previously unselected package libtiff5:i386.
Unpacking libtiff5:i386 (from .../libtiff5_4.0.2-4ubuntu2.1_i386.deb) ...
Selecting previously unselected package libxi6:i386.
Unpacking libxi6:i386 (from .../libxi6_2%3a1.6.99.1-0ubuntu3.1_i386.deb) ...
Selecting previously unselected package libxrender1:i386.
Unpacking libxrender1:i386 (from .../libxrender1_1%3a0.9.7-1ubuntu0.13.04.1_i386.deb) ...
Selecting previously unselected package libqtgui4:i386.
Unpacking libqtgui4:i386 (from .../libqtgui4_4%3a4.8.4+dfsg-0ubuntu9.4_i386.deb) ...
Selecting previously unselected package libdbusmenu-qt2:i386.
Unpacking libdbusmenu-qt2:i386 (from .../libdbusmenu-qt2_0.9.2daily13.03.28-0ubuntu1_i386.deb) ...
Selecting previously unselected package libpciaccess0:i386.
Unpacking libpciaccess0:i386 (from .../libpciaccess0_0.13.1-2_i386.deb) ...
Selecting previously unselected package libdrm-intel1:i386.
Unpacking libdrm-intel1:i386 (from .../libdrm-intel1_2.4.43-0ubuntu1.1_i386.deb) ...
Selecting previously unselected package libdrm-nouveau2:i386.
Unpacking libdrm-nouveau2:i386 (from .../libdrm-nouveau2_2.4.43-0ubuntu1.1_i386.deb) ...
Selecting previously unselected package libdrm-radeon1:i386.
Unpacking libdrm-radeon1:i386 (from .../libdrm-radeon1_2.4.43-0ubuntu1.1_i386.deb) ...
Selecting previously unselected package libglapi-mesa:i386.
Unpacking libglapi-mesa:i386 (from .../libglapi-mesa_9.1.4-0ubuntu0.1_i386.deb) ...
Selecting previously unselected package libllvm3.2:i386.
Unpacking libllvm3.2:i386 (from .../libllvm3.2_3.2-2ubuntu5_i386.deb) ...
Selecting previously unselected package libgl1-mesa-dri:i386.
Unpacking libgl1-mesa-dri:i386 (from .../libgl1-mesa-dri_9.1.4-0ubuntu0.1_i386.deb) ...
Selecting previously unselected package libx11-xcb1:i386.
Unpacking libx11-xcb1:i386 (from .../libx11-xcb1_2%3a1.5.0-1ubuntu1.1_i386.deb) ...
Selecting previously unselected package libxcb-dri2-0:i386.
Unpacking libxcb-dri2-0:i386 (from .../libxcb-dri2-0_1.8.1-2ubuntu2.1_i386.deb) ...
Selecting previously unselected package libxcb-glx0:i386.
Unpacking libxcb-glx0:i386 (from .../libxcb-glx0_1.8.1-2ubuntu2.1_i386.deb) ...
Selecting previously unselected package libxdamage1:i386.
Unpacking libxdamage1:i386 (from .../libxdamage1_1%3a1.1.3-2build2_i386.deb) ...
Selecting previously unselected package libxfixes3:i386.
Unpacking libxfixes3:i386 (from .../libxfixes3_1%3a5.0-4ubuntu5.13.04.1_i386.deb) ...
Selecting previously unselected package libxxf86vm1:i386.
Unpacking libxxf86vm1:i386 (from .../libxxf86vm1_1%3a1.1.2-1ubuntu0.13.04.1_i386.deb) ...
Selecting previously unselected package libgl1-mesa-glx:i386.
Unpacking libgl1-mesa-glx:i386 (from .../libgl1-mesa-glx_9.1.4-0ubuntu0.1_i386.deb) ...
Selecting previously unselected package libgstreamer0.10-0:i386.
Unpacking libgstreamer0.10-0:i386 (from .../libgstreamer0.10-0_0.10.36-1ubuntu2_i386.deb) ...
Selecting previously unselected package liborc-0.4-0:i386.
Unpacking liborc-0.4-0:i386 (from .../liborc-0.4-0_1%3a0.4.17-1_i386.deb) ...
Selecting previously unselected package libgstreamer-plugins-base0.10-0:i386.
Unpacking libgstreamer-plugins-base0.10-0:i386 (from .../libgstreamer-plugins-base0.10-0_0.10.36-1.1ubuntu1_i386.deb) ...
Selecting previously unselected package libmysqlclient18:i386.
Unpacking libmysqlclient18:i386 (from .../libmysqlclient18_5.5.32-0ubuntu0.13.04.1_i386.deb) ...
Selecting previously unselected package libqt4-opengl:i386.
Unpacking libqt4-opengl:i386 (from .../libqt4-opengl_4%3a4.8.4+dfsg-0ubuntu9.4_i386.deb) ...
Selecting previously unselected package libqt4-sql-mysql:i386.
Unpacking libqt4-sql-mysql:i386 (from .../libqt4-sql-mysql_4%3a4.8.4+dfsg-0ubuntu9.4_i386.deb) ...
Selecting previously unselected package libxslt1.1:i386.
Unpacking libxslt1.1:i386 (from .../libxslt1.1_1.1.27-1ubuntu2_i386.deb) ...
Selecting previously unselected package libqtwebkit4:i386.
Unpacking libqtwebkit4:i386 (from .../libqtwebkit4_2.3.0-0ubuntu2_i386.deb) ...
Selecting previously unselected package libxss1:i386.
Unpacking libxss1:i386 (from .../libxss1_1%3a1.2.2-1_i386.deb) ...
Selecting previously unselected package libxv1:i386.
Unpacking libxv1:i386 (from .../libxv1_2%3a1.0.7-1ubuntu0.13.04.1_i386.deb) ...
Selecting previously unselected package libtxc-dxtn-s2tc0:i386.
Unpacking libtxc-dxtn-s2tc0:i386 (from .../libtxc-dxtn-s2tc0_0~git20121227-1_i386.deb) ...
Selecting previously unselected package sni-qt:i386.
Unpacking sni-qt:i386 (from .../sni-qt_0.2.6-0ubuntu1_i386.deb) ...
Selecting previously unselected package skype-bin.
Unpacking skype-bin (from .../skype-bin_4.2.0.11-0ubuntu0.12.04.2_i386.deb) ...
Selecting previously unselected package skype.
Unpacking skype (from .../skype_4.2.0.11-0ubuntu0.12.04.2_amd64.deb) ...
Processing triggers for man-db ...
Processing triggers for libglib2.0-0:amd64 ...
Processing triggers for doc-base ...
Processing triggers for bamfdaemon ...
Rebuilding /usr/share/applications/bamf-2.index...
Processing triggers for desktop-file-utils ...
Processing triggers for gnome-menus ...
Processing triggers for hicolor-icon-theme ...
Setting up gcc-4.7-base:i386 (4.7.3-1ubuntu1) ...
Setting up libavahi-common-data:i386 (0.6.31-1ubuntu3) ...
Setting up libc6:i386 (2.17-0ubuntu5) ...
Setting up libexpat1:i386 (2.1.0-2) ...
Setting up libsqlite3-0:i386 (3.7.15.2-1ubuntu1) ...
Setting up zlib1g:i386 (1:1.2.7.dfsg-13ubuntu2) ...
Setting up libssl1.0.0:i386 (1.0.1c-4ubuntu8.1) ...
Setting up libcomerr2:i386 (1.42.5-1ubuntu4) ...
Setting up libdbus-1-3:i386 (1.6.8-1ubuntu6.1) ...
Setting up libdrm2:i386 (2.4.43-0ubuntu1.1) ...
Setting up libffi6:i386 (3.0.13-2ubuntu1) ...
Setting up libpcre3:i386 (1:8.31-2) ...
Setting up libselinux1:i386 (2.1.9-5ubuntu1) ...
Setting up libglib2.0-0:i386 (2.36.0-1ubuntu2) ...
Setting up libjson0:i386 (0.10-1.2ubuntu2) ...
Setting up liblzma5:i386 (5.1.1alpha+20120614-2ubuntu1) ...
Setting up libpng12-0:i386 (1.2.49-1ubuntu2) ...
Setting up libuuid1:i386 (2.20.1-5.1ubuntu8) ...
Setting up libgpg-error0:i386 (1.10-3.1ubuntu1) ...
Setting up libgcrypt11:i386 (1.5.0-3ubuntu2.2) ...
Setting up libp11-kit0:i386 (0.14-1) ...
Setting up libtasn1-3:i386 (2.14-2) ...
Setting up libgnutls26:i386 (2.12.23-1ubuntu1.1) ...
Setting up libkrb5support0:i386 (1.10.1+dfsg-4+nmu1) ...
Setting up libk5crypto3:i386 (1.10.1+dfsg-4+nmu1) ...
Setting up libkeyutils1:i386 (1.5.5-4) ...
Setting up libkrb5-3:i386 (1.10.1+dfsg-4+nmu1) ...
Setting up libgssapi-krb5-2:i386 (1.10.1+dfsg-4+nmu1) ...
Setting up libxau6:i386 (1:1.0.7-1) ...
Setting up libxdmcp6:i386 (1:1.1.1-1) ...
Setting up libxcb1:i386 (1.8.1-2ubuntu2.1) ...
Setting up libx11-6:i386 (2:1.5.0-1ubuntu1.1) ...
Setting up libxext6:i386 (2:1.3.1-2ubuntu0.13.04.1) ...
Setting up libxml2:i386 (2.9.0+dfsg1-4ubuntu4.3) ...
Setting up libasound2:i386 (1.0.25-4ubuntu3.1) ...
Setting up libsamplerate0:i386 (0.1.8-5) ...
Setting up libasyncns0:i386 (0.8-4build1) ...
Setting up libogg0:i386 (1.3.0-4) ...
Setting up libflac8:i386 (1.2.1-6build1) ...
Setting up libvorbis0a:i386 (1.3.2-1.3) ...
Setting up libvorbisenc2:i386 (1.3.2-1.3) ...
Setting up libsndfile1:i386 (1.0.25-5) ...
Setting up libwrap0:i386 (7.6.q-24) ...
Setting up libpulse0:i386 (1:3.0-0ubuntu6) ...
Setting up libspeexdsp1:i386 (1.2~rc1-7ubuntu1) ...
Setting up libice6:i386 (2:1.0.8-2) ...
Setting up libsm6:i386 (2:1.2.1-2) ...
Setting up libxt6:i386 (1:1.1.3-1ubuntu0.13.04.1) ...
Setting up libaudio2:i386 (1.9.3-5ubuntu0.13.04.1) ...
Setting up libavahi-common3:i386 (0.6.31-1ubuntu3) ...
Setting up libavahi-client3:i386 (0.6.31-1ubuntu3) ...
Setting up libcups2:i386 (1.6.2-1ubuntu5) ...
Setting up libfreetype6:i386 (2.4.11-0ubuntu1) ...
Setting up libfontconfig1:i386 (2.10.2-0ubuntu2) ...
Setting up libjpeg-turbo8:i386 (1.2.1-0ubuntu2) ...
Setting up libjpeg8:i386 (8c-2ubuntu7) ...
Setting up liblcms1:i386 (1.19.dfsg-1.2ubuntu2) ...
Setting up libmng1:i386 (1.0.10-3build1) ...
Setting up libjbig0:i386 (2.0-2ubuntu1) ...
Setting up libtiff5:i386 (4.0.2-4ubuntu2.1) ...
Setting up libxi6:i386 (2:1.6.99.1-0ubuntu3.1) ...
Setting up libxrender1:i386 (1:0.9.7-1ubuntu0.13.04.1) ...
Setting up libpciaccess0:i386 (0.13.1-2) ...
Setting up libdrm-intel1:i386 (2.4.43-0ubuntu1.1) ...
Setting up libdrm-nouveau2:i386 (2.4.43-0ubuntu1.1) ...
Setting up libdrm-radeon1:i386 (2.4.43-0ubuntu1.1) ...
Setting up libglapi-mesa:i386 (9.1.4-0ubuntu0.1) ...
Setting up libx11-xcb1:i386 (2:1.5.0-1ubuntu1.1) ...
Setting up libxcb-dri2-0:i386 (1.8.1-2ubuntu2.1) ...
Setting up libxcb-glx0:i386 (1.8.1-2ubuntu2.1) ...
Setting up libxdamage1:i386 (1:1.1.3-2build2) ...
Setting up libxfixes3:i386 (1:5.0-4ubuntu5.13.04.1) ...
Setting up libxxf86vm1:i386 (1:1.1.2-1ubuntu0.13.04.1) ...
Setting up libgl1-mesa-glx:i386 (9.1.4-0ubuntu0.1) ...
update-alternatives: using /usr/lib/i386-linux-gnu/mesa/ld.so.conf to provide /etc/ld.so.conf.d/i386-linux-gnu_GL.conf (i386-linux-gnu_gl_conf) in auto mode
Setting up libgstreamer0.10-0:i386 (0.10.36-1ubuntu2) ...
Setting up liborc-0.4-0:i386 (1:0.4.17-1) ...
Setting up libgstreamer-plugins-base0.10-0:i386 (0.10.36-1.1ubuntu1) ...
Setting up libxslt1.1:i386 (1.1.27-1ubuntu2) ...
Setting up libxss1:i386 (1:1.2.2-1) ...
Setting up libxv1:i386 (2:1.0.7-1ubuntu0.13.04.1) ...
Setting up libgcc1:i386 (1:4.7.3-1ubuntu1) ...
Setting up libstdc++6:i386 (4.7.3-1ubuntu1) ...
Setting up libjack-jackd2-0:i386 (1.9.9.5+20130127git15950eb1-1) ...
Setting up libasound2-plugins:i386 (1.0.25-2ubuntu3) ...
Setting up libqtcore4:i386 (4:4.8.4+dfsg-0ubuntu9.4) ...
Setting up libqt4-xml:i386 (4:4.8.4+dfsg-0ubuntu9.4) ...
Setting up libqt4-dbus:i386 (4:4.8.4+dfsg-0ubuntu9.4) ...
Setting up libqt4-network:i386 (4:4.8.4+dfsg-0ubuntu9.4) ...
Setting up libqt4-script:i386 (4:4.8.4+dfsg-0ubuntu9.4) ...
Setting up libqt4-sql:i386 (4:4.8.4+dfsg-0ubuntu9.4) ...
Setting up libqt4-xmlpatterns:i386 (4:4.8.4+dfsg-0ubuntu9.4) ...
Setting up libqt4-declarative:i386 (4:4.8.4+dfsg-0ubuntu9.4) ...
Setting up libqtgui4:i386 (4:4.8.4+dfsg-0ubuntu9.4) ...
Setting up libdbusmenu-qt2:i386 (0.9.2daily13.03.28-0ubuntu1) ...
Setting up libllvm3.2:i386 (3.2-2ubuntu5) ...
Setting up libgl1-mesa-dri:i386 (9.1.4-0ubuntu0.1) ...
Setting up libmysqlclient18:i386 (5.5.32-0ubuntu0.13.04.1) ...
Setting up libqt4-opengl:i386 (4:4.8.4+dfsg-0ubuntu9.4) ...
Setting up libqt4-sql-mysql:i386 (4:4.8.4+dfsg-0ubuntu9.4) ...
Setting up libqtwebkit4:i386 (2.3.0-0ubuntu2) ...
Setting up libtxc-dxtn-s2tc0:i386 (0~git20121227-1) ...
update-alternatives: using /usr/lib/i386-linux-gnu/libtxc_dxtn_s2tc.so.0 to provide /usr/lib/i386-linux-gnu/libtxc_dxtn.so (libtxc-dxtn-i386-linux-gnu) in auto mode
Setting up sni-qt:i386 (0.2.6-0ubuntu1) ...
Setting up skype-bin (4.2.0.11-0ubuntu0.12.04.2) ...
Setting up skype (4.2.0.11-0ubuntu0.12.04.2) ...
Processing triggers for libc-bin ...
ldconfig deferred processing now taking place
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment