public
Created

Upgrade logs.

  • Download Gist
apt.log
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345 346 347 348 349 350 351 352 353 354 355 356 357 358 359 360 361 362 363 364 365 366 367 368 369 370 371 372 373 374 375 376 377 378 379 380 381 382 383 384 385 386 387 388 389 390 391 392 393 394 395 396 397 398 399 400 401 402 403 404 405 406 407 408 409 410 411 412 413 414 415 416 417 418 419 420 421 422 423 424 425 426 427 428 429 430 431 432 433 434 435
Log time: 2012-10-18 15:01:27.585471
Log time: 2012-10-18 15:02:40.442754
Log time: 2012-10-18 15:08:10.904122
new important dependency: gir1.2-syncmenu-0.1:i386
Installing gir1.2-syncmenu-0.1 as Recomenda of ubuntuone-client
Installing libsync-menu1 as Depende of gir1.2-syncmenu-0.1
ubuntuone-client:i386 Recomenda on ubuntu-sso-client-gui [ i386 ] < none > ( none ) (>= 2.99.91) can't be satisfied!
Installing gcr as Depende of gnome-keyring
Installing fonts-freefont-ttf as Depende of ttf-freefont
Installing python3 as Depende of apturl-common
Installing python3.2 as Depende of python3
Installing python3.2-minimal as Depende of python3.2
Installing python3-minimal as Depende of python3
Installing python3-apt as Depende of apturl-common
Installing libapt-inst1.5 as Depende of python3-apt
Installing python3-update-manager as Depende of apturl-common
Installing python3-distupgrade as Depende of python3-update-manager
Installing libatk-bridge2.0-0 as Depende of unity
Installing libglew1.8 as Depende of unity
Installing libnux-3.0-0 as Depende of unity
Installing libnux-3.0-common as Depende of libnux-3.0-0
Installing libglewmx1.8 as Depende of libnux-3.0-0
Installing libunity-core-6.0-5 as Depende of unity
Installing libunity-protocol-private0 as Depende of libunity-core-6.0-5
Installing session-migration as Depende of unity
Installing dconf-tools as Depende of unity
Installing libdconf1 as Depende of dconf-tools
new important dependency: unity-lens-photos:i386
Installing unity-lens-photos as Recomenda of unity
Installing gir1.2-accounts-1.0 as Depende of unity-lens-photos
Installing libaccounts-glib0 as Depende of gir1.2-accounts-1.0
Installing gir1.2-gdata-0.0 as Depende of unity-lens-photos
Installing gir1.2-goa-1.0 as Depende of gir1.2-gdata-0.0
Installing gir1.2-signon-1.0 as Depende of unity-lens-photos
Installing python3-httplib2 as Depende of unity-lens-photos
Installing python3-oauthlib as Depende of unity-lens-photos
Installing python3-crypto as Depende of python3-oauthlib
Installing account-plugin-flickr as Recomenda of unity-lens-photos
Installing libaccount-plugin-1.0-0 as Depende of account-plugin-flickr
Installing libsignon-glib1 as Depende of libaccount-plugin-1.0-0
Installing signond as Depende of libsignon-glib1
Installing libsignon-extension1 as Depende of signond
Installing libsignon-plugins-common1 as Depende of signond
Installing libsignon-qt1 as Depende of signond
Installing signon-ui as Recomenda of signond
Installing libaccounts-qt1 as Depende of signon-ui
Installing libqtwebkit4 as Depende of signon-ui
Installing signon-keyring-extension as Recomenda of signond
Installing gnome-control-center-signon as Recomenda of libaccount-plugin-1.0-0
Installing signon-plugin-oauth2 as Depende of account-plugin-flickr
Installing libqjson0 as Depende of signon-plugin-oauth2
Installing account-plugin-google as Recomenda of unity-lens-photos
Installing account-plugin-facebook as Recomenda of unity-lens-photos
new important dependency: unity-lens-shopping:i386
Installing unity-lens-shopping as Recomenda of unity
Installing gcc-4.7-base as Depende of libstdc++6
Installing gir1.2-messagingmenu-1.0 as Depende of gwibber-service
Installing libmessaging-menu0 as Depende of gir1.2-messagingmenu-1.0
new important dependency: unity-lens-gwibber:i386
Installing unity-lens-gwibber as Recomenda of gwibber-service
Installing libgwibber3 as Depende of unity-lens-gwibber
ignore old unsatisfied important dependency on libatm1:i386
Installing python3-aptdaemon.gtk3widgets as Depende of update-manager
Installing python3-aptdaemon as Depende of python3-aptdaemon.gtk3widgets
Installing python3-defer as Depende of python3-aptdaemon
Installing python3-dbus as Depende of python3-aptdaemon
Installing python3-gi as Recomenda of python3-dbus
Installing python3-pkg-resources as Depende of python3-aptdaemon
Installing ubuntu-release-upgrader-gtk as Depende of update-manager
Installing ubuntu-release-upgrader-core as Depende of ubuntu-release-upgrader-gtk
Installing finger as Depende of gnome-nettool
Installing libmetacity-private0a as Depende of metacity
Installing libyajl2 as Depende of libraptor2-0
Installing libgnome-desktop-3-4 as Depende of nautilus
new important dependency: packagekit-system-interface:i386
Installing python3-aptdaemon.pkcompat as Recomenda of libpackagekit-glib2-14
Installing libnuma1 as Depende of irqbalance
Installing libprocps0 as Depende of procps
Installing libusbmuxd2 as Depende of usbmuxd
Installing xserver-xorg-video-modesetting as Depende of xserver-xorg-video-all
Installing libx264-123 as Depende of gstreamer0.10-plugins-ugly
Installing python-six as Depende of python-debian
Installing libgnomekbd8 as Depende of gnome-settings-daemon
Installing liblinear1 as Depende of nmap
Installing libblas3 as Depende of liblinear1
Installing liblinear-tools as Recomenda of liblinear1
Installing libjbig0 as Depende of printer-driver-c2esp
Installing libimobiledevice3 as Depende of upower
Installing libgnome-bluetooth11 as Depende of gnome-bluetooth
Installing python3-gdbm as Depende of command-not-found
Installing libebook-1.2-14 as Depende of libfolks-eds25
Installing libcamel-1.2-40 as Depende of libebook-1.2-14
Installing libedataserver-1.2-17 as Depende of libebook-1.2-14
Installing libunity-webapps0 as Depende of bamfdaemon
Installing unity-webapps-service as Depende of libunity-webapps0
Installing libtiff5 as Depende of libsane
Installing libmusicbrainz5-0 as Depende of rhythmbox
Installing librhythmbox-core6 as Depende of rhythmbox
Installing libexiv2-12 as Depende of libgexiv2-1
Installing xz-utils as Depende of foomatic-db-compressed-ppds
new important dependency: hpijs:i386
Installing hpijs as Recomenda of foomatic-db-compressed-ppds
Installing linux-image-generic as Depende of linux-image-generic-pae
Setting NOT as auto-installed (direct Depende of pkg in APT::Never-MarkAuto-Sections)
Installing linux-image-3.5.0-17-generic as Depende of linux-image-generic
Setting NOT as auto-installed (direct Depende of pkg in APT::Never-MarkAuto-Sections)
Installing linux-image-extra-3.5.0-17-generic as Depende of linux-image-generic
Setting NOT as auto-installed (direct Depende of pkg in APT::Never-MarkAuto-Sections)
Installing libllvm3.1 as Depende of libxatracker1
Installing libpam-xdg-support as Depende of ubuntu-desktop
Setting NOT as auto-installed (direct Depende of pkg in APT::Never-MarkAuto-Sections)
Installing ubuntu-drivers-common as Depende of ubuntu-desktop
Setting NOT as auto-installed (direct Depende of pkg in APT::Never-MarkAuto-Sections)
Installing python3-xkit as Depende of ubuntu-drivers-common
Installing ubuntu-settings as Depende of ubuntu-desktop
Setting NOT as auto-installed (direct Depende of pkg in APT::Never-MarkAuto-Sections)
new important dependency: fonts-lklug-sinhala:i386
Installing fonts-lklug-sinhala as Recomenda of ubuntu-desktop
Setting NOT as auto-installed (direct Recomenda of pkg in APT::Never-MarkAuto-Sections)
new important dependency: fonts-sil-abyssinica:i386
Installing fonts-sil-abyssinica as Recomenda of ubuntu-desktop
Setting NOT as auto-installed (direct Recomenda of pkg in APT::Never-MarkAuto-Sections)
new important dependency: fonts-sil-padauk:i386
Installing fonts-sil-padauk as Recomenda of ubuntu-desktop
Setting NOT as auto-installed (direct Recomenda of pkg in APT::Never-MarkAuto-Sections)
new important dependency: fonts-tibetan-machine:i386
Installing fonts-tibetan-machine as Recomenda of ubuntu-desktop
Setting NOT as auto-installed (direct Recomenda of pkg in APT::Never-MarkAuto-Sections)
new important dependency: gnome-mahjongg:i386
Installing gnome-mahjongg as Recomenda of ubuntu-desktop
Setting NOT as auto-installed (direct Recomenda of pkg in APT::Never-MarkAuto-Sections)
new important dependency: libreoffice-ogltrans:i386
Installing libreoffice-ogltrans as Recomenda of ubuntu-desktop
Setting NOT as auto-installed (direct Recomenda of pkg in APT::Never-MarkAuto-Sections)
new important dependency: libreoffice-pdfimport:i386
Installing libreoffice-pdfimport as Recomenda of ubuntu-desktop
Setting NOT as auto-installed (direct Recomenda of pkg in APT::Never-MarkAuto-Sections)
Installing libpoppler28 as Depende of libreoffice-pdfimport
new important dependency: libreoffice-presentation-minimizer:i386
Installing libreoffice-presentation-minimizer as Recomenda of ubuntu-desktop
Setting NOT as auto-installed (direct Recomenda of pkg in APT::Never-MarkAuto-Sections)
new important dependency: libreoffice-presenter-console:i386
Installing libreoffice-presenter-console as Recomenda of ubuntu-desktop
Setting NOT as auto-installed (direct Recomenda of pkg in APT::Never-MarkAuto-Sections)
new important dependency: ubuntuone-control-panel-qt:i386
Installing ubuntuone-control-panel-qt as Recomenda of ubuntu-desktop
Setting NOT as auto-installed (direct Recomenda of pkg in APT::Never-MarkAuto-Sections)
Installing python-qt4 as Depende of ubuntuone-control-panel-qt
Installing libqt4-scripttools as Depende of python-qt4
Installing libqt4-test as Depende of python-qt4
Installing libqtassistantclient4 as Depende of python-qt4
Installing python-sip as Depende of python-qt4
Installing python-qt4-dbus as Depende of ubuntuone-control-panel-qt
Installing ubuntu-sso-client-qt as Depende of ubuntuone-control-panel-qt
new important dependency: unity-webapps-common:i386
Installing unity-webapps-common as Recomenda of ubuntu-desktop
Setting NOT as auto-installed (direct Recomenda of pkg in APT::Never-MarkAuto-Sections)
new important dependency: xul-ext-unity:i386
Installing xul-ext-unity as Recomenda of ubuntu-desktop
Setting NOT as auto-installed (direct Recomenda of pkg in APT::Never-MarkAuto-Sections)
Installing libufe-xidgetter0 as Depende of xul-ext-unity
Installing xul-ext-websites-integration as Depende of xul-ext-unity
Installing libsecret-1-0 as Depende of seahorse
Installing libsecret-common as Depende of libsecret-1-0
Installing libclutter-1.0-0 as Depende of empathy
Installing libcogl-pango0 as Depende of libclutter-1.0-0
Installing libcogl9 as Depende of libcogl-pango0
Installing libcogl-common as Recomenda of libcogl9
Installing libclutter-1.0-common as Recomenda of libclutter-1.0-0
Installing libclutter-gst-1.0-0 as Depende of empathy
Installing libclutter-gtk-1.0-0 as Depende of empathy
new important dependency: gnome-contacts:i386
Installing gnome-contacts as Recomenda of empathy
new important dependency: mcp-account-manager-uoa:i386
Installing mcp-account-manager-uoa as Recomenda of empathy
Installing signon-plugin-password as Depende of mcp-account-manager-uoa
Installing account-plugin-aim as Recomenda of mcp-account-manager-uoa
Installing account-plugin-icons as Depende of account-plugin-aim
Installing account-plugin-jabber as Recomenda of mcp-account-manager-uoa
Installing account-plugin-windows-live as Recomenda of mcp-account-manager-uoa
Installing account-plugin-yahoo as Recomenda of mcp-account-manager-uoa
Installing account-plugin-salut as Recomenda of mcp-account-manager-uoa
Installing ubuntu-wallpapers-quantal as Depende of ubuntu-wallpapers
Setting NOT as auto-installed (direct Depende of pkg in APT::Never-MarkAuto-Sections)
Installing libfontembed1 as Depende of cups-filters
Installing libqpdf8 as Depende of cups-filters
Installing qpdf as Recomenda of libqpdf8
Installing python3-lxml as Depende of checkbox
Installing libboost-date-time1.49.0 as Depende of libreoffice-core
Installing libcmis-0.2-2 as Depende of libreoffice-core
Installing libexttextcat-1.0-0 as Depende of libreoffice-core
Installing libmx-1.0-2 as Depende of libtotem0
Installing libmx-common as Depende of libmx-1.0-2
Installing libmx-bin as Recomenda of libmx-1.0-2
Installing overlay-scrollbar-gtk2 as Depende of overlay-scrollbar
Installing overlay-scrollbar-gtk3 as Depende of overlay-scrollbar
Installing python3-apport as Depende of apport
Installing python3-problem-report as Depende of python3-apport
Installing libudisks2-0 as Depende of gvfs-daemons
Installing udisks2 as Depende of gvfs-daemons
Installing libserf1 as Depende of libsvn1
libgnome-desktop-3-2:i386 Depende on gnome-desktop3-data [ i386 ] < 3.4.2-0ubuntu0.1 -> 3.6.0.1-0ubuntu2 > ( gnome ) (= 3.4.2-0ubuntu0.1) can't be satisfied!
Installing libgwibber2 as Depende of libgwibber-gtk2
Installing libpython3.2 as Depende of libpeas-1.0-0
ubuntu-sso-client-gtk:i386 Depende on python-ubuntu-sso-client [ i386 ] < 3.0.2-0ubuntu2 -> 4.0.0-0ubuntu1 > ( python ) (= 3.0.2-0ubuntu2) can't be satisfied!
Installing python3-speechd as Depende of gnome-orca
Installing python3-pyatspi2 as Depende of gnome-orca
Installing python3-cairo as Depende of gnome-orca
Installing python3-brlapi as Depende of gnome-orca
Installing python3-louis as Depende of gnome-orca
Installing cpp-4.7 as Depende of cpp
Installing gcc-4.7 as Depende of gcc
Installing libitm1 as Depende of gcc-4.7
Installing account-plugin-twitter as Depende of gwibber-service-twitter
Installing libpwquality1 as Depende of gnome-disk-utility
Installing libcrack2 as Depende of libpwquality1
Installing cracklib-runtime as Recomenda of libcrack2
Installing libruby1.9.1 as Depende of vim-gnome
Installing libyaml-0-2 as Depende of libruby1.9.1
Installing libdrm-nouveau2 as Depende of xserver-xorg-video-nouveau
new important dependency: lintian:i386
Installing lintian as Recomenda of aptdaemon
Installing diffstat as Depende of lintian
Installing gettext as Depende of lintian
Installing libunistring0 as Depende of gettext
Installing libgettextpo0 as Depende of gettext
Installing libasprintf0c2 as Depende of gettext
Installing hardening-includes as Depende of lintian
Installing intltool-debian as Depende of lintian
Installing libapt-pkg-perl as Depende of lintian
Installing libarchive-zip-perl as Depende of lintian
Installing libclass-accessor-perl as Depende of lintian
Installing libsub-name-perl as Depende of libclass-accessor-perl
Installing libclone-perl as Depende of lintian
Installing libdpkg-perl as Depende of lintian
Installing libfile-fcntllock-perl as Recomenda of libdpkg-perl
Installing libemail-valid-perl as Depende of lintian
Installing libnet-dns-perl as Depende of libemail-valid-perl
Installing libdigest-hmac-perl as Depende of libnet-dns-perl
Installing libnet-ip-perl as Depende of libnet-dns-perl
Installing libnet-domain-tld-perl as Depende of libemail-valid-perl
Installing libipc-run-perl as Depende of lintian
Installing libio-pty-perl as Depende of libipc-run-perl
Installing libparse-debianchangelog-perl as Depende of lintian
Installing libio-string-perl as Depende of libparse-debianchangelog-perl
Installing patchutils as Depende of lintian
Installing libevdocument3-4 as Depende of evince
Installing libgxps2 as Depende of libevdocument3-4
Installing libkpathsea6 as Depende of libevdocument3-4
Installing libevview3-3 as Depende of evince
ignore old unsatisfied important dependency on ecryptfs-utils:i386
Installing account-plugin-identica as Depende of gwibber-service-identica
previously satisfied important dependency on packagekit:i386
Installing packagekit as Recomenda of python-packagekit
Installing packagekit-backend-aptcc as Depende of packagekit
Installing packagekit-tools as Recomenda of packagekit
Installing libecal-1.2-15 as Depende of indicator-datetime
Installing python3-software-properties as Depende of software-properties-common
Installing libopus0 as Depende of gstreamer0.10-plugins-bad
Installing libebackend-1.2-5 as Depende of evolution-data-server
Installing libedata-book-1.2-15 as Depende of evolution-data-server
Installing libedata-cal-1.2-18 as Depende of evolution-data-server
Installing libgweather-3-1 as Depende of evolution-data-server
libunity-core-5.0-5:i386 Depende on unity-services [ i386 ] < 5.16.0-0ubuntu1 -> 6.8.0-0ubuntu2 > ( gnome ) (= 5.16.0-0ubuntu1) can't be satisfied!
Installing libbabl-0.1-0 as Depende of gimp
Installing libgegl-0.2-0 as Depende of gimp
Installing libumfpack5.4.0 as Depende of libgegl-0.2-0
Installing libamd2.2.0 as Depende of libumfpack5.4.0
new important dependency: libatk-adaptor-data:i386
Installing libatk-adaptor-data as Recomenda of libatk-adaptor
new important dependency: unity-scope-gdocs:i386
Installing unity-scope-gdocs as Recomenda of unity-lens-files
libexttextcat0:i386 Depende on libexttextcat-data [ i386 ] < 3.2.0-1ubuntu1 -> 3.3.1-2 > ( text ) (= 3.2.0-1ubuntu1) can't be satisfied!
Installing liblapack3 as Depende of liblapack3gf
Installing libwireshark2 as Depende of wireshark
Installing libwiretap2 as Depende of libwireshark2
Installing libwsutil2 as Depende of libwiretap2
new important dependency: lightdm-remote-session-freerdp:i386
Installing lightdm-remote-session-freerdp as Recomenda of unity-greeter
Installing freerdp-x11 as Depende of lightdm-remote-session-freerdp
Installing libpam-freerdp as Depende of lightdm-remote-session-freerdp
new important dependency: lightdm-remote-session-uccsconfigure:i386
Installing lightdm-remote-session-uccsconfigure as Recomenda of unity-greeter
new important dependency: remote-login-service:i386
Installing remote-login-service as Recomenda of unity-greeter
Installing thin-client-config-agent as Recomenda of remote-login-service
Installing python3-pycurl as Depende of thin-client-config-agent
Installing libwhoopsie0 as Depende of whoopsie
Installing linux-generic as Depende of linux-generic-pae
Setting NOT as auto-installed (direct Depende of pkg in APT::Never-MarkAuto-Sections)
Installing linux-headers-generic as Depende of linux-generic
Setting NOT as auto-installed (direct Depende of pkg in APT::Never-MarkAuto-Sections)
Installing linux-headers-3.5.0-17-generic as Depende of linux-headers-generic
Installing linux-headers-3.5.0-17 as Depende of linux-headers-3.5.0-17-generic
Installing libgusb2 as Depende of colord
new important dependency: libtxc-dxtn-s2tc0:i386
Installing libtxc-dxtn-s2tc0 as Recomenda of libgl1-mesa-glx
Installing python3-gi-cairo as Depende of onboard
Installing python3-virtkey as Depende of onboard
Installing libmagickcore5 as Depende of imagemagick
Installing libmagickwand5 as Depende of imagemagick
new important dependency: libmagickcore5-extra:i386
Installing libmagickcore5-extra as Recomenda of imagemagick
Installing libmuparser2 as Depende of librecad
Installing libgwibber-gtk3 as Depende of gwibber
Installing libmagick++5 as Depende of inkscape
Installing libkms1 as Depende of plymouth
Installing libnatpmp1 as Depende of transmission-gtk
Starting
Starting 2
Investigating (0) xz-utils [ i386 ] < 5.1.1alpha+20110809-3 -> 5.1.1alpha+20120614-1 > ( utils )
Broken xz-utils:i386 Conflita on xz-lzma [ i386 ] < 5.1.1alpha+20110809-3 > ( utils )
Considering xz-lzma:i386 -2 as a solution to xz-utils:i386 38
Added xz-lzma:i386 to the remove list
Fixing xz-utils:i386 via remove of xz-lzma:i386
Investigating (0) gwibber-service [ i386 ] < 3.4.2-0ubuntu2 -> 3.6.0-0ubuntu1 > ( misc )
Broken gwibber-service:i386 Conflita on libgwibber2 [ i386 ] < 3.4.2-0ubuntu2 > ( libs )
Considering libgwibber2:i386 1 as a solution to gwibber-service:i386 13
Added libgwibber2:i386 to the remove list
Broken gwibber-service:i386 Quebra on libgwibber2 [ i386 ] < 3.4.2-0ubuntu2 > ( libs )
Considering libgwibber2:i386 1 as a solution to gwibber-service:i386 13
Added libgwibber2:i386 to the remove list
Fixing gwibber-service:i386 via remove of libgwibber2:i386
Fixing gwibber-service:i386 via remove of libgwibber2:i386
Investigating (0) indicator-messages [ i386 ] < 0.6.0-0ubuntu1 -> 12.10.4-0ubuntu1 > ( gnome )
Broken indicator-messages:i386 Conflita on indicator-status-provider-mc5 [ i386 ] < 0.6.0-0ubuntu1 > ( gnome )
Considering indicator-status-provider-mc5:i386 -1 as a solution to indicator-messages:i386 12
Added indicator-status-provider-mc5:i386 to the remove list
Broken indicator-messages:i386 Conflita on libindicator-messages-status-provider1 [ i386 ] < 0.6.0-0ubuntu1 > ( libs )
Considering libindicator-messages-status-provider1:i386 1 as a solution to indicator-messages:i386 12
Added libindicator-messages-status-provider1:i386 to the remove list
Fixing indicator-messages:i386 via remove of indicator-status-provider-mc5:i386
Fixing indicator-messages:i386 via remove of libindicator-messages-status-provider1:i386
Investigating (0) poppler-data [ i386 ] < 0.4.5-2 -> 0.4.5-10 > ( misc )
Broken poppler-data:i386 Quebra on cmap-adobe-japan2 [ i386 ] < 0+20090930-2 > ( universe/misc ) (<= 0+20090930-2)
Considering cmap-adobe-japan2:i386 2 as a solution to poppler-data:i386 8
Added cmap-adobe-japan2:i386 to the remove list
Broken poppler-data:i386 Quebra on gs-cjk-resource [ i386 ] < 1.20100103-3 > ( universe/text ) (<= 1.20100103-3)
Considering gs-cjk-resource:i386 4 as a solution to poppler-data:i386 8
Added gs-cjk-resource:i386 to the remove list
Fixing poppler-data:i386 via remove of cmap-adobe-japan2:i386
Fixing poppler-data:i386 via remove of gs-cjk-resource:i386
Investigating (0) evolution-data-server [ i386 ] < 3.2.3-0ubuntu7 -> 3.6.0-0ubuntu2 > ( gnome )
Broken evolution-data-server:i386 Quebra on libebook-1.2-12 [ i386 ] < 3.2.3-0ubuntu7 > ( libs ) (< 3.4)
Considering libebook-1.2-12:i386 3 as a solution to evolution-data-server:i386 6
Added libebook-1.2-12:i386 to the remove list
Fixing evolution-data-server:i386 via remove of libebook-1.2-12:i386
Investigating (0) libmetacity-private0a [ i386 ] < none -> 1:2.34.8-0ubuntu4 > ( libs )
Broken libmetacity-private0a:i386 Quebra on libmetacity-private0 [ i386 ] < 1:2.34.1-1ubuntu11 > ( libs )
Considering libmetacity-private0:i386 -1 as a solution to libmetacity-private0a:i386 4
Added libmetacity-private0:i386 to the remove list
Fixing libmetacity-private0a:i386 via remove of libmetacity-private0:i386
Investigating (0) libatk-adaptor-data [ i386 ] < none -> 2.6.0-0ubuntu1 > ( misc )
Broken libatk-adaptor-data:i386 Conflita on libatk-adaptor-schemas [ i386 ] < 2.4.0-1ubuntu2 > ( misc )
Considering libatk-adaptor-schemas:i386 -1 as a solution to libatk-adaptor-data:i386 4
Added libatk-adaptor-schemas:i386 to the remove list
Fixing libatk-adaptor-data:i386 via remove of libatk-adaptor-schemas:i386
Investigating (0) overlay-scrollbar-gtk2 [ i386 ] < none -> 0.2.16+r357-0ubuntu1 > ( libs )
Broken overlay-scrollbar-gtk2:i386 Conflita on liboverlay-scrollbar-0.2-0 [ i386 ] < 0.2.16-0ubuntu1 > ( libs ) (< 0.2.16+r348)
Considering liboverlay-scrollbar-0.2-0:i386 -1 as a solution to overlay-scrollbar-gtk2:i386 3
Added liboverlay-scrollbar-0.2-0:i386 to the remove list
Fixing overlay-scrollbar-gtk2:i386 via remove of liboverlay-scrollbar-0.2-0:i386
Investigating (0) overlay-scrollbar-gtk3 [ i386 ] < none -> 0.2.16+r357-0ubuntu1 > ( libs )
Broken overlay-scrollbar-gtk3:i386 Conflita on liboverlay-scrollbar3-0.2-0 [ i386 ] < 0.2.16-0ubuntu1 > ( libs ) (< 0.2.16+r348)
Considering liboverlay-scrollbar3-0.2-0:i386 -1 as a solution to overlay-scrollbar-gtk3:i386 3
Added liboverlay-scrollbar3-0.2-0:i386 to the remove list
Fixing overlay-scrollbar-gtk3:i386 via remove of liboverlay-scrollbar3-0.2-0:i386
Investigating (0) python3-aptdaemon.pkcompat [ i386 ] < none -> 0.45+bzr861-0ubuntu9.1 > ( python )
Broken python3-aptdaemon.pkcompat:i386 Conflita on packagekit [ i386 ] < none -> 0.7.6-1 > ( universe/admin )
Considering packagekit:i386 11 as a solution to python3-aptdaemon.pkcompat:i386 2
Holding Back python3-aptdaemon.pkcompat:i386 rather than change packagekit:i386
Investigating (0) libevdocument3-4 [ i386 ] < none -> 3.6.0-0ubuntu2 > ( libs )
Broken libevdocument3-4:i386 Quebra on libevince3-3 [ i386 ] < 3.4.0-0ubuntu1.4 > ( libs )
Considering libevince3-3:i386 -1 as a solution to libevdocument3-4:i386 2
Added libevince3-3:i386 to the remove list
Fixing libevdocument3-4:i386 via remove of libevince3-3:i386
Investigating (0) nautilus-dropbox [ i386 ] < 1.4.0 -> 1.4.0-3 > ( multiverse/gnome )
Broken nautilus-dropbox:i386 Conflita on dropbox [ i386 ] < 1.4.0 > ( gnome )
Considering dropbox:i386 -1 as a solution to nautilus-dropbox:i386 0
Added dropbox:i386 to the remove list
Fixing nautilus-dropbox:i386 via remove of dropbox:i386
Investigating (0) python3-speechd [ i386 ] < none -> 0.7.1-6.1ubuntu2 > ( python )
Broken python3-speechd:i386 Conflita on python-speechd [ i386 ] < 0.7.1-6ubuntu3 > ( python )
Considering python-speechd:i386 -2 as a solution to python3-speechd:i386 0
Added python-speechd:i386 to the remove list
Fixing python3-speechd:i386 via remove of python-speechd:i386
Investigating (0) ubuntuone-control-panel-qt [ i386 ] < none -> 4.0.0-0ubuntu1 > ( python )
Broken ubuntuone-control-panel-qt:i386 Quebra on ubuntuone-installer [ i386 ] < 3.0.2-0ubuntu1.1 > ( python )
Considering ubuntuone-installer:i386 -2 as a solution to ubuntuone-control-panel-qt:i386 -1
Added ubuntuone-installer:i386 to the remove list
Fixing ubuntuone-control-panel-qt:i386 via remove of ubuntuone-installer:i386
Investigating (0) libgnome-desktop-3-2 [ i386 ] < 3.4.2-0ubuntu0.1 > ( libs )
Broken libgnome-desktop-3-2:i386 Depende on gnome-desktop3-data [ i386 ] < 3.4.2-0ubuntu0.1 -> 3.6.0.1-0ubuntu2 > ( gnome ) (= 3.4.2-0ubuntu0.1)
Considering gnome-desktop3-data:i386 18 as a solution to libgnome-desktop-3-2:i386 -1
Removing libgnome-desktop-3-2:i386 rather than change gnome-desktop3-data:i386
Investigating (0) libgwibber-gtk2 [ i386 ] < 3.4.2-0ubuntu2 > ( libs )
Broken libgwibber-gtk2:i386 Depende on libgwibber2 [ i386 ] < 3.4.2-0ubuntu2 > ( libs ) (>= 3.3.90)
Considering libgwibber2:i386 1 as a solution to libgwibber-gtk2:i386 -1
Removing libgwibber-gtk2:i386 rather than change libgwibber2:i386
Investigating (0) libedataserverui-3.0-1 [ i386 ] < 3.2.3-0ubuntu7 > ( libs )
Broken libedataserverui-3.0-1:i386 Depende on libebook-1.2-12 [ i386 ] < 3.2.3-0ubuntu7 > ( libs ) (>= 3.2.3)
Considering libebook-1.2-12:i386 3 as a solution to libedataserverui-3.0-1:i386 -1
Removing libedataserverui-3.0-1:i386 rather than change libebook-1.2-12:i386
Investigating (0) libedata-book-1.2-11 [ i386 ] < 3.2.3-0ubuntu7 > ( libs )
Broken libedata-book-1.2-11:i386 Depende on libebook-1.2-12 [ i386 ] < 3.2.3-0ubuntu7 > ( libs ) (>= 3.2.3)
Considering libebook-1.2-12:i386 3 as a solution to libedata-book-1.2-11:i386 -1
Removing libedata-book-1.2-11:i386 rather than change libebook-1.2-12:i386
Investigating (0) libunity-core-5.0-5 [ i386 ] < 5.16.0-0ubuntu1 > ( libs )
Broken libunity-core-5.0-5:i386 Depende on unity-services [ i386 ] < 5.16.0-0ubuntu1 -> 6.8.0-0ubuntu2 > ( gnome ) (= 5.16.0-0ubuntu1)
Considering unity-services:i386 3 as a solution to libunity-core-5.0-5:i386 -1
Removing libunity-core-5.0-5:i386 rather than change unity-services:i386
Investigating (0) libexttextcat0 [ i386 ] < 3.2.0-1ubuntu1 > ( libs )
Broken libexttextcat0:i386 Depende on libexttextcat-data [ i386 ] < 3.2.0-1ubuntu1 -> 3.3.1-2 > ( text ) (= 3.2.0-1ubuntu1)
Considering libexttextcat-data:i386 6 as a solution to libexttextcat0:i386 -1
Removing libexttextcat0:i386 rather than change libexttextcat-data:i386
Investigating (0) python-aptdaemon.pkcompat [ i386 ] < 0.43+bzr805-0ubuntu4 > ( python )
Broken python-aptdaemon.pkcompat:i386 Depende on python-aptdaemon [ i386 ] < 0.43+bzr805-0ubuntu4 -> 0.45+bzr861-0ubuntu9.1 > ( python ) (= 0.43+bzr805-0ubuntu4)
Considering python-aptdaemon:i386 19 as a solution to python-aptdaemon.pkcompat:i386 -2
Removing python-aptdaemon.pkcompat:i386 rather than change python-aptdaemon:i386
Investigating (0) ubuntu-sso-client-gtk [ i386 ] < 3.0.2-0ubuntu2 > ( python )
Broken ubuntu-sso-client-gtk:i386 Depende on python-ubuntu-sso-client [ i386 ] < 3.0.2-0ubuntu2 -> 4.0.0-0ubuntu1 > ( python ) (= 3.0.2-0ubuntu2)
Considering python-ubuntu-sso-client:i386 15 as a solution to ubuntu-sso-client-gtk:i386 -2
Removing ubuntu-sso-client-gtk:i386 rather than change python-ubuntu-sso-client:i386
Done
new important dependency: python3-aptdaemon.pkcompat:i386
Installing python3-aptdaemon.pkcompat as Recomenda of ubuntu-desktop
Setting NOT as auto-installed (direct Recomenda of pkg in APT::Never-MarkAuto-Sections)
Starting
Starting 2
Investigating (0) packagekit-tools [ i386 ] < none -> 0.7.6-1 > ( universe/libs )
Broken packagekit-tools:i386 Depende on packagekit [ i386 ] < none -> 0.7.6-1 > ( universe/admin ) (= 0.7.6-1)
Considering packagekit:i386 6 as a solution to packagekit-tools:i386 -1
Holding Back packagekit-tools:i386 rather than change packagekit:i386
Done
Log time: 2012-10-18 15:10:44.493530
dpkg selections
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345 346 347 348 349 350 351 352 353 354 355 356 357 358 359 360 361 362 363 364 365 366 367 368 369 370 371 372 373 374 375 376 377 378 379 380 381 382 383 384 385 386 387 388 389 390 391 392 393 394 395 396 397 398 399 400 401 402 403 404 405 406 407 408 409 410 411 412 413 414 415 416 417 418 419 420 421 422 423 424 425 426 427 428 429 430 431 432 433 434 435 436 437 438 439 440 441 442 443 444 445 446 447 448 449 450 451 452 453 454 455 456 457 458 459 460 461 462 463 464 465 466 467 468 469 470 471 472 473 474 475 476 477 478 479 480 481 482 483 484 485 486 487 488 489 490 491 492 493 494 495 496 497 498 499 500 501 502 503 504 505 506 507 508 509 510 511 512 513 514 515 516 517 518 519 520 521 522 523 524 525 526 527 528 529 530 531 532 533 534 535 536 537 538 539 540 541 542 543 544 545 546 547 548 549 550 551 552 553 554 555 556 557 558 559 560 561 562 563 564 565 566 567 568 569 570 571 572 573 574 575 576 577 578 579 580 581 582 583 584 585 586 587 588 589 590 591 592 593 594 595 596 597 598 599 600 601 602 603 604 605 606 607 608 609 610 611 612 613 614 615 616 617 618 619 620 621 622 623 624 625 626 627 628 629 630 631 632 633 634 635 636 637 638 639 640 641 642 643 644 645 646 647 648 649 650 651 652 653 654 655 656 657 658 659 660 661 662 663 664 665 666 667 668 669 670 671 672 673 674 675 676 677 678 679 680 681 682 683 684 685 686 687 688 689 690 691 692 693 694 695 696 697 698 699 700 701 702 703 704 705 706 707 708 709 710 711 712 713 714 715 716 717 718 719 720 721 722 723 724 725 726 727 728 729 730 731 732 733 734 735 736 737 738 739 740 741 742 743 744 745 746 747 748 749 750 751 752 753 754 755 756 757 758 759 760 761 762 763 764 765 766 767 768 769 770 771 772 773 774 775 776 777 778 779 780 781 782 783 784 785 786 787 788 789 790 791 792 793 794 795 796 797 798 799 800 801 802 803 804 805 806 807 808 809 810 811 812 813 814 815 816 817 818 819 820 821 822 823 824 825 826 827 828 829 830 831 832 833 834 835 836 837 838 839 840 841 842 843 844 845 846 847 848 849 850 851 852 853 854 855 856 857 858 859 860 861 862 863 864 865 866 867 868 869 870 871 872 873 874 875 876 877 878 879 880 881 882 883 884 885 886 887 888 889 890 891 892 893 894 895 896 897 898 899 900 901 902 903 904 905 906 907 908 909 910 911 912 913 914 915 916 917 918 919 920 921 922 923 924 925 926 927 928 929 930 931 932 933 934 935 936 937 938 939 940 941 942 943 944 945 946 947 948 949 950 951 952 953 954 955 956 957 958 959 960 961 962 963 964 965 966 967 968 969 970 971 972 973 974 975 976 977 978 979 980 981 982 983 984 985 986 987 988 989 990 991 992 993 994 995 996 997 998 999 1000 1001 1002 1003 1004 1005 1006 1007 1008 1009 1010 1011 1012 1013 1014 1015 1016 1017 1018 1019 1020 1021 1022 1023 1024 1025 1026 1027 1028 1029 1030 1031 1032 1033 1034 1035 1036 1037 1038 1039 1040 1041 1042 1043 1044 1045 1046 1047 1048 1049 1050 1051 1052 1053 1054 1055 1056 1057 1058 1059 1060 1061 1062 1063 1064 1065 1066 1067 1068 1069 1070 1071 1072 1073 1074 1075 1076 1077 1078 1079 1080 1081 1082 1083 1084 1085 1086 1087 1088 1089 1090 1091 1092 1093 1094 1095 1096 1097 1098 1099 1100 1101 1102 1103 1104 1105 1106 1107 1108 1109 1110 1111 1112 1113 1114 1115 1116 1117 1118 1119 1120 1121 1122 1123 1124 1125 1126 1127 1128 1129 1130 1131 1132 1133 1134 1135 1136 1137 1138 1139 1140 1141 1142 1143 1144 1145 1146 1147 1148 1149 1150 1151 1152 1153 1154 1155 1156 1157 1158 1159 1160 1161 1162 1163 1164 1165 1166 1167 1168 1169 1170 1171 1172 1173 1174 1175 1176 1177 1178 1179 1180 1181 1182 1183 1184 1185 1186 1187 1188 1189 1190 1191 1192 1193 1194 1195 1196 1197 1198 1199 1200 1201 1202 1203 1204 1205 1206 1207 1208 1209 1210 1211 1212 1213 1214 1215 1216 1217 1218 1219 1220 1221 1222 1223 1224 1225 1226 1227 1228 1229 1230 1231 1232 1233 1234 1235 1236 1237 1238 1239 1240 1241 1242 1243 1244 1245 1246 1247 1248 1249 1250 1251 1252 1253 1254 1255 1256 1257 1258 1259 1260 1261 1262 1263 1264 1265 1266 1267 1268 1269 1270 1271 1272 1273 1274 1275 1276 1277 1278 1279 1280 1281 1282 1283 1284 1285 1286 1287 1288 1289 1290 1291 1292 1293 1294 1295 1296 1297 1298 1299 1300 1301 1302 1303 1304 1305 1306 1307 1308 1309 1310 1311 1312 1313 1314 1315 1316 1317 1318 1319 1320 1321 1322 1323 1324 1325 1326 1327 1328 1329 1330 1331 1332 1333 1334 1335 1336 1337 1338 1339 1340 1341 1342 1343 1344 1345 1346 1347 1348 1349 1350 1351 1352 1353 1354 1355 1356 1357 1358 1359 1360 1361 1362 1363 1364 1365 1366 1367 1368 1369 1370 1371 1372 1373 1374 1375 1376 1377 1378 1379 1380 1381 1382 1383 1384 1385 1386 1387 1388 1389 1390 1391 1392 1393 1394 1395 1396 1397 1398 1399 1400 1401 1402 1403 1404 1405 1406 1407 1408 1409 1410 1411 1412 1413 1414 1415 1416 1417 1418 1419 1420 1421 1422 1423 1424 1425 1426 1427 1428 1429 1430 1431 1432 1433 1434 1435 1436 1437 1438 1439 1440 1441 1442 1443 1444 1445 1446 1447 1448 1449 1450 1451 1452 1453 1454 1455 1456 1457 1458 1459 1460 1461 1462 1463 1464 1465 1466 1467 1468 1469 1470 1471 1472 1473 1474 1475 1476 1477 1478 1479 1480 1481 1482 1483 1484 1485 1486 1487 1488 1489 1490 1491 1492 1493 1494 1495 1496 1497 1498 1499 1500 1501 1502 1503 1504 1505 1506 1507 1508 1509 1510 1511 1512 1513 1514 1515 1516 1517 1518 1519 1520 1521 1522 1523 1524 1525 1526 1527 1528 1529 1530 1531 1532 1533 1534 1535 1536 1537 1538 1539 1540 1541 1542 1543 1544 1545 1546 1547 1548 1549 1550 1551 1552 1553 1554 1555 1556 1557 1558 1559 1560 1561 1562 1563 1564 1565 1566 1567 1568 1569 1570 1571 1572 1573 1574 1575 1576 1577 1578 1579 1580 1581 1582 1583 1584 1585 1586 1587 1588 1589 1590 1591 1592 1593 1594 1595 1596 1597 1598 1599 1600 1601 1602 1603 1604 1605 1606 1607 1608 1609 1610 1611 1612 1613 1614 1615 1616 1617 1618 1619 1620 1621 1622 1623 1624 1625 1626 1627 1628 1629 1630 1631 1632 1633 1634 1635 1636 1637 1638 1639 1640 1641 1642 1643 1644 1645 1646 1647 1648 1649 1650 1651 1652 1653 1654 1655 1656 1657 1658 1659 1660 1661 1662 1663 1664 1665 1666 1667 1668 1669 1670 1671 1672 1673 1674 1675 1676 1677 1678 1679 1680 1681 1682 1683 1684 1685 1686 1687 1688 1689 1690 1691 1692 1693 1694 1695 1696 1697 1698 1699 1700 1701 1702 1703 1704 1705 1706 1707 1708 1709 1710 1711 1712 1713 1714 1715 1716 1717 1718 1719 1720 1721 1722 1723 1724 1725 1726 1727 1728 1729 1730 1731 1732 1733 1734 1735 1736 1737 1738 1739 1740 1741 1742 1743 1744 1745 1746 1747 1748 1749 1750 1751 1752 1753 1754 1755 1756 1757 1758 1759 1760 1761 1762 1763 1764 1765 1766 1767 1768 1769 1770 1771 1772 1773 1774 1775 1776 1777 1778 1779 1780 1781 1782 1783 1784 1785 1786 1787 1788 1789 1790 1791 1792 1793 1794 1795 1796 1797 1798 1799 1800 1801 1802 1803 1804 1805 1806 1807 1808 1809 1810 1811 1812 1813 1814 1815 1816 1817 1818 1819 1820 1821 1822 1823 1824 1825 1826 1827 1828 1829 1830 1831 1832 1833 1834 1835 1836 1837 1838 1839 1840 1841 1842 1843 1844 1845 1846 1847 1848 1849 1850 1851 1852 1853 1854 1855 1856 1857 1858 1859 1860 1861 1862 1863 1864 1865 1866 1867 1868 1869 1870 1871 1872 1873 1874 1875 1876 1877 1878 1879 1880 1881
3270-common install
account-plugin-facebook install
account-plugin-flickr install
account-plugin-google install
account-plugin-identica install
account-plugin-twitter install
accountsservice install
acl install
acpi-support install
acpid install
acroread install
acroread-common install
activity-log-manager-common install
activity-log-manager-control-center install
adduser install
adium-theme-ubuntu install
aisleriot install
alsa-base install
alsa-utils install
anacron install
apg install
app-install-data install
app-install-data-partner install
apparmor install
appmenu-gtk install
appmenu-gtk3 install
appmenu-qt install
apport install
apport-gtk install
apport-symptoms install
apt install
apt-transport-https install
apt-utils install
apt-xapian-index install
aptdaemon install
aptdaemon-data install
apturl install
apturl-common install
aspell install
aspell-en install
at install
at-spi2-core install
autoconf install
automake install
autotools-dev install
avahi-autoipd install
avahi-daemon install
avahi-utils install
bamfdaemon install
baobab install
base-files install
base-passwd install
bash install
bash-completion install
bc install
bind9-host install
binutils install
bluez install
bluez-alsa:i386 install
bluez-cups install
bluez-gstreamer install
branding-ubuntu install
brasero install
brasero-cdrkit install
brasero-common install
brltty install
bsdmainutils install
bsdutils install
busybox-initramfs install
busybox-static install
bzip2 install
ca-certificates install
ca-certificates-java deinstall
cabextract install
checkbox install
checkbox-qt install
chromium-browser install
chromium-browser-l10n install
chromium-codecs-ffmpeg install
colord install
command-not-found install
command-not-found-data install
compiz install
compiz-core install
compiz-gnome install
compiz-plugins-default install
compiz-plugins-main-default install
compizconfig-backend-gconf install
connect-proxy install
console-setup install
consolekit install
coreutils install
corkscrew install
cpio install
cpp install
cpp-4.6 install
cpp-4.7 install
crda install
cron install
cryptsetup-bin install
cups install
cups-bsd install
cups-client install
cups-common install
cups-filters install
cups-ppdc install
curl install
dash install
dbus install
dbus-x11 install
dc install
dconf-gsettings-backend:i386 install
dconf-service install
dconf-tools install
debconf install
debconf-i18n install
debianutils install
deja-dup install
desktop-file-utils install
dictionaries-common install
diffutils install
dmidecode install
dmsetup install
dmz-cursor-theme install
dnsmasq-base install
dnsutils install
doc-base install
dosfstools install
dpkg install
dropbox deinstall
dselect install
duplicity install
dvd+rw-tools install
e2fslibs:i386 install
e2fsprogs install
ed install
eject install
empathy install
empathy-common install
enchant install
eog install
espeak install
espeak-data:i386 install
evince install
evince-common install
evolution-data-server install
evolution-data-server-common install
example-content install
exuberant-ctags install
file install
file-roller install
findutils install
finger install
firefox install
firefox-globalmenu install
firefox-gnome-support install
firefox-locale-en install
firefox-locale-pt install
flashplugin-installer install
folks-common install
fontconfig install
fontconfig-config install
fonts-freefont-ttf install
fonts-inconsolata install
fonts-kacst install
fonts-kacst-one install
fonts-khmeros-core install
fonts-lao install
fonts-liberation install
fonts-lklug-sinhala install
fonts-nanum install
fonts-opensymbol install
fonts-sil-abyssinica install
fonts-sil-padauk install
fonts-takao-pgothic install
fonts-thai-tlwg install
fonts-tibetan-machine install
fonts-tlwg-garuda install
fonts-tlwg-kinnari install
fonts-tlwg-loma install
fonts-tlwg-mono install
fonts-tlwg-norasi install
fonts-tlwg-purisa install
fonts-tlwg-sawasdee install
fonts-tlwg-typewriter install
fonts-tlwg-typist install
fonts-tlwg-typo install
fonts-tlwg-umpush install
fonts-tlwg-waree install
foomatic-db-compressed-ppds install
foomatic-db-engine install
foomatic-filters install
freepats install
freerdp-x11 install
friendly-recovery install
ftp install
fuse install
gcalctool install
gcc install
gcc-4.6 install
gcc-4.6-base:i386 install
gcc-4.7 install
gcc-4.7-base:i386 install
gconf-service install
gconf-service-backend install
gconf2 install
gconf2-common install
gcr install
gdb install
gedit install
gedit-common install
genisoimage install
geoclue install
geoclue-ubuntu-geoip install
geogebra install
geoip-database install
gettext-base install
ghostscript install
ghostscript-cups install
ghostscript-x install
gimp install
gimp-data install
gimp-help-common install
gimp-help-en install
ginn install
gir1.2-accounts-1.0 install
gir1.2-appindicator3-0.1 install
gir1.2-atk-1.0 install
gir1.2-atspi-2.0 install
gir1.2-dbusmenu-glib-0.4 install
gir1.2-dbusmenu-gtk-0.4 install
gir1.2-dee-1.0 install
gir1.2-freedesktop install
gir1.2-gdkpixbuf-2.0 install
gir1.2-glib-2.0 install
gir1.2-gmenu-3.0 install
gir1.2-gnomebluetooth-1.0 install
gir1.2-gnomekeyring-1.0 install
gir1.2-gst-plugins-base-0.10 install
gir1.2-gstreamer-0.10 install
gir1.2-gtk-2.0 install
gir1.2-gtk-3.0 install
gir1.2-gtksource-3.0 install
gir1.2-gudev-1.0 install
gir1.2-indicate-0.7 install
gir1.2-javascriptcoregtk-3.0 install
gir1.2-launchpad-integration-3.0 install
gir1.2-messagingmenu-1.0 install
gir1.2-notify-0.7 install
gir1.2-pango-1.0 install
gir1.2-peas-1.0 install
gir1.2-rb-3.0 install
gir1.2-signon-1.0 install
gir1.2-soup-2.4 install
gir1.2-syncmenu-0.1 install
gir1.2-totem-1.0 install
gir1.2-totem-plparser-1.0 install
gir1.2-ubuntuoneui-3.0 install
gir1.2-unity-5.0:i386 install
gir1.2-vte-2.90 install
gir1.2-webkit-3.0 install
gir1.2-wnck-3.0 install
git install
git-man install
gksu install
glib-networking:i386 install
glib-networking-common install
glib-networking-services install
gnome-accessibility-themes install
gnome-bluetooth install
gnome-control-center install
gnome-control-center-data install
gnome-desktop3-data install
gnome-disk-utility install
gnome-font-viewer install
gnome-games-data install
gnome-icon-theme install
gnome-icon-theme-symbolic install
gnome-keyring install
gnome-mahjongg install
gnome-media install
gnome-menus install
gnome-nettool install
gnome-online-accounts install
gnome-orca install
gnome-power-manager install
gnome-screensaver install
gnome-screenshot install
gnome-session install
gnome-session-bin install
gnome-session-canberra install
gnome-session-common install
gnome-settings-daemon install
gnome-sudoku install
gnome-system-log install
gnome-system-monitor install
gnome-terminal install
gnome-terminal-data install
gnome-user-guide install
gnome-user-share install
gnomine install
gnupg install
gpgv install
graphviz install
grep install
groff-base install
growisofs install
grub-common install
grub-gfxpayload-lists install
grub-pc install
grub-pc-bin install
grub2-common install
gs-cjk-resource deinstall
gsettings-desktop-schemas install
gsfonts install
gsfonts-x11 install
gstreamer0.10-alsa:i386 install
gstreamer0.10-ffmpeg:i386 install
gstreamer0.10-fluendo-mp3:i386 install
gstreamer0.10-gconf:i386 install
gstreamer0.10-nice:i386 install
gstreamer0.10-plugins-bad:i386 install
gstreamer0.10-plugins-base:i386 install
gstreamer0.10-plugins-base-apps install
gstreamer0.10-plugins-good:i386 install
gstreamer0.10-plugins-ugly:i386 install
gstreamer0.10-pulseaudio:i386 install
gstreamer0.10-tools install
gstreamer0.10-x:i386 install
gtk2-engines:i386 install
gtk2-engines-murrine:i386 install
gtk3-engines-unico install
gucharmap install
guile-1.8-libs install
gvfs:i386 install
gvfs-backends install
gvfs-bin install
gvfs-common install
gvfs-daemons install
gvfs-fuse install
gvfs-libs:i386 install
gwibber install
gwibber-service install
gwibber-service-facebook install
gwibber-service-identica install
gwibber-service-twitter install
gzip install
hdparm install
hicolor-icon-theme install
hostname install
hplip install
hplip-data install
humanity-icon-theme install
hunspell-en-us install
hwdata install
hyphen-en-us install
ibus install
ibus-gtk:i386 install
ibus-gtk3:i386 install
ibus-pinyin install
ibus-pinyin-db-android install
ibus-table install
icedtea-netx-common install
ifupdown install
im-switch install
imagemagick install
imagemagick-common install
indicator-application install
indicator-appmenu install
indicator-datetime install
indicator-messages install
indicator-power install
indicator-printers install
indicator-session install
indicator-sound install
info install
initramfs-tools install
initramfs-tools-bin install
initscripts install
inkscape install
inputattach install
insserv install
install-info install
intel-gpu-tools install
iproute install
iptables install
iputils-arping install
iputils-ping install
iputils-tracepath install
irqbalance install
isc-dhcp-client install
isc-dhcp-common install
iso-codes install
iw install
java-common install
javahelp2 install
jockey-common install
jockey-gtk install
junit install
junit4 install
kazam install
kbd install
kerneloops-daemon install
keyboard-configuration install
kiki install
klibc-utils install
krb5-locales install
landscape-client-ui-install install
language-pack-en install
language-pack-en-base install
language-pack-gnome-en install
language-pack-gnome-en-base install
language-pack-gnome-pt install
language-pack-gnome-pt-base install
language-pack-pt install
language-pack-pt-base install
language-selector-common install
language-selector-gnome install
laptop-detect install
launchpad-integration install
less install
liba52-0.7.4 install
libaa1:i386 install
libaccount-plugin-1.0-0 install
libaccounts-glib0 install
libaccounts-qt1 install
libaccountsservice0 install
libacl1:i386 install
libamd2.2.0 install
libappindicator1 install
libappindicator3-1 install
libapr1 install
libaprutil1 install
libapt-inst1.4:i386 install
libapt-inst1.5:i386 install
libapt-pkg4.12:i386 install
libarchive12:i386 install
libart-2.0-2:i386 install
libasn1-8-heimdal:i386 install
libasound2:i386 install
libasound2-plugins:i386 install
libaspell15 install
libasprintf0c2:i386 install
libass4:i386 install
libasyncns0:i386 install
libatasmart4:i386 install
libatk-adaptor:i386 install
libatk-adaptor-data install
libatk-bridge2.0-0:i386 install
libatk-wrapper-java-jni:i386 deinstall
libatk1.0-0:i386 install
libatk1.0-data install
libatkmm-1.6-1:i386 install
libatspi2.0-0:i386 install
libattr1:i386 install
libaudio2:i386 install
libavahi-client3:i386 install
libavahi-common-data:i386 install
libavahi-common3:i386 install
libavahi-core7:i386 install
libavahi-glib1:i386 install
libavahi-gobject0:i386 install
libavahi-ui-gtk3-0:i386 install
libavc1394-0:i386 install
libavcodec53:i386 install
libavformat53:i386 install
libavutil51:i386 install
libbabl-0.0-0 deinstall
libbabl-0.1-0:i386 install
libbackport-util-concurrent-java install
libbamf0:i386 install
libbamf3-0:i386 install
libbind9-80 install
libblas3 install
libblas3gf install
libblkid1:i386 install
libbluetooth3:i386 install
libbonobo2-0:i386 install
libbonobo2-common install
libbonoboui2-0:i386 install
libbonoboui2-common install
libboost-date-time1.49.0 install
libboost-serialization1.46.1 install
libbrasero-media3-1 install
libbrlapi0.5:i386 install
libbsd0:i386 install
libburn4 install
libbz2-1.0:i386 install
libc-ares2:i386 install
libc-bin install
libc-dev-bin install
libc6:i386 install
libc6-dev:i386 install
libcaca0:i386 install
libcairo-gobject2:i386 install
libcairo-perl install
libcairo2:i386 install
libcairomm-1.0-1:i386 install
libcamel-1.2-29 install
libcamel-1.2-40 install
libcanberra-gtk-module:i386 install
libcanberra-gtk0:i386 install
libcanberra-gtk3-0:i386 install
libcanberra-gtk3-module:i386 install
libcanberra-pulse:i386 install
libcanberra0:i386 install
libcap-ng0 install
libcap2:i386 install
libcap2-bin install
libccid install
libcdaudio1 install
libcdio-cdda1 install
libcdio-paranoia1 install
libcdio13 install
libcdparanoia0:i386 install
libcdt4 install
libcelt0-0 deinstall
libcgraph5 install
libck-connector0:i386 install
libclass-isa-perl install
libclutter-1.0-0:i386 install
libclutter-gst-1.0-0:i386 install
libclutter-gtk-1.0-0:i386 install
libcmis-0.2-0 install
libcmis-0.2-2 install
libcogl-pango0:i386 install
libcogl9:i386 install
libcollections15-java install
libcolord1:i386 install
libcomerr2:i386 install
libcommons-codec-java install
libcommons-math-java install
libcompizconfig0 install
libcrack2 install
libcroco3:i386 install
libcrypt-passwdmd5-perl install
libcryptsetup4 install
libcups2:i386 install
libcupscgi1:i386 install
libcupsdriver1:i386 install
libcupsfilters1:i386 install
libcupsimage2:i386 install
libcupsmime1:i386 install
libcupsppdc1:i386 install
libcurl3:i386 install
libcurl3-gnutls:i386 install
libcurl3-nss:i386 install
libdaemon0 install
libdate-manip-perl install
libdatrie1:i386 install
libdb5.1:i386 install
libdbus-1-3:i386 install
libdbus-glib-1-2:i386 install
libdbusmenu-glib4:i386 install
libdbusmenu-gtk3-4:i386 install
libdbusmenu-gtk4:i386 install
libdbusmenu-qt2:i386 install
libdc1394-22:i386 install
libdca0 install
libdconf-dbus-1-0:i386 install
libdconf-qt0 install
libdconf0:i386 install
libdconf1:i386 install
libdecoration0 install
libdee-1.0-4 install
libdevmapper-event1.02.1:i386 install
libdevmapper1.02.1:i386 install
libdirac-encoder0:i386 install
libdirectfb-1.2-9:i386 install
libdiscid0:i386 install
libdjvulibre-text install
libdjvulibre21 install
libdmapsharing-3.0-2 install
libdns81 install
libdom4j-java install
libdotconf1.0 install
libdrm-intel1:i386 install
libdrm-nouveau1a:i386 install
libdrm-nouveau2:i386 install
libdrm-radeon1:i386 install
libdrm2:i386 install
libdv4:i386 install
libdvdnav4 install
libdvdread4 install
libdxflib-2.2.0.0 install
libebackend-1.2-1 install
libebackend-1.2-5 install
libebook-1.2-12 deinstall
libebook-1.2-14 install
libecal-1.2-10 install
libecal-1.2-15 install
libedata-book-1.2-11 deinstall
libedata-book-1.2-15 install
libedata-cal-1.2-13 install
libedata-cal-1.2-18 install
libedataserver-1.2-15 install
libedataserver-1.2-17 install
libedataserverui-3.0-1 deinstall
libedit2:i386 install
libelf1:i386 install
libenca0 install
libenchant1c2a install
libencode-locale-perl install
liberror-perl install
libespeak1:i386 install
libevdocument3-4 install
libevent-2.0-5:i386 install
libevince3-3 deinstall
libevview3-3 install
libexempi3:i386 install
libexif12:i386 install
libexiv2-11 install
libexiv2-12 install
libexpat1:i386 install
libexttextcat-1.0-0 install
libexttextcat-data install
libexttextcat0 deinstall
libfaad2:i386 install
libfarstream-0.1-0:i386 install
libffi6:i386 install
libfftw3-3:i386 install
libfile-basedir-perl install
libfile-copy-recursive-perl install
libfile-desktopentry-perl install
libfile-listing-perl install
libfile-mimeinfo-perl install
libflac8:i386 install
libflite1:i386 install
libfolks-eds25 install
libfolks-telepathy25 install
libfolks25 install
libfont-afm-perl install
libfontconfig1:i386 install
libfontembed1:i386 install
libfontenc1:i386 install
libfparser-4.3 deinstall
libframe6:i386 install
libfreehep-export-java install
libfreehep-graphics2d-java install
libfreehep-graphicsio-emf-java install
libfreehep-graphicsio-java install
libfreehep-graphicsio-pdf-java install
libfreehep-graphicsio-svg-java install
libfreehep-graphicsio-tests-java install
libfreehep-io-java install
libfreehep-swing-java install
libfreehep-util-java install
libfreehep-xml-java install
libfreerdp-plugins-standard install
libfreerdp1 install
libfreetype6:i386 install
libfribidi0:i386 install
libfs6:i386 install
libfuse2:i386 install
libgail-3-0:i386 install
libgail-common:i386 install
libgail18:i386 install
libgc1c2 install
libgcc1:i386 install
libgck-1-0 install
libgconf-2-4:i386 install
libgconf2-4:i386 install
libgcr-3-1 install
libgcr-3-common install
libgcrypt11:i386 install
libgd2-xpm:i386 install
libgdata-common install
libgdata13 install
libgdbm3:i386 install
libgdk-pixbuf2.0-0:i386 install
libgdk-pixbuf2.0-common install
libgdu-gtk0:i386 install
libgdu0:i386 install
libgee2:i386 install
libgegl-0.0-0 deinstall
libgegl-0.2-0:i386 install
libgeis1:i386 install
libgeoclue0 install
libgeoip1:i386 install
libgexiv2-1 install
libgfortran3:i386 install
libgif4:i386 deinstall
libgimp2.0 install
libgirepository-1.0-1 install
libgksu2-0 install
libgl1-mesa-dri:i386 install
libgl1-mesa-glx:i386 install
libglade2-0:i386 install
libglapi-mesa:i386 install
libglew1.6:i386 install
libglew1.8:i386 install
libglewmx1.6:i386 install
libglewmx1.8:i386 install
libglib-perl install
libglib2.0-0:i386 install
libglib2.0-bin install
libglib2.0-data install
libglibmm-2.4-1c2a:i386 install
libglu1-mesa:i386 install
libgme0 install
libgmime-2.6-0 install
libgmp10:i386 install
libgnome-bluetooth11 install
libgnome-bluetooth8 install
libgnome-control-center1 install
libgnome-desktop-3-2 deinstall
libgnome-desktop-3-4 install
libgnome-keyring-common install
libgnome-keyring0:i386 install
libgnome-media-profiles-3.0-0 install
libgnome-menu-3-0 install
libgnome-menu2 install
libgnome2-0:i386 install
libgnome2-bin install
libgnome2-common install
libgnomecanvas2-0:i386 install
libgnomecanvas2-common install
libgnomekbd-common install
libgnomekbd7 install
libgnomekbd8 install
libgnomeui-0:i386 install
libgnomeui-common install
libgnomevfs2-0:i386 install
libgnomevfs2-common install
libgnomevfs2-extra:i386 install
libgnutls26:i386 install
libgoa-1.0-0:i386 install
libgoa-1.0-common install
libgomp1:i386 install
libgpg-error0:i386 install
libgpgme11 install
libgphoto2-2:i386 install
libgphoto2-l10n install
libgphoto2-port0:i386 install
libgpm2:i386 install
libgpod-common install
libgpod4:i386 install
libgrail5 install
libgraph4 install
libgrip0 install
libgs9 install
libgs9-common install
libgsl0ldbl install
libgsm1:i386 install
libgssapi-krb5-2:i386 install
libgssapi3-heimdal:i386 install
libgssdp-1.0-3 install
libgstreamer-plugins-bad0.10-0:i386 install
libgstreamer-plugins-base0.10-0:i386 install
libgstreamer0.10-0:i386 install
libgtk-3-0:i386 install
libgtk-3-bin install
libgtk-3-common install
libgtk2-perl install
libgtk2.0-0:i386 install
libgtk2.0-bin install
libgtk2.0-common install
libgtkmm-2.4-1c2a:i386 install
libgtkmm-3.0-1:i386 install
libgtksourceview-3.0-0:i386 install
libgtksourceview-3.0-common install
libgtkspell-3-0 install
libgtkspell0 install
libgtop2-7 install
libgtop2-common install
libgucharmap-2-90-7 install
libgudev-1.0-0:i386 install
libgupnp-1.0-4 install
libgupnp-igd-1.0-4:i386 install
libgusb2 install
libgutenprint2 install
libgvc5 install
libgvpr1 install
libgweather-3-0 install
libgweather-3-1 install
libgweather-common install
libgwibber-gtk2 deinstall
libgwibber-gtk3 install
libgwibber2 deinstall
libgwibber3 install
libgxps2:i386 install
libhal1 install
libhamcrest-java install
libhcrypto4-heimdal:i386 install
libheimbase1-heimdal:i386 install
libheimntlm0-heimdal:i386 install
libhpmud0 install
libhtml-form-perl install
libhtml-format-perl install
libhtml-parser-perl install
libhtml-tagset-perl install
libhtml-tree-perl install
libhttp-cookies-perl install
libhttp-daemon-perl install
libhttp-date-perl install
libhttp-message-perl install
libhttp-negotiate-perl install
libhunspell-1.3-0:i386 install
libhx509-5-heimdal:i386 install
libhyphen0 install
libibus-1.0-0:i386 install
libical0 install
libice6:i386 install
libicu48:i386 install
libidl-common install
libidl0:i386 install
libidn11:i386 install
libido3-0.1-0:i386 install
libiec61883-0:i386 install
libieee1284-3:i386 install
libijs-0.35 install
libilmbase6 install
libimobiledevice2 install
libimobiledevice3 install
libindicate-gtk3 install
libindicate5 install
libindicator-messages-status-provider1 deinstall
libindicator3-7 install
libindicator7 install
libio-socket-inet6-perl install
libio-socket-ssl-perl install
libisc83 install
libisccc80 install
libisccfg82 install
libisofs6 install
libitm1:i386 install
libiw30:i386 install
libjack-jackd2-0:i386 install
libjas-java install
libjas-plotter-java install
libjasper1:i386 install
libjavascriptcoregtk-1.0-0 install
libjavascriptcoregtk-3.0-0 install
libjaxen-java install
libjaxme-java install
libjbig0:i386 install
libjbig2dec0 install
libjcommon-java install
libjdom1-java install
libjfreechart-java install
libjfugue-java install
libjlatexmath-java install
libjpeg-turbo8:i386 install
libjpeg8:i386 install
libjs-jquery install
libjson-glib-1.0-0:i386 install
libjson0:i386 install
libjte1 install
libk5crypto3:i386 install
libkate1 install
libkeyutils1:i386 install
libklibc install
libkms1:i386 install
libkpathsea5 install
libkpathsea6 install
libkrb5-26-heimdal:i386 install
libkrb5-3:i386 install
libkrb5support0:i386 install
liblapack3 install
liblapack3gf install
liblaunchpad-integration-3.0-1 install
liblaunchpad-integration-common install
liblcms1:i386 install
liblcms2-2:i386 install
libldap-2.4-2:i386 install
liblightdm-gobject-1-0 install
liblinear-tools install
liblinear1 install
liblircclient0 install
libllvm3.0:i386 install
libllvm3.1:i386 install
liblocale-gettext-perl install
liblockfile-bin install
liblockfile1:i386 install
liblog4j1.2-java install
liblouis-data install
liblouis2:i386 install
liblqr-1-0:i386 install
libltdl7:i386 install
liblua5.1-0:i386 install
liblvm2app2.2:i386 install
liblwp-mediatypes-perl install
liblwp-protocol-https-perl install
liblwres80 install
liblzma5:i386 install
libmad0:i386 install
libmagic1:i386 install
libmagick++4 deinstall
libmagick++5:i386 install
libmagickcore4 deinstall
libmagickcore5:i386 install
libmagickcore5-extra:i386 install
libmagickwand4 deinstall
libmagickwand5:i386 install
libmailtools-perl install
libmeanwhile1 install
libmessaging-menu0 install
libmetacity-private0 deinstall
libmetacity-private0a install
libmhash2 install
libmimic0 install
libminiupnpc8 install
libmission-control-plugins0 install
libmms0:i386 install
libmng1:i386 install
libmodplug1 install
libmount1:i386 install
libmp3lame0:i386 install
libmpc2:i386 install
libmpcdec6 install
libmpeg2-4:i386 install
libmpfr4:i386 install
libmtdev1:i386 install
libmtp-common install
libmtp-runtime install
libmtp9:i386 install
libmuparser2 install
libmusicbrainz3-6 install
libmusicbrainz5-0:i386 install
libmx-1.0-2:i386 install
libmx-common install
libmysqlclient-dev install
libmysqlclient18:i386 install
libmythes-1.2-0 install
libnatpmp1 install
libnautilus-extension1a install
libnb-org-openide-util-java install
libnb-org-openide-util-lookup-java install
libncurses5:i386 install
libncursesw5:i386 install
libneon27-gnutls install
libnet-http-perl install
libnet-ssleay-perl install
libnetfilter-conntrack3:i386 install
libnetpbm10 install
libnettle4:i386 install
libnewt0.52 install
libnfnetlink0 install
libnice10:i386 install
libnih-dbus1:i386 install
libnih1:i386 install
libnl-3-200:i386 install
libnl-genl-3-200:i386 install
libnl-route-3-200:i386 install
libnm-glib-vpn1 install
libnm-glib4 install
libnm-gtk-common install
libnm-gtk0 install
libnm-util2 install
libnotify-bin install
libnotify4:i386 install
libnspr4:i386 install
libnspr4-0d:i386 install
libnss-mdns install
libnss3:i386 install
libnss3-1d:i386 install
libnuma1 install
libnux-2.0-0 install
libnux-2.0-common install
libnux-3.0-0 install
libnux-3.0-common install
liboauth0:i386 install
libofa0 install
libogg0:i386 install
liboil0.3:i386 install
libopenal-data install
libopenal1:i386 install
libopencc1:i386 install
libopencore-amrnb0:i386 install
libopencore-amrwb0:i386 install
libopenexr6 install
libopenobex1 install
libopenspc0 deinstall
libopus0 install
liborbit2:i386 install
liborc-0.4-0:i386 install
liboverlay-scrollbar-0.2-0 deinstall
liboverlay-scrollbar3-0.2-0 deinstall
libp11-kit0:i386 install
libpackagekit-glib2-14:i386 install
libpam-cap:i386 install
libpam-ck-connector:i386 install
libpam-freerdp install
libpam-gnome-keyring install
libpam-modules:i386 install
libpam-modules-bin install
libpam-runtime install
libpam-xdg-support:i386 install
libpam0g:i386 install
libpango-perl install
libpango1.0-0:i386 install
libpangomm-1.4-1:i386 install
libpaper-utils install
libpaper1:i386 install
libparse-yapp-perl install
libparted0debian1:i386 install
libpathplan4 install
libpcap0.8:i386 install
libpci3:i386 install
libpciaccess0:i386 install
libpcre3:i386 install
libpcsc-perl install
libpcsclite1:i386 install
libpeas-1.0-0 install
libpeas-common install
libperl5.14 install
libphonon4:i386 deinstall
libpipeline1:i386 install
libpixman-1-0:i386 install
libplist1 install
libplot2c2 install
libplymouth2 install
libpng12-0:i386 install
libpolkit-agent-1-0:i386 install
libpolkit-backend-1-0:i386 install
libpolkit-gobject-1-0:i386 install
libpoppler-glib8:i386 install
libpoppler19:i386 install
libpoppler28:i386 install
libpopt0:i386 install
libportaudio2:i386 install
libpostproc52:i386 install
libprocps0:i386 install
libprotobuf7 install
libprotoc7 install
libproxy1:i386 install
libproxy1-plugin-gsettings:i386 install
libproxy1-plugin-networkmanager:i386 install
libpstoedit0c2a install
libpth20 install
libpulse-mainloop-glib0:i386 install
libpulse0:i386 install
libpulsedsp:i386 install
libpurple-bin install
libpurple0 install
libpwquality1 install
libpython2.7 install
libpython3.2 install
libqjson0:i386 install
libqpdf8:i386 install
libqt4-dbus:i386 install
libqt4-declarative:i386 install
libqt4-designer:i386 install
libqt4-help:i386 install
libqt4-network:i386 install
libqt4-opengl:i386 install
libqt4-qt3support:i386 install
libqt4-script:i386 install
libqt4-scripttools:i386 install
libqt4-sql:i386 install
libqt4-sql-sqlite:i386 install
libqt4-svg:i386 install
libqt4-test:i386 install
libqt4-xml:i386 install
libqt4-xmlpatterns:i386 install
libqtassistantclient4:i386 install
libqtbamf1 install
libqtcore4:i386 install
libqtdee2 install
libqtgconf1 install
libqtgui4:i386 install
libqtwebkit4:i386 install
libquadmath0:i386 install
libquvi-scripts install
libquvi7:i386 install
libraptor2-0 install
librasqal3 install
libraw1394-11:i386 install
libraw5:i386 install
librdf0 install
libreadline5:i386 deinstall
libreadline6:i386 install
librecad install
librecad-data install
libreoffice-base-core install
libreoffice-calc install
libreoffice-common install
libreoffice-core install
libreoffice-draw install
libreoffice-emailmerge install
libreoffice-gnome install
libreoffice-gtk install
libreoffice-help-en-us install
libreoffice-help-pt install
libreoffice-help-pt-br install
libreoffice-impress install
libreoffice-l10n-pt install
libreoffice-l10n-pt-br install
libreoffice-math install
libreoffice-ogltrans install
libreoffice-pdfimport install
libreoffice-presentation-minimizer install
libreoffice-presenter-console install
libreoffice-style-human install
libreoffice-style-tango install
libreoffice-writer install
librest-0.7-0:i386 install
librhino-java install
librhythmbox-core5 install
librhythmbox-core6 install
libroken18-heimdal:i386 install
librsvg2-2:i386 install
librsvg2-common:i386 install
librsync1:i386 install
librtmp0:i386 install
libruby1.8 deinstall
libruby1.9.1 install
libsamplerate0:i386 install
libsane:i386 install
libsane-common install
libsane-hpaio install
libsasl2-2:i386 install
libsasl2-modules:i386 install
libschroedinger-1.0-0:i386 install
libsdl1.2debian:i386 install
libsecret-1-0 install
libsecret-common install
libselinux1:i386 install
libsensors4:i386 install
libserf1:i386 install
libsgutils2-2 install
libshout3:i386 install
libsidplay1 install
libsigc++-2.0-0c2a:i386 install
libsignon-extension1 install
libsignon-glib1 install
libsignon-plugins-common1 install
libsignon-qt1 install
libslang2:i386 install
libslp1 install
libslv2-9 install
libsm6:i386 install
libsmbclient:i386 install
libsmi2ldbl:i386 install
libsndfile1:i386 install
libsnmp-base install
libsnmp15 install
libsocket6-perl install
libsonic0:i386 install
libsoundtouch0:i386 install
libsoup-gnome2.4-1:i386 install
libsoup2.4-1:i386 install
libspandsp2 install
libspectre1:i386 install
libspeechd2:i386 install
libspeex1:i386 install
libspeexdsp1:i386 install
libsqlite3-0:i386 install
libss2:i386 install
libssh-4:i386 install
libssl1.0.0:i386 install
libstartup-notification0:i386 install
libstdc++6:i386 install
libstlport4.6ldbl install
libsvg-perl install
libsvn1:i386 install
libswitch-perl install
libswscale2:i386 install
libsync-menu1:i386 install
libsyncdaemon-1.0-1 install
libsysfs2:i386 install
libt1-5 install
libtablelayout-java install
libtag1-vanilla:i386 install
libtag1c2a:i386 install
libtalloc2:i386 install
libtasn1-3:i386 install
libtdb1:i386 install
libtelepathy-farstream2:i386 install
libtelepathy-glib0:i386 install
libtelepathy-logger2:i386 install
libtext-charwidth-perl install
libtext-iconv-perl install
libtext-wrapi18n-perl install
libthai-data install
libthai0:i386 install
libtheora0:i386 install
libtiff-tools install
libtiff4:i386 install
libtiff5:i386 install
libtimedate-perl install
libtimezonemap1 install
libtinfo5:i386 install
libtotem-plparser17 install
libtotem0 install
libts-0.0-0:i386 install
libtwolame0 install
libubuntuoneui-3.0-1 install
libudev0:i386 install
libudisks2-0:i386 install
libufe-xidgetter0 install
libumfpack5.4.0 install
libunique-3.0-0 install
libunistring0:i386 deinstall
libunity-2d-private0 install
libunity-core-5.0-5 deinstall
libunity-core-6.0-5 install
libunity-misc4 install
libunity-protocol-private0:i386 install
libunity-webapps0 install
libunity9:i386 install
libupower-glib1 install
liburi-perl install
libusb-0.1-4:i386 install
libusb-1.0-0:i386 install
libusbmuxd1 install
libusbmuxd2 install
libutempter0 install
libutouch-evemu1:i386 install
libutouch-frame1 install
libutouch-geis1:i386 install
libutouch-grail1 install
libuuid-perl install
libuuid1:i386 install
libv4l-0:i386 install
libv4lconvert0:i386 install
libva1:i386 install
libvisual-0.4-0:i386 install
libvisual-0.4-plugins:i386 install
libvncserver0:i386 install
libvo-aacenc0:i386 install
libvo-amrwbenc0:i386 install
libvorbis0a:i386 install
libvorbisenc2:i386 install
libvorbisfile3:i386 install
libvpx1:i386 install
libvte-2.90-9 install
libvte-2.90-common install
libwacom-common install
libwacom2:i386 install
libwavpack1:i386 install
libwbclient0:i386 install
libwebkitgtk-1.0-0 install
libwebkitgtk-1.0-common install
libwebkitgtk-3.0-0 install
libwebkitgtk-3.0-common install
libwhoopsie0 install
libwildmidi-config install
libwildmidi1:i386 install
libwind0-heimdal:i386 install
libwireshark-data install
libwireshark1 deinstall
libwireshark2 install
libwiretap1 deinstall
libwiretap2 install
libwmf-bin install
libwmf0.2-7 install
libwmf0.2-7-gtk install
libwnck-3-0 install
libwnck-3-common install
libwnck-common install
libwnck22 install
libwpd-0.9-9 install
libwpg-0.2-2 install
libwps-0.2-2 install
libwrap0:i386 install
libwsutil1 deinstall
libwsutil2 install
libwww-perl install
libwww-robotrules-perl install
libwxbase2.8-0:i386 install
libwxgtk2.8-0:i386 install
libx11-6:i386 install
libx11-data install
libx11-xcb1:i386 install
libx264-120:i386 deinstall
libx264-123:i386 install
libx86-1:i386 install
libxapian22 install
libxatracker1:i386 install
libxau6:i386 install
libxaw7:i386 install
libxcb-dri2-0:i386 install
libxcb-glx0:i386 install
libxcb-render0:i386 install
libxcb-shape0:i386 install
libxcb-shm0:i386 install
libxcb-util0:i386 install
libxcb1:i386 install
libxcomposite1:i386 install
libxcursor1:i386 install
libxdamage1:i386 install
libxdmcp6:i386 install
libxerces2-java install
libxext6:i386 install
libxfixes3:i386 install
libxfont1 install
libxft2:i386 install
libxi6:i386 install
libxinerama1:i386 install
libxkbfile1:i386 install
libxklavier16 install
libxml-commons-external-java install
libxml-commons-resolver1.1-java install
libxml-dom-perl install
libxml-parser-perl install
libxml-perl install
libxml-regexp-perl install
libxml-xql-perl install
libxml2:i386 install
libxmu6:i386 install
libxmuu1:i386 install
libxom-java install
libxp6:i386 install
libxpm4:i386 install
libxpp2-java install
libxpp3-java install
libxrandr2:i386 install
libxrender1:i386 install
libxres1:i386 install
libxslt1.1:i386 install
libxss1:i386 install
libxt6:i386 install
libxtst6:i386 install
libxv1:i386 install
libxvidcore4:i386 install
libxvmc1 install
libxxf86dga1:i386 install
libxxf86vm1:i386 install
libyajl1 install
libyajl2 install
libyaml-0-2:i386 install
libyaml-syck-perl install
libyaml-tiny-perl install
libyelp0 install
libzbar0 install
libzeitgeist-1.0-1 install
libzephyr4 install
libzvbi-common install
libzvbi0:i386 install
light-themes install
lightdm install
lightdm-remote-session-freerdp install
lightdm-remote-session-uccsconfigure install
linux-firmware install
linux-generic install
linux-generic-pae install
linux-headers-3.2.0-30 install
linux-headers-3.2.0-30-generic-pae install
linux-headers-3.2.0-31 install
linux-headers-3.2.0-31-generic-pae install
linux-headers-3.5.0-17 install
linux-headers-3.5.0-17-generic install
linux-headers-generic install
linux-headers-generic-pae install
linux-image-3.2.0-29-generic-pae install
linux-image-3.2.0-30-generic-pae install
linux-image-3.2.0-31-generic-pae install
linux-image-3.2.0-32-generic-pae install
linux-image-3.5.0-17-generic install
linux-image-extra-3.5.0-17-generic install
linux-image-generic install
linux-image-generic-pae install
linux-libc-dev:i386 install
linux-sound-base install
locales install
lockfile-progs install
login install
logrotate install
lsb-base install
lsb-release install
lshw install
lsof install
ltrace install
m4 install
mahjongg install
make install
makedev install
man-db install
manpages install
manpages-dev install
mathpiper install
mawk install
media-player-info install
memtest86+ install
metacity install
metacity-common install
mime-support install
minitube deinstall
mlocate install
mobile-broadband-provider-info install
modemmanager install
module-init-tools install
mount install
mountall install
mousetweaks install
mscompress install
mtools install
mtr-tiny install
multiarch-support install
myspell-en-au install
myspell-en-gb install
myspell-en-za install
myspell-pt install
myspell-pt-br install
myspell-pt-pt install
mysql-common install
mythes-en-us install
nano install
nautilus install
nautilus-data install
nautilus-dropbox install
nautilus-sendto install
nautilus-sendto-empathy install
nautilus-share install
ncurses-base install
ncurses-bin install
net-tools install
netbase install
netcat-openbsd install
netpbm install
network-manager install
network-manager-gnome install
network-manager-pptp install
network-manager-pptp-gnome install
nmap install
notify-osd install
notify-osd-icons install
ntfs-3g install
ntpdate install
nux-tools install
nvidia-common install
obex-data-server install
obexd-client install
onboard install
oneconf install
openjdk-7-jre-headless:i386 deinstall
openoffice.org-hyphenation install
openprinting-ppds install
openssh-client install
openssl install
oracle-java7-installer install
os-prober install
overlay-scrollbar install
overlay-scrollbar-gtk2:i386 install
overlay-scrollbar-gtk3:i386 install
parted install
passwd install
patch install
pciutils install
pcmciautils install
pcsc-tools install
pcscd install
perl install
perl-base install
perl-doc install
perl-modules install
perlmagick install
phonon:i386 deinstall
pkg-config install
plymouth install
plymouth-label install
plymouth-theme-ubuntu-logo install
plymouth-theme-ubuntu-text install
pm-utils install
policykit-1 install
policykit-1-gnome install
policykit-desktop-privileges install
poppler-data install
poppler-utils install
popularity-contest install
powermgmt-base install
ppp install
pppconfig install
pppoeconf install
pptp-linux install
printer-driver-c2esp install
printer-driver-foo2zjs install
printer-driver-gutenprint install
printer-driver-hpcups install
printer-driver-hpijs install
printer-driver-min12xxw install
printer-driver-pnm2ppa install
printer-driver-postscript-hp install
printer-driver-ptouch install
printer-driver-pxljr install
printer-driver-sag-gdi install
printer-driver-splix install
procps install
protobuf-compiler install
psmisc install
pstoedit install
pulseaudio install
pulseaudio-module-bluetooth install
pulseaudio-module-gconf install
pulseaudio-module-x11 install
pulseaudio-utils install
python install
python-appindicator install
python-apport install
python-apt install
python-apt-common install
python-aptdaemon install
python-aptdaemon.gtk3widgets install
python-aptdaemon.pkcompat deinstall
python-brlapi install
python-cairo install
python-chardet install
python-configglue install
python-crypto install
python-cups install
python-cupshelpers install
python-dateutil install
python-dbus install
python-dbus-dev install
python-debian install
python-debtagshw install
python-defer install
python-dirspec install
python-egenix-mxdatetime install
python-egenix-mxtools install
python-gconf install
python-gdbm install
python-gi install
python-gi-cairo install
python-gnomekeyring install
python-gnupginterface install
python-gobject install
python-gobject-2 install
python-gpgme install
python-gst0.10 install
python-gtk2 install
python-httplib2 install
python-ibus install
python-imaging install
python-keyring install
python-launchpadlib install
python-lazr.restfulclient install
python-lazr.uri install
python-libproxy install
python-libxml2 install
python-louis install
python-lxml install
python-mako install
python-markupsafe install
python-minimal install
python-notify install
python-numpy install
python-oauth install
python-openssl install
python-packagekit install
python-pam install
python-pexpect install
python-piston-mini-client install
python-pkg-resources install
python-problem-report install
python-protobuf install
python-pyatspi2 install
python-pycurl install
python-pyinotify install
python-qt4 install
python-qt4-dbus install
python-renderpm install
python-reportlab install
python-reportlab-accel install
python-serial install
python-setuptools install
python-simplejson install
python-sip install
python-six install
python-smbc install
python-software-properties install
python-twisted-bin install
python-twisted-core install
python-twisted-names install
python-twisted-web install
python-ubuntu-sso-client install
python-ubuntuone-client install
python-ubuntuone-control-panel install
python-ubuntuone-storageprotocol install
python-uniconvertor install
python-uno install
python-virtkey install
python-wadllib install
python-wxgtk2.8 install
python-wxversion install
python-xapian install
python-xdg install
python-xkit install
python-zeitgeist install
python-zope.interface install
python2.7 install
python2.7-minimal install
python3 install
python3-apport install
python3-apt install
python3-aptdaemon install
python3-aptdaemon.gtk3widgets install
python3-aptdaemon.pkcompat install
python3-brlapi install
python3-cairo install
python3-dbus install
python3-defer install
python3-distupgrade install
python3-gdbm install
python3-gi install
python3-gi-cairo install
python3-louis install
python3-lxml install
python3-minimal install
python3-pkg-resources install
python3-problem-report install
python3-pyatspi2 install
python3-pycurl install
python3-software-properties install
python3-speechd install
python3-update-manager install
python3-virtkey install
python3-xkit install
python3.2 install
python3.2-minimal install
qdbus install
qt-at-spi:i386 install
radeontool install
readline-common install
remmina install
remmina-common install
remmina-plugin-rdp install
remmina-plugin-vnc install
remote-login-service install
resolvconf install
rfkill install
rhythmbox install
rhythmbox-data install
rhythmbox-mozilla install
rhythmbox-plugin-cdrecorder install
rhythmbox-plugin-magnatune install
rhythmbox-plugin-zeitgeist install
rhythmbox-plugins install
rhythmbox-ubuntuone install
rsync install
rsyslog install
rtkit install
safenetauthenticationclient install
samba-common install
samba-common-bin install
sane-utils install
seahorse install
sed install
sensible-utils install
session-migration install
sessioninstaller install
sgml-base install
shared-mime-info install
shotwell install
signon-keyring-extension install
signon-plugin-oauth2 install
signon-ui install
signond install
simple-scan install
smbclient install
sni-qt:i386 install
software-center install
software-center-aptdaemon-plugins install
software-properties-common install
software-properties-gtk install
sound-theme-freedesktop install
speech-dispatcher install
ssh-askpass-gnome install
ssl-cert install
strace install
subversion install
sudo install
swig install
swig-doc install
swig-examples install
swig2.0 install
swig2.0-doc install
swig2.0-examples install
syslinux install
syslinux-common install
syslinux-legacy install
system-config-printer-common install
system-config-printer-gnome install
system-config-printer-udev install
sysv-rc install
sysvinit-utils install
tar install
tcl8.5 install
tcpd install
tcpdump install
telepathy-gabble install
telepathy-haze install
telepathy-idle install
telepathy-indicator install
telepathy-logger install
telepathy-mission-control-5 install
telepathy-salut install
telnet install
thin-client-config-agent install
thunderbird install
thunderbird-globalmenu install
thunderbird-gnome-support install
thunderbird-locale-en install
thunderbird-locale-en-us install
thunderbird-locale-pt install
thunderbird-locale-pt-br install
time install
toshset install
totem install
totem-common install
totem-mozilla install
totem-plugins install
transmission-common install
transmission-gtk install
tsconf install
tshark install
ttf-dejavu-core install
ttf-freefont install
ttf-indic-fonts-core install
ttf-punjabi-fonts install
ttf-ubuntu-font-family install
ttf-wqy-microhei install
tzdata install
ubuntu-artwork install
ubuntu-desktop install
ubuntu-docs install
ubuntu-drivers-common install
ubuntu-extras-keyring install
ubuntu-keyring install
ubuntu-minimal install
ubuntu-mono install
ubuntu-release-upgrader-core install
ubuntu-release-upgrader-gtk install
ubuntu-restricted-addons install
ubuntu-settings install
ubuntu-sounds install
ubuntu-sso-client install
ubuntu-sso-client-qt install
ubuntu-standard install
ubuntu-system-service install
ubuntu-wallpapers install
ubuntu-wallpapers-precise install
ubuntu-wallpapers-quantal install
ubuntuone-client install
ubuntuone-client-gnome install
ubuntuone-control-panel install
ubuntuone-control-panel-qt install
ubuntuone-couch install
ucf install
udev install
udisks install
udisks2 install
ufw install
unattended-upgrades install
unity install
unity-2d install
unity-2d-common install
unity-2d-panel install
unity-2d-shell install
unity-2d-spread install
unity-asset-pool install
unity-common install
unity-greeter install
unity-lens-applications install
unity-lens-files install
unity-lens-music install
unity-lens-video install
unity-scope-musicstores install
unity-scope-video-remote install
unity-services install
unity-webapps-common install
unity-webapps-facebookmessenger install
unity-webapps-grooveshark install
unity-webapps-launchpad install
unity-webapps-service install
uno-libs3 install
unzip install
update-inetd install
update-manager install
update-manager-core install
update-notifier install
update-notifier-common install
upower install
upstart install
ure install
ureadahead install
usb-creator-common install
usb-creator-gtk install
usb-modeswitch install
usb-modeswitch-data install
usbmuxd install
usbutils install
util-linux install
uuid-runtime install
vbetool install
vim-common install
vim-gnome install
vim-gui-common install
vim-runtime install
vim-tiny install
vino install
wamerican install
wbrazilian install
wbritish install
wget install
whiptail install
whois install
whoopsie install
wireless-regdb install
wireless-tools install
wireshark install
wireshark-common install
wodim install
wpasupplicant install
wportuguese install
x11-apps install
x11-common install
x11-session-utils install
x11-utils install
x11-xfs-utils install
x11-xkb-utils install
x11-xserver-utils install
x3270 install
xauth install
xbitmaps install
xcursor-themes install
xdg-user-dirs install
xdg-user-dirs-gtk install
xdg-utils install
xdiagnose install
xfonts-base install
xfonts-encodings install
xfonts-mathml install
xfonts-scalable install
xfonts-utils install
xfonts-x3270-misc install
xinit install
xinput install
xkb-data install
xml-core install
xorg install
xorg-docs-core install
xserver-common install
xserver-xorg install
xserver-xorg-core install
xserver-xorg-input-all install
xserver-xorg-input-evdev install
xserver-xorg-input-mouse install
xserver-xorg-input-synaptics install
xserver-xorg-input-vmmouse install
xserver-xorg-input-wacom install
xserver-xorg-video-all install
xserver-xorg-video-ati install
xserver-xorg-video-cirrus install
xserver-xorg-video-fbdev install
xserver-xorg-video-geode install
xserver-xorg-video-intel install
xserver-xorg-video-mach64 install
xserver-xorg-video-mga install
xserver-xorg-video-modesetting install
xserver-xorg-video-neomagic install
xserver-xorg-video-nouveau install
xserver-xorg-video-openchrome install
xserver-xorg-video-qxl install
xserver-xorg-video-r128 install
xserver-xorg-video-radeon install
xserver-xorg-video-s3 install
xserver-xorg-video-savage install
xserver-xorg-video-siliconmotion install
xserver-xorg-video-sis install
xserver-xorg-video-sisusb install
xserver-xorg-video-tdfx install
xserver-xorg-video-trident install
xserver-xorg-video-vesa install
xserver-xorg-video-vmware install
xterm install
xul-ext-ubufox install
xul-ext-unity install
xul-ext-websites-integration install
xz-utils install
yelp install
yelp-xsl install
zeitgeist install
zeitgeist-core install
zeitgeist-datahub install
zenity install
zenity-common install
zip install
zlib1g:i386 install
zlib1g-dev:i386 install
main.log
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159
2012-10-18 15:01:22,702 INFO Using config files '['./DistUpgrade.cfg']'
2012-10-18 15:01:22,702 INFO uname information: 'Linux butao 3.2.0-32-generic-pae #51-Ubuntu SMP Wed Sep 26 21:54:23 UTC 2012 i686'
2012-10-18 15:01:22,702 INFO apt version: '0.8.16~exp12ubuntu10.3'
2012-10-18 15:01:22,702 INFO release-upgrader version '0.190.1' started
2012-10-18 15:01:25,056 DEBUG Using 'DistUpgradeViewGtk3' view
2012-10-18 15:01:25,088 DEBUG aufsOptionsAndEnvironmentSetup()
2012-10-18 15:01:25,089 DEBUG using '/tmp/upgrade-rw-gZK4KW' as aufs_rw_dir
2012-10-18 15:01:25,090 DEBUG using '/tmp/upgrade-chroot-sKtVVg' as aufs chroot dir
2012-10-18 15:01:25,090 DEBUG enable dpkg --force-overwrite
2012-10-18 15:01:25,129 DEBUG creating statefile: '/var/log/dist-upgrade/apt-clone_system_state.tar.gz'
2012-10-18 15:01:27,167 DEBUG lsb-release: 'precise'
2012-10-18 15:01:27,168 DEBUG _pythonSymlinkCheck run
2012-10-18 15:01:27,193 DEBUG openCache()
2012-10-18 15:01:27,193 DEBUG No such plugin directory: ./plugins
2012-10-18 15:01:27,194 DEBUG plugins for condition 'PreCacheOpen' are '[]'
2012-10-18 15:01:27,194 DEBUG plugins for condition 'quantalPreCacheOpen' are '[]'
2012-10-18 15:01:27,194 DEBUG plugins for condition 'from_precisePreCacheOpen' are '[]'
2012-10-18 15:01:27,194 DEBUG quirks: running PreCacheOpen
2012-10-18 15:01:27,194 DEBUG running Quirks.PreCacheOpen
2012-10-18 15:01:27,585 DEBUG /openCache(), new cache size 38509
2012-10-18 15:01:27,586 DEBUG need_server_mode(): run in 'desktop' mode, (because of pkg 'ubuntu-desktop')
2012-10-18 15:01:27,586 DEBUG checkViewDepends()
2012-10-18 15:01:27,586 DEBUG running doUpdate() (showErrors=False)
2012-10-18 15:02:36,758 ERROR IOError/SystemError in cache.update(): 'W:Falhou ao buscar http://repo.secdiary.com/packages/dists/precise/main/binary-i386/Packages 404 Not Found
, E:Alguns arquivos index falharam ao ser baixados. Eles foram ignorados, ou cópias antigas são usadas ao invés.'. Retrying (currentRetry: 0)
2012-10-18 15:02:36,759 ERROR doUpdate() failed completely
2012-10-18 15:02:36,759 DEBUG openCache()
2012-10-18 15:02:40,442 DEBUG /openCache(), new cache size 38509
2012-10-18 15:02:40,443 DEBUG doPostInitialUpdate
2012-10-18 15:02:40,443 DEBUG plugins for condition 'PostInitialUpdate' are '[]'
2012-10-18 15:02:40,443 DEBUG plugins for condition 'quantalPostInitialUpdate' are '[]'
2012-10-18 15:02:40,443 DEBUG plugins for condition 'from_precisePostInitialUpdate' are '[]'
2012-10-18 15:02:40,443 DEBUG quirks: running from_precisePostInitialUpdate
2012-10-18 15:02:40,593 DEBUG _test_and_warn_for_unity_3d_support '/usr/lib/nux/unity_support_test' returned '0'
2012-10-18 15:02:44,314 DEBUG Foreign: dropbox acroread-common oracle-java7-installer acroread nautilus-dropbox
2012-10-18 15:02:44,314 DEBUG Obsolete: safenetauthenticationclient
2012-10-18 15:02:44,331 DEBUG updateSourcesList()
2012-10-18 15:02:44,369 DEBUG rewriteSourcesList()
2012-10-18 15:02:44,373 DEBUG examining: 'deb http://br.archive.ubuntu.com/ubuntu/ precise main restricted'
2012-10-18 15:02:44,373 DEBUG entry 'deb http://br.archive.ubuntu.com/ubuntu/ quantal main restricted' updated to new dist
2012-10-18 15:02:44,373 DEBUG examining: 'deb-src http://br.archive.ubuntu.com/ubuntu/ precise main restricted'
2012-10-18 15:02:44,373 DEBUG entry 'deb-src http://br.archive.ubuntu.com/ubuntu/ quantal main restricted' updated to new dist
2012-10-18 15:02:44,374 DEBUG examining: 'deb http://br.archive.ubuntu.com/ubuntu/ precise-updates main restricted'
2012-10-18 15:02:44,374 DEBUG entry 'deb http://br.archive.ubuntu.com/ubuntu/ quantal-updates main restricted' updated to new dist
2012-10-18 15:02:44,374 DEBUG examining: 'deb-src http://br.archive.ubuntu.com/ubuntu/ precise-updates main restricted'
2012-10-18 15:02:44,374 DEBUG entry 'deb-src http://br.archive.ubuntu.com/ubuntu/ quantal-updates main restricted' updated to new dist
2012-10-18 15:02:44,374 DEBUG examining: 'deb http://br.archive.ubuntu.com/ubuntu/ precise universe'
2012-10-18 15:02:44,374 DEBUG entry 'deb http://br.archive.ubuntu.com/ubuntu/ quantal universe' updated to new dist
2012-10-18 15:02:44,374 DEBUG examining: 'deb-src http://br.archive.ubuntu.com/ubuntu/ precise universe'
2012-10-18 15:02:44,374 DEBUG entry 'deb-src http://br.archive.ubuntu.com/ubuntu/ quantal universe' updated to new dist
2012-10-18 15:02:44,374 DEBUG examining: 'deb http://br.archive.ubuntu.com/ubuntu/ precise-updates universe'
2012-10-18 15:02:44,374 DEBUG entry 'deb http://br.archive.ubuntu.com/ubuntu/ quantal-updates universe' updated to new dist
2012-10-18 15:02:44,374 DEBUG examining: 'deb-src http://br.archive.ubuntu.com/ubuntu/ precise-updates universe'
2012-10-18 15:02:44,375 DEBUG entry 'deb-src http://br.archive.ubuntu.com/ubuntu/ quantal-updates universe' updated to new dist
2012-10-18 15:02:44,375 DEBUG examining: 'deb http://br.archive.ubuntu.com/ubuntu/ precise multiverse'
2012-10-18 15:02:44,375 DEBUG entry 'deb http://br.archive.ubuntu.com/ubuntu/ quantal multiverse' updated to new dist
2012-10-18 15:02:44,375 DEBUG examining: 'deb-src http://br.archive.ubuntu.com/ubuntu/ precise multiverse'
2012-10-18 15:02:44,375 DEBUG entry 'deb-src http://br.archive.ubuntu.com/ubuntu/ quantal multiverse' updated to new dist
2012-10-18 15:02:44,375 DEBUG examining: 'deb http://br.archive.ubuntu.com/ubuntu/ precise-updates multiverse'
2012-10-18 15:02:44,375 DEBUG entry 'deb http://br.archive.ubuntu.com/ubuntu/ quantal-updates multiverse' updated to new dist
2012-10-18 15:02:44,375 DEBUG examining: 'deb-src http://br.archive.ubuntu.com/ubuntu/ precise-updates multiverse'
2012-10-18 15:02:44,375 DEBUG entry 'deb-src http://br.archive.ubuntu.com/ubuntu/ quantal-updates multiverse' updated to new dist
2012-10-18 15:02:44,375 DEBUG examining: 'deb http://br.archive.ubuntu.com/ubuntu/ precise-backports main restricted universe multiverse'
2012-10-18 15:02:44,375 DEBUG entry 'deb http://br.archive.ubuntu.com/ubuntu/ quantal-backports main restricted universe multiverse' updated to new dist
2012-10-18 15:02:44,376 DEBUG examining: 'deb-src http://br.archive.ubuntu.com/ubuntu/ precise-backports main restricted universe multiverse'
2012-10-18 15:02:44,376 DEBUG entry 'deb-src http://br.archive.ubuntu.com/ubuntu/ quantal-backports main restricted universe multiverse' updated to new dist
2012-10-18 15:02:44,376 DEBUG examining: 'deb http://security.ubuntu.com/ubuntu precise-security main restricted'
2012-10-18 15:02:44,376 DEBUG entry 'deb http://security.ubuntu.com/ubuntu quantal-security main restricted' updated to new dist
2012-10-18 15:02:44,376 DEBUG examining: 'deb-src http://security.ubuntu.com/ubuntu precise-security main restricted'
2012-10-18 15:02:44,376 DEBUG entry 'deb-src http://security.ubuntu.com/ubuntu quantal-security main restricted' updated to new dist
2012-10-18 15:02:44,376 DEBUG examining: 'deb http://security.ubuntu.com/ubuntu precise-security universe'
2012-10-18 15:02:44,376 DEBUG entry 'deb http://security.ubuntu.com/ubuntu quantal-security universe' updated to new dist
2012-10-18 15:02:44,376 DEBUG examining: 'deb-src http://security.ubuntu.com/ubuntu precise-security universe'
2012-10-18 15:02:44,376 DEBUG entry 'deb-src http://security.ubuntu.com/ubuntu quantal-security universe' updated to new dist
2012-10-18 15:02:44,377 DEBUG examining: 'deb http://security.ubuntu.com/ubuntu precise-security multiverse'
2012-10-18 15:02:44,377 DEBUG entry 'deb http://security.ubuntu.com/ubuntu quantal-security multiverse' updated to new dist
2012-10-18 15:02:44,377 DEBUG examining: 'deb-src http://security.ubuntu.com/ubuntu precise-security multiverse'
2012-10-18 15:02:44,377 DEBUG entry 'deb-src http://security.ubuntu.com/ubuntu quantal-security multiverse' updated to new dist
2012-10-18 15:02:44,377 DEBUG examining: 'deb http://extras.ubuntu.com/ubuntu precise main'
2012-10-18 15:02:44,377 DEBUG entry 'deb http://extras.ubuntu.com/ubuntu quantal main' updated to new dist
2012-10-18 15:02:44,377 DEBUG examining: 'deb-src http://extras.ubuntu.com/ubuntu precise main'
2012-10-18 15:02:44,377 DEBUG entry 'deb-src http://extras.ubuntu.com/ubuntu quantal main' updated to new dist
2012-10-18 15:02:44,377 DEBUG examining: 'deb http://repo.secdiary.com/packages precise main'
2012-10-18 15:02:44,380 DEBUG entry '# deb http://repo.secdiary.com/packages quantal main # desabilitado na atualização para quantal' was disabled (unknown mirror)
2012-10-18 15:02:44,380 DEBUG examining: 'deb http://ppa.launchpad.net/webupd8team/java/ubuntu precise main'
2012-10-18 15:02:44,382 DEBUG entry '# deb http://ppa.launchpad.net/webupd8team/java/ubuntu quantal main # desabilitado na atualização para quantal' was disabled (unknown mirror)
2012-10-18 15:02:44,382 DEBUG examining: 'deb-src http://ppa.launchpad.net/webupd8team/java/ubuntu precise main'
2012-10-18 15:02:44,385 DEBUG entry '# deb-src http://ppa.launchpad.net/webupd8team/java/ubuntu quantal main # desabilitado na atualização para quantal' was disabled (unknown mirror)
2012-10-18 15:02:44,385 DEBUG examining: 'deb http://archive.canonical.com/ubuntu precise partner #Added by software-center'
2012-10-18 15:02:44,385 DEBUG entry 'deb http://archive.canonical.com/ubuntu quantal partner #Added by software-center' updated to new dist
2012-10-18 15:02:44,385 DEBUG examining: 'deb http://linux.dropbox.com/ubuntu precise main'
2012-10-18 15:02:44,387 DEBUG entry '# deb http://linux.dropbox.com/ubuntu quantal main # desabilitado na atualização para quantal' was disabled (unknown mirror)
2012-10-18 15:02:55,143 DEBUG running doUpdate() (showErrors=True)
2012-10-18 15:08:07,743 DEBUG openCache()
2012-10-18 15:08:07,744 DEBUG failed to SystemUnLock() (E:Sem acesso exclusivo)
2012-10-18 15:08:10,904 DEBUG /openCache(), new cache size 40462
2012-10-18 15:08:10,904 DEBUG need_server_mode(): run in 'desktop' mode, (because of pkg 'ubuntu-desktop')
2012-10-18 15:08:12,349 DEBUG Running KeepInstalledSection rules
2012-10-18 15:08:12,956 DEBUG Kernel uname: '3.2.0-32-generic-pae'
2012-10-18 15:08:12,956 WARNING Can't parse kernel uname: 'too many values to unpack' (self compiled?)
2012-10-18 15:08:12,956 DEBUG nvidiaUpdate()
2012-10-18 15:08:13,782 ERROR NvidiaDetection returned a error: invalid literal for int() with base 10: 'experimental-304'
2012-10-18 15:08:13,783 DEBUG Upgrading 'brasero' (Distro PostUpgradeUpgrade rule)
2012-10-18 15:08:13,783 DEBUG Upgrading 'edubuntu-desktop' (Distro PostUpgradeUpgrade rule)
2012-10-18 15:08:13,784 DEBUG Removing 'libflashsupport' (Distro PostUpgradeRemove rule)
2012-10-18 15:08:13,784 DEBUG Removing 'kvm-source' (Distro PostUpgradeRemove rule)
2012-10-18 15:08:13,784 DEBUG Removing 'gtk-qt-engine' (Distro PostUpgradeRemove rule)
2012-10-18 15:08:13,784 DEBUG Removing 'libparted1.8-12' (Distro PostUpgradeRemove rule)
2012-10-18 15:08:13,784 DEBUG Removing 'usplash' (Distro PostUpgradeRemove rule)
2012-10-18 15:08:13,784 DEBUG Removing 'printconf' (Distro PostUpgradeRemove rule)
2012-10-18 15:08:13,784 DEBUG Removing 'foomatic-db-gutenprint' (Distro PostUpgradeRemove rule)
2012-10-18 15:08:13,784 DEBUG Removing 'ebox-printers' (Distro PostUpgradeRemove rule)
2012-10-18 15:08:13,784 DEBUG Removing 'kbluetooth' (Distro PostUpgradeRemove rule)
2012-10-18 15:08:13,784 DEBUG Removing 'kde-plasmoid-cwp' (Distro PostUpgradeRemove rule)
2012-10-18 15:08:13,784 DEBUG Removing 'kdm' (Distro PostUpgradeRemove rule)
2012-10-18 15:08:13,784 DEBUG Removing 'xsettings-kde' (Distro PostUpgradeRemove rule)
2012-10-18 15:08:13,785 DEBUG Removing 'xscreensaver' (ubuntu-desktop PostUpgradeRemove rule)
2012-10-18 15:08:13,785 DEBUG Removing 'gnome-cups-manager' (ubuntu-desktop PostUpgradeRemove rule)
2012-10-18 15:08:13,785 DEBUG Removing 'powermanagement-interface' (ubuntu-desktop PostUpgradeRemove rule)
2012-10-18 15:08:13,785 DEBUG Removing 'deskbar-applet' (ubuntu-desktop PostUpgradeRemove rule)
2012-10-18 15:08:13,785 DEBUG Removing 'nautilus-cd-burner' (ubuntu-desktop PostUpgradeRemove rule)
2012-10-18 15:08:13,785 DEBUG Purging 'ltsp-client' (Distro PostUpgradePurge rule)
2012-10-18 15:08:13,785 DEBUG Purging 'ltspfsd' (Distro PostUpgradePurge rule)
2012-10-18 15:08:13,785 DEBUG Purging 'linux-restricted-modules-common' (Distro PostUpgradePurge rule)
2012-10-18 15:08:13,786 DEBUG plugins for condition 'PostDistUpgradeCache' are '[]'
2012-10-18 15:08:13,786 DEBUG plugins for condition 'quantalPostDistUpgradeCache' are '[]'
2012-10-18 15:08:13,786 DEBUG plugins for condition 'from_precisePostDistUpgradeCache' are '[]'
2012-10-18 15:08:13,786 DEBUG Marking 'ubuntu-desktop' for upgrade
2012-10-18 15:08:14,230 DEBUG About to apply the following changes
2012-10-18 15:08:14,757 DEBUG Keep at same version: 3270-common acroread acroread-common adium-theme-ubuntu branding-ubuntu connect-proxy dmz-cursor-theme example-content fonts-inconsolata fonts-khmeros-core fonts-lao fonts-takao-pgothic freepats friendly-recovery gimp-help-common gimp-help-en grub-gfxpayload-lists gsfonts gsfonts-x11 gstreamer0.10-fluendo-mp3 hicolor-icon-theme hunspell-en-us javahelp2 kiki laptop-detect liba52-0.7.4 libapt-inst1.4 libass4 libbabl-0.0-0 libboost-serialization1.46.1 libcamel-1.2-29 libcelt0-0 libclass-isa-perl libcmis-0.2-0 libcollections15-java libcommons-math-java libcrypt-passwdmd5-perl libcupsdriver1 libdb4.8 libdca0 libdconf-qt0 libdconf0 libebackend-1.2-1 libecal-1.2-10 libedata-cal-1.2-13 libedataserver-1.2-15 liberror-perl libexiv2-11 libfile-basedir-perl libfile-copy-recursive-perl libfile-desktopentry-perl libfont-afm-perl libfparser-4.3 libfreehep-export-java libfreehep-graphics2d-java libfreehep-graphicsio-emf-java libfreehep-graphicsio-pdf-java libfreehep-graphicsio-svg-java libfreehep-graphicsio-tests-java libfreehep-io-java libfreehep-swing-java libfreehep-util-java libfreehep-xml-java libgdu-gtk0 libgdu0 libgegl-0.0-0 libglew1.6 libglewmx1.6 libgme0 libgnome-bluetooth8 libgnomekbd7 libgweather-3-0 libhal1 libhtml-format-perl libhtml-tagset-perl libhttp-cookies-perl libhttp-negotiate-perl libimobiledevice2 libio-socket-inet6-perl libjas-plotter-java libjcommon-java libjfreechart-java libjfugue-java libjlatexmath-java libjpeg8 libkate1 libkpathsea5 libmad0 libmagick++4 libmagickcore4 libmagickcore4-extra libmagickwand4 libmimic0 libmpcdec6 libmusicbrainz3-6 libnux-2.0-0 libnux-2.0-common liboil0.3 libopenspc0 liborbit2 libparse-yapp-perl libpcsc-perl libplot2c2 libpoppler19 libqtdee2 libqtgconf1 librhythmbox-core5 libsidplay1 libstlport4.6ldbl libswitch-perl libtablelayout-java libtext-wrapi18n-perl libtimedate-perl libtwolame0 libusbmuxd1 libutouch-evemu1 libutouch-frame1 libutouch-geis1 libutouch-grail1 libwildmidi-config libwildmidi1 libwireshark1 libwiretap1 libwsutil1 libwww-robotrules-perl libx264-120 libxml-dom-perl libxml-perl libxml-xql-perl libyajl1 libzeitgeist-1.0-1 linux-headers-3.2.0-30 linux-headers-3.2.0-30-generic-pae linux-headers-3.2.0-31 linux-headers-3.2.0-31-generic-pae linux-headers-3.2.0-32 linux-headers-3.2.0-32-generic-pae linux-image-3.2.0-29-generic-pae linux-image-3.2.0-30-generic-pae linux-image-3.2.0-31-generic-pae linux-image-3.2.0-32-generic-pae locales mathpiper mawk myspell-en-au myspell-en-gb myspell-en-za myspell-pt myspell-pt-br myspell-pt-pt mythes-en-us notify-osd-icons openoffice.org-hyphenation oracle-java7-installer pm-utils popularity-contest pppconfig pppoeconf printer-driver-sag-gdi python-brlapi python-chardet python-configglue python-gnupginterface python-lazr.uri python-louis python-oauth python-wadllib safenetauthenticationclient sound-theme-freedesktop syslinux-legacy tar ttf-dejavu-core ttf-indic-fonts-core ttf-punjabi-fonts ttf-wqy-microhei ubuntu-extras-keyring ubuntu-restricted-addons ubuntu-sounds vbetool wamerican wbrazilian wbritish wireless-regdb x3270 xbitmaps xcursor-themes xdg-utils xfonts-base xfonts-encodings xfonts-scalable xfonts-x3270-misc xorg-docs-core
2012-10-18 15:08:14,757 DEBUG Upgradable, but held- back:
2012-10-18 15:08:14,758 DEBUG Remove: cmap-adobe-japan2 dropbox gs-cjk-resource indicator-status-provider-mc5 libatk-adaptor-schemas libebook-1.2-12 libedata-book-1.2-11 libedataserverui-3.0-1 libevince3-3 libexttextcat0 libgnome-desktop-3-2 libgwibber-gtk2 libgwibber2 libindicator-messages-status-provider1 libmetacity-private0 liboverlay-scrollbar-0.2-0 liboverlay-scrollbar3-0.2-0 libunity-core-5.0-5 python-aptdaemon.pkcompat python-speechd ubuntu-sso-client-gtk ubuntuone-installer xz-lzma
2012-10-18 15:08:14,758 DEBUG Install: account-plugin-aim account-plugin-facebook account-plugin-flickr account-plugin-google account-plugin-icons account-plugin-identica account-plugin-jabber account-plugin-salut account-plugin-twitter account-plugin-windows-live account-plugin-yahoo cpp-4.7 cracklib-runtime dconf-tools diffstat finger fonts-freefont-ttf fonts-lklug-sinhala fonts-sil-abyssinica fonts-sil-padauk fonts-tibetan-machine freerdp-x11 gcc-4.7 gcc-4.7-base gcr gettext gir1.2-accounts-1.0 gir1.2-gdata-0.0 gir1.2-goa-1.0 gir1.2-messagingmenu-1.0 gir1.2-signon-1.0 gir1.2-syncmenu-0.1 gnome-contacts gnome-control-center-signon gnome-mahjongg hardening-includes hpijs intltool-debian libaccount-plugin-1.0-0 libaccounts-glib0 libaccounts-qt1 libamd2.2.0 libapt-inst1.5 libapt-pkg-perl libarchive-zip-perl libasprintf0c2 libatk-adaptor-data libatk-bridge2.0-0 libbabl-0.1-0 libblas3 libboost-date-time1.49.0 libcamel-1.2-40 libclass-accessor-perl libclone-perl libclutter-1.0-0 libclutter-1.0-common libclutter-gst-1.0-0 libclutter-gtk-1.0-0 libcmis-0.2-2 libcogl-common libcogl-pango0 libcogl9 libcrack2 libdconf1 libdigest-hmac-perl libdpkg-perl libdrm-nouveau2 libebackend-1.2-5 libebook-1.2-14 libecal-1.2-15 libedata-book-1.2-15 libedata-cal-1.2-18 libedataserver-1.2-17 libemail-valid-perl libevdocument3-4 libevview3-3 libexiv2-12 libexttextcat-1.0-0 libfile-fcntllock-perl libfontembed1 libgegl-0.2-0 libgettextpo0 libglew1.8 libglewmx1.8 libgnome-bluetooth11 libgnome-desktop-3-4 libgnomekbd8 libgusb2 libgweather-3-1 libgwibber-gtk3 libgwibber3 libgxps2 libimobiledevice3 libio-pty-perl libio-string-perl libipc-run-perl libitm1 libjbig0 libkms1 libkpathsea6 liblapack3 liblinear-tools liblinear1 libllvm3.1 libmagick++5 libmagickcore5 libmagickcore5-extra libmagickwand5 libmessaging-menu0 libmetacity-private0a libmuparser2 libmusicbrainz5-0 libmx-1.0-2 libmx-bin libmx-common libnatpmp1 libnet-dns-perl libnet-domain-tld-perl libnet-ip-perl libnuma1 libnux-3.0-0 libnux-3.0-common libopus0 libpam-freerdp libpam-xdg-support libparse-debianchangelog-perl libpoppler28 libprocps0 libpwquality1 libpython3.2 libqjson0 libqpdf8 libqt4-scripttools libqt4-test libqtassistantclient4 libqtwebkit4 libreoffice-ogltrans libreoffice-pdfimport libreoffice-presentation-minimizer libreoffice-presenter-console librhythmbox-core6 libruby1.9.1 libsecret-1-0 libsecret-common libserf1 libsignon-extension1 libsignon-glib1 libsignon-plugins-common1 libsignon-qt1 libsub-name-perl libsync-menu1 libtiff5 libtxc-dxtn-s2tc0 libudisks2-0 libufe-xidgetter0 libumfpack5.4.0 libunistring0 libunity-core-6.0-5 libunity-protocol-private0 libunity-webapps0 libusbmuxd2 libwhoopsie0 libwireshark2 libwiretap2 libwsutil2 libx264-123 libyajl2 libyaml-0-2 lightdm-remote-session-freerdp lightdm-remote-session-uccsconfigure lintian linux-generic linux-headers-3.5.0-17 linux-headers-3.5.0-17-generic linux-headers-generic linux-image-3.5.0-17-generic linux-image-extra-3.5.0-17-generic linux-image-generic mcp-account-manager-uoa overlay-scrollbar-gtk2 overlay-scrollbar-gtk3 packagekit-backend-aptcc patchutils python-qt4 python-qt4-dbus python-sip python-six python3 python3-apport python3-apt python3-aptdaemon python3-aptdaemon.gtk3widgets python3-aptdaemon.pkcompat python3-brlapi python3-cairo python3-crypto python3-dbus python3-defer python3-distupgrade python3-gdbm python3-gi python3-gi-cairo python3-httplib2 python3-louis python3-lxml python3-minimal python3-oauthlib python3-pkg-resources python3-problem-report python3-pyatspi2 python3-pycurl python3-software-properties python3-speechd python3-update-manager python3-virtkey python3-xkit python3.2 python3.2-minimal qpdf remote-login-service session-migration signon-keyring-extension signon-plugin-oauth2 signon-plugin-password signon-ui signond thin-client-config-agent ubuntu-drivers-common ubuntu-release-upgrader-core ubuntu-release-upgrader-gtk ubuntu-settings ubuntu-sso-client-qt ubuntu-wallpapers-quantal ubuntuone-control-panel-qt udisks2 unity-lens-gwibber unity-lens-photos unity-lens-shopping unity-scope-gdocs unity-webapps-common unity-webapps-service xserver-xorg-video-modesetting xul-ext-unity xul-ext-websites-integration
2012-10-18 15:08:14,758 DEBUG Upgrade: accountsservice acl acpi-support acpid activity-log-manager-common activity-log-manager-control-center adduser aisleriot alsa-base alsa-utils anacron apg app-install-data app-install-data-partner apparmor appmenu-gtk appmenu-gtk3 appmenu-qt apport apport-gtk apport-symptoms apt apt-transport-https apt-utils apt-xapian-index aptdaemon aptdaemon-data apturl apturl-common aspell aspell-en at at-spi2-core autoconf automake autotools-dev avahi-autoipd avahi-daemon avahi-utils bamfdaemon baobab base-files base-passwd bash bash-completion bc bind9-host binutils bluez bluez-alsa bluez-cups bluez-gstreamer brasero brasero-cdrkit brasero-common brltty bsdmainutils bsdutils busybox-initramfs busybox-static bzip2 ca-certificates cabextract checkbox checkbox-qt chromium-browser chromium-browser-l10n chromium-codecs-ffmpeg colord command-not-found command-not-found-data compiz compiz-core compiz-gnome compiz-plugins-default compiz-plugins-main-default compizconfig-backend-gconf console-setup consolekit coreutils corkscrew cpio cpp cpp-4.6 crda cron cryptsetup-bin cups cups-bsd cups-client cups-common cups-filters cups-ppdc curl dash dbus dbus-x11 dc dconf-gsettings-backend dconf-service debconf debconf-i18n debianutils deja-dup desktop-file-utils dictionaries-common diffutils dmidecode dmsetup dnsmasq-base dnsutils doc-base dosfstools dpkg duplicity dvd+rw-tools e2fslibs e2fsprogs ed eject empathy empathy-common enchant eog espeak espeak-data evince evince-common evolution-data-server evolution-data-server-common exuberant-ctags file file-roller findutils firefox firefox-globalmenu firefox-gnome-support firefox-locale-en firefox-locale-pt flashplugin-installer folks-common fontconfig fontconfig-config fonts-kacst fonts-kacst-one fonts-liberation fonts-nanum fonts-opensymbol fonts-thai-tlwg fonts-tlwg-garuda fonts-tlwg-kinnari fonts-tlwg-loma fonts-tlwg-mono fonts-tlwg-norasi fonts-tlwg-purisa fonts-tlwg-sawasdee fonts-tlwg-typewriter fonts-tlwg-typist fonts-tlwg-typo fonts-tlwg-umpush fonts-tlwg-waree foomatic-db-compressed-ppds foomatic-db-engine foomatic-filters ftp fuse gcalctool gcc gcc-4.6 gcc-4.6-base gconf-service gconf-service-backend gconf2 gconf2-common gdb gedit gedit-common genisoimage geoclue geoclue-ubuntu-geoip geogebra geoip-database gettext-base ghostscript ghostscript-cups ghostscript-x gimp gimp-data ginn gir1.2-appindicator3-0.1 gir1.2-atk-1.0 gir1.2-atspi-2.0 gir1.2-dbusmenu-glib-0.4 gir1.2-dbusmenu-gtk-0.4 gir1.2-dee-1.0 gir1.2-freedesktop gir1.2-gdkpixbuf-2.0 gir1.2-glib-2.0 gir1.2-gmenu-3.0 gir1.2-gnomebluetooth-1.0 gir1.2-gnomekeyring-1.0 gir1.2-gst-plugins-base-0.10 gir1.2-gstreamer-0.10 gir1.2-gtk-2.0 gir1.2-gtk-3.0 gir1.2-gtksource-3.0 gir1.2-gudev-1.0 gir1.2-indicate-0.7 gir1.2-javascriptcoregtk-3.0 gir1.2-launchpad-integration-3.0 gir1.2-notify-0.7 gir1.2-pango-1.0 gir1.2-peas-1.0 gir1.2-rb-3.0 gir1.2-soup-2.4 gir1.2-totem-1.0 gir1.2-totem-plparser-1.0 gir1.2-ubuntuoneui-3.0 gir1.2-unity-5.0 gir1.2-vte-2.90 gir1.2-webkit-3.0 gir1.2-wnck-3.0 git git-man gksu glib-networking glib-networking-common glib-networking-services gnome-accessibility-themes gnome-bluetooth gnome-control-center gnome-control-center-data gnome-desktop3-data gnome-disk-utility gnome-font-viewer gnome-games-data gnome-icon-theme gnome-icon-theme-symbolic gnome-keyring gnome-media gnome-menus gnome-nettool gnome-online-accounts gnome-orca gnome-power-manager gnome-screensaver gnome-screenshot gnome-session gnome-session-bin gnome-session-canberra gnome-session-common gnome-settings-daemon gnome-sudoku gnome-system-log gnome-system-monitor gnome-terminal gnome-terminal-data gnome-user-guide gnome-user-share gnomine gnupg gpgv grep groff-base growisofs grub-common grub-pc grub-pc-bin grub2-common gsettings-desktop-schemas gstreamer0.10-alsa gstreamer0.10-ffmpeg gstreamer0.10-gconf gstreamer0.10-nice gstreamer0.10-plugins-bad gstreamer0.10-plugins-base gstreamer0.10-plugins-base-apps gstreamer0.10-plugins-good gstreamer0.10-plugins-ugly gstreamer0.10-pulseaudio gstreamer0.10-tools gstreamer0.10-x gtk2-engines gtk2-engines-murrine gtk3-engines-unico gucharmap guile-1.8-libs gvfs gvfs-backends gvfs-bin gvfs-common gvfs-daemons gvfs-fuse gvfs-libs gwibber gwibber-service gwibber-service-facebook gwibber-service-identica gwibber-service-twitter gzip hdparm hostname hplip hplip-data humanity-icon-theme hwdata hyphen-en-us ibus ibus-gtk ibus-gtk3 ibus-pinyin ibus-pinyin-db-android ibus-table icedtea-netx-common ifupdown im-switch imagemagick imagemagick-common indicator-application indicator-appmenu indicator-datetime indicator-messages indicator-power indicator-printers indicator-session indicator-sound info initramfs-tools initramfs-tools-bin initscripts inkscape inputattach insserv install-info intel-gpu-tools iproute iptables iputils-arping iputils-ping iputils-tracepath irqbalance isc-dhcp-client isc-dhcp-common iso-codes iw java-common jockey-common jockey-gtk junit junit4 kbd kerneloops-daemon keyboard-configuration klibc-utils krb5-locales landscape-client-ui-install language-pack-en language-pack-en-base language-pack-gnome-en language-pack-gnome-en-base language-pack-gnome-pt language-pack-gnome-pt-base language-pack-pt language-pack-pt-base language-selector-common language-selector-gnome launchpad-integration less libaa1 libaccountsservice0 libacl1 libappindicator1 libappindicator3-1 libapr1 libaprutil1 libapt-pkg4.12 libarchive12 libart-2.0-2 libasn1-8-heimdal libasound2 libasound2-plugins libaspell15 libasyncns0 libatasmart4 libatk-adaptor libatk1.0-0 libatk1.0-data libatkmm-1.6-1 libatspi2.0-0 libattr1 libaudio2 libavahi-client3 libavahi-common-data libavahi-common3 libavahi-core7 libavahi-glib1 libavahi-gobject0 libavahi-ui-gtk3-0 libavc1394-0 libavcodec53 libavformat53 libavutil51 libbackport-util-concurrent-java libbamf0 libbamf3-0 libbind9-80 libblas3gf libblkid1 libbluetooth3 libbonobo2-0 libbonobo2-common libbonoboui2-0 libbonoboui2-common libbrasero-media3-1 libbrlapi0.5 libbsd0 libburn4 libbz2-1.0 libc-ares2 libc-bin libc-dev-bin libc6 libc6-dev libcaca0 libcairo-gobject2 libcairo-perl libcairo2 libcairomm-1.0-1 libcanberra-gtk-module libcanberra-gtk0 libcanberra-gtk3-0 libcanberra-gtk3-module libcanberra-pulse libcanberra0 libcap-ng0 libcap2 libcap2-bin libccid libcdaudio1 libcdio-cdda1 libcdio-paranoia1 libcdio13 libcdparanoia0 libcdt4 libck-connector0 libcolord1 libcomerr2 libcommons-codec-java libcompizconfig0 libcroco3 libcryptsetup4 libcups2 libcupscgi1 libcupsfilters1 libcupsimage2 libcupsmime1 libcupsppdc1 libcurl3 libcurl3-gnutls libcurl3-nss libdaemon0 libdate-manip-perl libdatrie1 libdb5.1 libdbus-1-3 libdbus-glib-1-2 libdbusmenu-glib4 libdbusmenu-gtk3-4 libdbusmenu-gtk4 libdbusmenu-qt2 libdc1394-22 libdconf-dbus-1-0 libdecoration0 libdee-1.0-4 libdevmapper-event1.02.1 libdevmapper1.02.1 libdirac-encoder0 libdirectfb-1.2-9 libdiscid0 libdjvulibre-text libdjvulibre21 libdmapsharing-3.0-2 libdns81 libdom4j-java libdotconf1.0 libdrm-intel1 libdrm-nouveau1a libdrm-radeon1 libdrm2 libdv4 libdvdnav4 libdvdread4 libdxflib-2.2.0.0 libedit2 libelf1 libenca0 libenchant1c2a libencode-locale-perl libespeak1 libevent-2.0-5 libexempi3 libexif12 libexpat1 libexttextcat-data libfaad2 libfarstream-0.1-0 libffi6 libfftw3-3 libfile-listing-perl libfile-mimeinfo-perl libflac8 libflite1 libfolks-eds25 libfolks-telepathy25 libfolks25 libfontconfig1 libfontenc1 libframe6 libfreehep-graphicsio-java libfreerdp-plugins-standard libfreerdp1 libfreetype6 libfribidi0 libfs6 libfuse2 libgail-3-0 libgail-common libgail18 libgc1c2 libgcc1 libgck-1-0 libgconf-2-4 libgconf2-4 libgcr-3-1 libgcr-3-common libgcrypt11 libgd2-xpm libgdata-common libgdata13 libgdbm3 libgdk-pixbuf2.0-0 libgdk-pixbuf2.0-common libgee2 libgeis1 libgeoclue0 libgeoip1 libgexiv2-1 libgfortran3 libgimp2.0 libgirepository-1.0-1 libgksu2-0 libgl1-mesa-dri libgl1-mesa-glx libglade2-0 libglapi-mesa libglib-perl libglib2.0-0 libglib2.0-bin libglib2.0-data libglibmm-2.4-1c2a libglu1-mesa libgmime-2.6-0 libgmp10 libgnome-control-center1 libgnome-keyring-common libgnome-keyring0 libgnome-media-profiles-3.0-0 libgnome-menu-3-0 libgnome-menu2 libgnome2-0 libgnome2-bin libgnome2-common libgnomecanvas2-0 libgnomecanvas2-common libgnomekbd-common libgnomeui-0 libgnomeui-common libgnomevfs2-0 libgnomevfs2-common libgnomevfs2-extra libgnutls26 libgoa-1.0-0 libgoa-1.0-common libgomp1 libgpg-error0 libgpgme11 libgphoto2-2 libgphoto2-l10n libgphoto2-port0 libgpm2 libgpod-common libgpod4 libgrail5 libgraph4 libgrip0 libgs9 libgs9-common libgsl0ldbl libgsm1 libgssapi-krb5-2 libgssapi3-heimdal libgssdp-1.0-3 libgstreamer-plugins-bad0.10-0 libgstreamer-plugins-base0.10-0 libgstreamer0.10-0 libgtk-3-0 libgtk-3-bin libgtk-3-common libgtk2-perl libgtk2.0-0 libgtk2.0-bin libgtk2.0-common libgtkmm-2.4-1c2a libgtkmm-3.0-1 libgtksourceview-3.0-0 libgtksourceview-3.0-common libgtkspell-3-0 libgtkspell0 libgtop2-7 libgtop2-common libgucharmap-2-90-7 libgudev-1.0-0 libgupnp-1.0-4 libgupnp-igd-1.0-4 libgutenprint2 libgvc5 libgweather-common libhamcrest-java libhcrypto4-heimdal libheimbase1-heimdal libheimntlm0-heimdal libhpmud0 libhtml-form-perl libhtml-parser-perl libhtml-tree-perl libhttp-daemon-perl libhttp-date-perl libhttp-message-perl libhunspell-1.3-0 libhx509-5-heimdal libhyphen0 libibus-1.0-0 libical0 libice6 libicu48 libidl-common libidl0 libidn11 libido3-0.1-0 libiec61883-0 libieee1284-3 libijs-0.35 libilmbase6 libindicate-gtk3 libindicate5 libindicator3-7 libindicator7 libio-socket-ssl-perl libisc83 libisccc80 libisccfg82 libisofs6 libiw30 libjack-jackd2-0 libjas-java libjasper1 libjavascriptcoregtk-1.0-0 libjavascriptcoregtk-3.0-0 libjaxen-java libjaxme-java libjbig2dec0 libjdom1-java libjpeg-turbo8 libjs-jquery libjson-glib-1.0-0 libjson0 libjte1 libk5crypto3 libkeyutils1 libklibc libkrb5-26-heimdal libkrb5-3 libkrb5support0 liblapack3gf liblaunchpad-integration-3.0-1 liblaunchpad-integration-common liblcms1 liblcms2-2 libldap-2.4-2 liblightdm-gobject-1-0 liblircclient0 libllvm3.0 liblocale-gettext-perl liblockfile-bin liblockfile1 liblog4j1.2-java liblouis-data liblouis2 liblqr-1-0 libltdl7 liblua5.1-0 liblvm2app2.2 liblwp-mediatypes-perl liblwp-protocol-https-perl liblwres80 liblzma5 libmagic1 libmailtools-perl libmeanwhile1 libmhash2 libminiupnpc8 libmission-control-plugins0 libmms0 libmng1 libmodplug1 libmount1 libmp3lame0 libmpc2 libmpeg2-4 libmpfr4 libmtdev1 libmtp-common libmtp-runtime libmtp9 libmysqlclient-dev libmysqlclient18 libmythes-1.2-0 libnautilus-extension1a libnb-org-openide-util-java libnb-org-openide-util-lookup-java libncurses5 libncursesw5 libneon27-gnutls libnet-http-perl libnet-ssleay-perl libnetfilter-conntrack3 libnetpbm10 libnettle4 libnewt0.52 libnfnetlink0 libnice10 libnih-dbus1 libnih1 libnl-3-200 libnl-genl-3-200 libnl-route-3-200 libnm-glib-vpn1 libnm-glib4 libnm-gtk-common libnm-gtk0 libnm-util2 libnotify-bin libnotify4 libnspr4 libnspr4-0d libnss-mdns libnss3 libnss3-1d liboauth0 libofa0 libogg0 libopenal-data libopenal1 libopencc1 libopencore-amrnb0 libopencore-amrwb0 libopenexr6 libopenobex1 liborc-0.4-0 libp11-kit0 libpackagekit-glib2-14 libpam-cap libpam-ck-connector libpam-gnome-keyring libpam-modules libpam-modules-bin libpam-runtime libpam0g libpango-perl libpango1.0-0 libpangomm-1.4-1 libpaper-utils libpaper1 libparted0debian1 libpathplan4 libpcap0.8 libpci3 libpciaccess0 libpcre3 libpcsclite1 libpeas-1.0-0 libpeas-common libperl5.14 libpipeline1 libpixman-1-0 libplist1 libplymouth2 libpng12-0 libpolkit-agent-1-0 libpolkit-backend-1-0 libpolkit-gobject-1-0 libpoppler-glib8 libpopt0 libportaudio2 libpostproc52 libprotobuf7 libprotoc7 libproxy1 libproxy1-plugin-gsettings libproxy1-plugin-networkmanager libpstoedit0c2a libpth20 libpulse-mainloop-glib0 libpulse0 libpulsedsp libpurple-bin libpurple0 libpython2.7 libqt4-dbus libqt4-declarative libqt4-designer libqt4-help libqt4-network libqt4-opengl libqt4-qt3support libqt4-script libqt4-sql libqt4-sql-sqlite libqt4-svg libqt4-xml libqt4-xmlpatterns libqtbamf1 libqtcore4 libqtgui4 libquadmath0 libquvi-scripts libquvi7 libraptor2-0 librasqal3 libraw1394-11 libraw5 librdf0 libreadline5 libreadline6 librecad librecad-data libreoffice-base-core libreoffice-calc libreoffice-common libreoffice-core libreoffice-draw libreoffice-emailmerge libreoffice-gnome libreoffice-gtk libreoffice-help-en-us libreoffice-help-pt libreoffice-help-pt-br libreoffice-impress libreoffice-l10n-pt libreoffice-l10n-pt-br libreoffice-math libreoffice-style-human libreoffice-style-tango libreoffice-writer librest-0.7-0 librhino-java libroken18-heimdal librsvg2-2 librsvg2-common librsync1 librtmp0 libruby1.8 libsamplerate0 libsane libsane-common libsane-hpaio libsasl2-2 libsasl2-modules libschroedinger-1.0-0 libsdl1.2debian libselinux1 libsensors4 libsgutils2-2 libshout3 libsigc++-2.0-0c2a libslang2 libslp1 libslv2-9 libsm6 libsmbclient libsmi2ldbl libsndfile1 libsnmp-base libsnmp15 libsocket6-perl libsonic0 libsoundtouch0 libsoup-gnome2.4-1 libsoup2.4-1 libspandsp2 libspectre1 libspeechd2 libspeex1 libspeexdsp1 libsqlite3-0 libss2 libssh-4 libssl1.0.0 libstartup-notification0 libstdc++6 libsvg-perl libsvn1 libswscale2 libsyncdaemon-1.0-1 libsysfs2 libt1-5 libtag1-vanilla libtag1c2a libtalloc2 libtasn1-3 libtdb1 libtelepathy-farstream2 libtelepathy-glib0 libtelepathy-logger2 libtext-charwidth-perl libtext-iconv-perl libthai-data libthai0 libtheora0 libtiff-tools libtiff4 libtimezonemap1 libtinfo5 libtotem-plparser17 libtotem0 libts-0.0-0 libubuntuoneui-3.0-1 libudev0 libunique-3.0-0 libunity-2d-private0 libunity-misc4 libunity9 libupower-glib1 liburi-perl libusb-0.1-4 libusb-1.0-0 libutempter0 libuuid-perl libuuid1 libv4l-0 libv4lconvert0 libva1 libvisual-0.4-0 libvisual-0.4-plugins libvncserver0 libvo-aacenc0 libvo-amrwbenc0 libvorbis0a libvorbisenc2 libvorbisfile3 libvpx1 libvte-2.90-9 libvte-2.90-common libwacom-common libwacom2 libwavpack1 libwbclient0 libwebkitgtk-1.0-0 libwebkitgtk-1.0-common libwebkitgtk-3.0-0 libwebkitgtk-3.0-common libwind0-heimdal libwireshark-data libwmf-bin libwmf0.2-7 libwmf0.2-7-gtk libwnck-3-0 libwnck-3-common libwnck-common libwnck22 libwpd-0.9-9 libwpg-0.2-2 libwps-0.2-2 libwrap0 libwww-perl libwxbase2.8-0 libwxgtk2.8-0 libx11-6 libx11-data libx11-xcb1 libx86-1 libxapian22 libxatracker1 libxau6 libxaw7 libxcb-dri2-0 libxcb-glx0 libxcb-render0 libxcb-shape0 libxcb-shm0 libxcb-util0 libxcb1 libxcomposite1 libxcursor1 libxdamage1 libxdmcp6 libxerces2-java libxext6 libxfixes3 libxfont1 libxft2 libxi6 libxinerama1 libxkbfile1 libxklavier16 libxml-commons-external-java libxml-commons-resolver1.1-java libxml-parser-perl libxml-regexp-perl libxml2 libxmu6 libxmuu1 libxom-java libxp6 libxpm4 libxpp2-java libxpp3-java libxrandr2 libxrender1 libxres1 libxslt1.1 libxss1 libxt6 libxtst6 libxv1 libxvidcore4 libxvmc1 libxxf86dga1 libxxf86vm1 libyaml-syck-perl libyaml-tiny-perl libyelp0 libzbar0 libzephyr4 libzvbi-common libzvbi0 light-themes lightdm linux-firmware linux-generic-pae linux-headers-generic-pae linux-image-generic-pae linux-libc-dev linux-sound-base lockfile-progs login logrotate lsb-base lsb-release lshw lsof ltrace m4 mahjongg make makedev man-db manpages manpages-dev media-player-info memtest86+ metacity metacity-common mime-support mlocate mobile-broadband-provider-info modemmanager module-init-tools mount mountall mousetweaks mscompress mtools mtr-tiny multiarch-support mysql-common nano nautilus nautilus-data nautilus-dropbox nautilus-sendto nautilus-sendto-empathy nautilus-share ncurses-base ncurses-bin net-tools netbase netcat-openbsd netpbm network-manager network-manager-gnome network-manager-pptp network-manager-pptp-gnome nmap notify-osd ntfs-3g ntpdate nux-tools nvidia-common obex-data-server obexd-client onboard oneconf openprinting-ppds openssh-client openssl os-prober overlay-scrollbar parted passwd patch pciutils pcmciautils pcsc-tools pcscd perl perl-base perl-doc perl-modules perlmagick pkg-config plymouth plymouth-label plymouth-theme-ubuntu-logo plymouth-theme-ubuntu-text policykit-1 policykit-1-gnome policykit-desktop-privileges poppler-data poppler-utils powermgmt-base ppp pptp-linux printer-driver-c2esp printer-driver-foo2zjs printer-driver-gutenprint printer-driver-hpcups printer-driver-hpijs printer-driver-min12xxw printer-driver-pnm2ppa printer-driver-postscript-hp printer-driver-ptouch printer-driver-pxljr printer-driver-splix procps protobuf-compiler psmisc pstoedit pulseaudio pulseaudio-module-bluetooth pulseaudio-module-gconf pulseaudio-module-x11 pulseaudio-utils python python-appindicator python-apport python-apt python-apt-common python-aptdaemon python-aptdaemon.gtk3widgets python-cairo python-crypto python-cups python-cupshelpers python-dateutil python-dbus python-dbus-dev python-debian python-debtagshw python-defer python-dirspec python-egenix-mxdatetime python-egenix-mxtools python-gconf python-gdbm python-gi python-gi-cairo python-gnomekeyring python-gobject python-gobject-2 python-gpgme python-gst0.10 python-gtk2 python-httplib2 python-ibus python-imaging python-keyring python-launchpadlib python-lazr.restfulclient python-libproxy python-libxml2 python-lxml python-mako python-markupsafe python-minimal python-notify python-numpy python-openssl python-packagekit python-pam python-pexpect python-piston-mini-client python-pkg-resources python-problem-report python-protobuf python-pyatspi2 python-pycurl python-pyinotify python-renderpm python-reportlab python-reportlab-accel python-serial python-setuptools python-simplejson python-smbc python-software-properties python-twisted-bin python-twisted-core python-twisted-names python-twisted-web python-ubuntu-sso-client python-ubuntuone-client python-ubuntuone-control-panel python-ubuntuone-storageprotocol python-uniconvertor python-uno python-virtkey python-wxgtk2.8 python-wxversion python-xapian python-xdg python-xkit python-zeitgeist python-zope.interface python2.7 python2.7-minimal qdbus qt-at-spi radeontool readline-common remmina remmina-common remmina-plugin-rdp remmina-plugin-vnc resolvconf rfkill rhythmbox rhythmbox-data rhythmbox-mozilla rhythmbox-plugin-cdrecorder rhythmbox-plugin-magnatune rhythmbox-plugin-zeitgeist rhythmbox-plugins rhythmbox-ubuntuone rsync rsyslog rtkit samba-common samba-common-bin sane-utils seahorse sed sensible-utils sessioninstaller sgml-base shared-mime-info shotwell simple-scan smbclient sni-qt software-center software-center-aptdaemon-plugins software-properties-common software-properties-gtk speech-dispatcher ssh-askpass-gnome ssl-cert strace subversion sudo swig swig-doc swig-examples swig2.0 swig2.0-doc swig2.0-examples syslinux syslinux-common system-config-printer-common system-config-printer-gnome system-config-printer-udev sysv-rc sysvinit-utils tcl8.5 tcpd tcpdump telepathy-gabble telepathy-haze telepathy-idle telepathy-indicator telepathy-logger telepathy-mission-control-5 telepathy-salut telnet thunderbird thunderbird-globalmenu thunderbird-gnome-support thunderbird-locale-en thunderbird-locale-en-us thunderbird-locale-pt thunderbird-locale-pt-br time toshset totem totem-common totem-mozilla totem-plugins transmission-common transmission-gtk tsconf tshark ttf-freefont ttf-ubuntu-font-family tzdata ubuntu-artwork ubuntu-desktop ubuntu-docs ubuntu-keyring ubuntu-minimal ubuntu-mono ubuntu-sso-client ubuntu-standard ubuntu-system-service ubuntu-wallpapers ubuntu-wallpapers-precise ubuntuone-client ubuntuone-client-gnome ubuntuone-control-panel ubuntuone-couch ucf udev udisks ufw unattended-upgrades unity unity-2d unity-2d-common unity-2d-panel unity-2d-shell unity-2d-spread unity-asset-pool unity-common unity-greeter unity-lens-applications unity-lens-files unity-lens-music unity-lens-video unity-scope-musicstores unity-scope-video-remote unity-services uno-libs3 unzip update-inetd update-manager update-manager-core update-notifier update-notifier-common upower upstart ure ureadahead usb-creator-common usb-creator-gtk usb-modeswitch usb-modeswitch-data usbmuxd usbutils util-linux uuid-runtime vim-common vim-gnome vim-gui-common vim-runtime vim-tiny vino wget whiptail whois whoopsie wireless-tools wireshark wireshark-common wodim wpasupplicant wportuguese x11-apps x11-common x11-session-utils x11-utils x11-xfs-utils x11-xkb-utils x11-xserver-utils xauth xdg-user-dirs xdg-user-dirs-gtk xdiagnose xfonts-mathml xfonts-utils xinit xinput xkb-data xml-core xorg xserver-common xserver-xorg xserver-xorg-core xserver-xorg-input-all xserver-xorg-input-evdev xserver-xorg-input-mouse xserver-xorg-input-synaptics xserver-xorg-input-vmmouse xserver-xorg-input-wacom xserver-xorg-video-all xserver-xorg-video-ati xserver-xorg-video-cirrus xserver-xorg-video-fbdev xserver-xorg-video-geode xserver-xorg-video-intel xserver-xorg-video-mach64 xserver-xorg-video-mga xserver-xorg-video-neomagic xserver-xorg-video-nouveau xserver-xorg-video-openchrome xserver-xorg-video-qxl xserver-xorg-video-r128 xserver-xorg-video-radeon xserver-xorg-video-s3 xserver-xorg-video-savage xserver-xorg-video-siliconmotion xserver-xorg-video-sis xserver-xorg-video-sisusb xserver-xorg-video-tdfx xserver-xorg-video-trident xserver-xorg-video-vesa xserver-xorg-video-vmware xterm xul-ext-ubufox xz-utils yelp yelp-xsl zeitgeist zeitgeist-core zeitgeist-datahub zenity zenity-common zip zlib1g zlib1g-dev
2012-10-18 15:08:14,761 DEBUG apt btrfs snapshots supported: False
2012-10-18 15:08:14,761 DEBUG cache aufs_rw_dir: /tmp/
2012-10-18 15:08:14,761 DEBUG Free space on /: 206227865600
2012-10-18 15:08:14,761 DEBUG Dir /usr mounted on /
2012-10-18 15:08:14,762 DEBUG Dir /var mounted on /
2012-10-18 15:08:14,762 DEBUG Dir /boot mounted on /
2012-10-18 15:08:14,762 DEBUG Dir /var/cache/apt/archives mounted on /
2012-10-18 15:08:14,762 DEBUG Dir /tmp mounted on /
2012-10-18 15:08:14,762 DEBUG Dir /home mounted on /
2012-10-18 15:08:14,762 DEBUG Dir /tmp mounted on /
2012-10-18 15:08:14,762 DEBUG fs_free contains: '{'/var': <DistUpgrade.DistUpgradeCache.FreeSpace object at 0xa25034c>, '/tmp': <DistUpgrade.DistUpgradeCache.FreeSpace object at 0xa25034c>, '/usr': <DistUpgrade.DistUpgradeCache.FreeSpace object at 0xa25034c>, '/boot': <DistUpgrade.DistUpgradeCache.FreeSpace object at 0xa25034c>, '/home': <DistUpgrade.DistUpgradeCache.FreeSpace object at 0xa25034c>, '/': <DistUpgrade.DistUpgradeCache.FreeSpace object at 0xa25034c>, '/var/cache/apt/archives': <DistUpgrade.DistUpgradeCache.FreeSpace object at 0xa25034c>}'
2012-10-18 15:08:15,139 DEBUG linux-image-3.5.0-17-generic (new-install) added with 23478989 to boot space
2012-10-18 15:08:15,628 DEBUG dir '/var/cache/apt/archives' needs '864976888' of '<DistUpgrade.DistUpgradeCache.FreeSpace object at 0xa25034c>' (206227865600.000000)
2012-10-18 15:08:15,629 DEBUG dir '/usr' needs '510797824' of '<DistUpgrade.DistUpgradeCache.FreeSpace object at 0xa25034c>' (205362888712.000000)
2012-10-18 15:08:15,629 DEBUG dir '/usr' needs '52428800' of '<DistUpgrade.DistUpgradeCache.FreeSpace object at 0xa25034c>' (204852090888.000000)
2012-10-18 15:08:15,629 DEBUG dir '/boot' needs '23478989' of '<DistUpgrade.DistUpgradeCache.FreeSpace object at 0xa25034c>' (204799662088.000000)
2012-10-18 15:08:15,629 DEBUG dir '/tmp' needs '5242880' of '<DistUpgrade.DistUpgradeCache.FreeSpace object at 0xa25034c>' (204776183099.000000)
2012-10-18 15:08:15,629 DEBUG dir '/' needs '10485760' of '<DistUpgrade.DistUpgradeCache.FreeSpace object at 0xa25034c>' (204770940219.000000)
2012-10-18 15:08:15,629 DEBUG dir '/tmp' needs '0.0' of '<DistUpgrade.DistUpgradeCache.FreeSpace object at 0xa25034c>' (204760454459.000000)
2012-10-18 15:08:15,629 DEBUG dir '/usr' needs '0.0' of '<DistUpgrade.DistUpgradeCache.FreeSpace object at 0xa25034c>' (204760454459.000000)
2012-10-18 15:10:41,287 DEBUG abort called
2012-10-18 15:10:41,290 DEBUG openCache()
2012-10-18 15:10:41,290 DEBUG failed to SystemUnLock() (E:Sem acesso exclusivo)
2012-10-18 15:10:44,493 DEBUG /openCache(), new cache size 38509
2012-10-18 15:10:44,494 DEBUG enabling apt cron job
term.log
1
<blank_file>

Please sign in to comment on this gist.

Something went wrong with that request. Please try again.