public
Created

ExtUtils::MakeMakerの*REQUIRES等の機能が導入バージョンの確認

  • Download Gist
gistfile1.txt
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35
v5.8.0 6.03
6.06_03 META.yml
v5.8.9 6.48
 
v5.9.0 6.17
v5.9.5 6.36
 
v5.10.0 6.42
6.45_01 META_MERGE
6.51_03 CONFIGURE_REQUIRES
6.55_01 BUILD_REQUIRES
v5.10.1 6.55_02
 
v5.11.0 6.55_02
v5.11.5 6.56
 
v5.12.0 6.56
v5.12.4 6.56
 
v5.13.0 6.5601
v5.13.5 6.57_05 MYMETA.yml
v5.13.11 6.57_05
 
v5.14.0 6.57_05
v5.14.2 6.57_05
 
v5.15.0 6.57_05
v5.15.1 6.58 META.json, MYMETA.json
v5.15.9 6.63_02
 
v5.16.0 6.63_02
v5.16.1 6.63_02
 
v5.17.0 6.63_02
v5.17.4 6.63_02

Please sign in to comment on this gist.

Something went wrong with that request. Please try again.