public
Created

  • Download Gist
bundle.log
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15
Bundler could not find compatible versions for gem "bcrypt-ruby":
In Gemfile:
sorcery (~> 0.6.0) depends on
bcrypt-ruby (~> 2.1.4)
 
rails (= 3.1.0) depends on
bcrypt-ruby (3.0.0)
 
Bundler could not find compatible versions for gem "railties":
In Gemfile:
rails (= 3.1.0) depends on
railties (= 3.1.0)
 
coffee-rails (~> 3.1.0) depends on
railties (3.1.0.rc8)

Please sign in to comment on this gist.

Something went wrong with that request. Please try again.