Skip to content

Instantly share code, notes, and snippets.

@almaron
Created Apr 19, 2013
Embed
What would you like to do?
source :gemcutter
source "http://gems.github.com"
gem "rails", "2.3.15"
gem "haml", '3.0.22', :require => false
gem "nokogiri"
gem "postgres", :require => false
gem 'pg'
gem 'coderay'
gem 'RedCloth'
gem "unicode"
gem "mongrel", :require => false
gem "highline"
gem "tzinfo"
gem "binarylogic-authlogic"
gem "rmagick", '2.12.2'
gem 'backup'
gem 'delayed_job', '~>2.0.4'
gem 'mechanize', '~>2.0.1'
gem 'spreadsheet'
gem 'roo'
group :test do
gem "rr", :require => false
gem 'redgreen', :require => false
end
gem 'rack'
gem 'unicorn'
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment