Create a gist now

Instantly share code, notes, and snippets.

Bundler could not find compatible versions for gem "bcrypt-ruby":
In Gemfile:
sorcery (~> 0.6.0) depends on
bcrypt-ruby (~> 2.1.4)
rails (= 3.1.0) depends on
bcrypt-ruby (3.0.0)
Bundler could not find compatible versions for gem "railties":
In Gemfile:
rails (= 3.1.0) depends on
railties (= 3.1.0)
coffee-rails (~> 3.1.0) depends on
railties (3.1.0.rc8)
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment