Skip to content

Instantly share code, notes, and snippets.

View Error bundle install
gem install mini_racer -v '0.1.4
quote> '
Building native extensions. This could take a while...
ERROR: Error installing mini_racer:
ERROR: Failed to build gem native extension.
current directory: /usr/local/opt/rbenv/versions/2.3.1/lib/ruby/gems/2.3.0/gems/mini_racer-0.1.4/ext/mini_racer_extension
/usr/local/opt/rbenv/versions/2.3.1/bin/ruby -r ./siteconf20170102-29611-6vwyaq.rb extconf.rb
checking for main() in -lpthread... yes
creating Makefile
View coucou.css
.chat{
border: solid 1px black;
}
You can’t perform that action at this time.