Instantly share code, notes, and snippets.

Embed
What would you like to do?
pudl Configuration Setup!
node -v
# Make sure you have Node >= 8 installed.
npm -v
# Make sure you have npm >= 5.3 installed.
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment