Skip to content

Instantly share code, notes, and snippets.

@Mattie432
Mattie432 / pip.log
Created May 21, 2017
Flexget upgrade error 2.10.49
View pip.log
------------------------------------------------------------
/usr/bin/pip run on Sun May 21 19:47:18 2017
Downloading/unpacking flexget
Getting page https://pypi.python.org/simple/flexget/
URLs to search for versions for flexget:
* https://pypi.python.org/simple/flexget/
Analyzing links from page https://pypi.python.org/simple/flexget/
Found link https://pypi.python.org/packages/00/05/ceefb35cf3bec619fa290412ec77dc461d46d9d426d8a0508aabad6ad98b/FlexGet-1.2.93.tar.gz#md5=af42c2c1276a733d5beb2b9d532525f6 (from https://pypi.python.org/simple/flexget/), version: 1.2.93
Found link https://pypi.python.org/packages/00/28/3ca75bf61ab75a04a98968cbd0bf4262c0ac85c7974d0724a16ff3e0cd71/FlexGet-1.2.40.tar.gz#md5=685664ff9cee01e70942e2239adaac14 (from https://pypi.python.org/simple/flexget/), version: 1.2.40
Found link https://pypi.python.org/packages/00/8a/cd4b3d8c0d649d574a1c0c2f2bd8ba4c93bec5456cc05b0e6fae1ae5a7c1/FlexGet-2.8.7.tar.gz#md5=295902fab19a7254948cb0f21b291961 (from https://pypi.python.org
@Mattie432
Mattie432 / keybase.md
Created Mar 25, 2017
Keybase verification
View keybase.md

Keybase proof

I hereby claim:

  • I am mattie432 on github.
  • I am mattie432 (https://keybase.io/mattie432) on keybase.
  • I have a public key ASD_6wPOwVC_R7eDtnfObbdEnh2P7Lpccy5iqX0Carb-ZQo

To claim this, I am signing this object: