Skip to content

Instantly share code, notes, and snippets.

Embed
What would you like to do?
...
dependencies:
flutter:
sdk: flutter
firebase_core: ^0.2.5 # add dependency for Firebase Core
cloud_firestore: ^0.8.2 # add dependency for Cloud Firestore
...
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment