Skip to content

Instantly share code, notes, and snippets.

Embed
What would you like to do?
WakaTime's requirements.txt Python dependencies
-e git://github.com/kennethreitz/inbox.py.git@551b4f44b144564504c687cebdb4c543cb8e9adf#egg=inbox
alembic==0.8.3
amqp==1.4.9
anyjson==0.3.3
boto==2.39.0
braintree==3.20.0
cairosvg==1.0.19
celery==3.1.20
jac==0.15.0
keen==0.3.3
markdown2==2.3.0
ndg-httpsclient==0.4.0
pdfkit==0.5.0
psycopg2==2.6.1
pyasn1==0.1.9
pygal==2.0.11
pygments==2.0.1
pyOpenSSL==0.15.1
pyquery==1.2.9
pystache==0.5.3
python-dateutil==2.2
python-memcached==1.57
pytz==2015.7
rauth==0.7.2
redis==2.10.3
requests==2.9.1
rjsmin==1.0.10
semantic_version==2.4.2
simplejson==3.6.5
SQLAlchemy==1.0.12
stripe==1.29.1
twython==3.2.0
unicodecsv==0.14.1
Werkzeug==0.11.4
WTForms-JSON==0.2.10
WTForms==2.0.2
Flask==0.10.1
Flask-Admin==1.3.0
Flask-Bcrypt==0.7.1
Flask-Cache==0.13.1
Flask-Login==0.3.2
Flask-Mail==0.9.0
Flask-OAuth==0.12
Flask-Script==2.0.5
Flask-SeaSurf==0.1.22
Flask-SQLAlchemy==2.0
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
You can’t perform that action at this time.