Skip to content

Instantly share code, notes, and snippets.

Embed
What would you like to do?
Qsmart Next (Cloud Terminal) - Version : 4.1.2
Vulnerability Type: Cross Site Scripting (XSS)
Description: Cross-Site Scripting (XSS) attacks are a type of injection, in which malicious scripts are injected into otherwise benign and trusted websites.
CVE-2022-29649: Arif
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment