Skip to content

Instantly share code, notes, and snippets.

Embed
What would you like to do?
cpp-5 : Depends: gcc-5-base (= 5.4.1-2ubuntu1~14.04) but 5.4.0-6ubuntu1~16.04.4 is installed
gcc-5 : Depends: gcc-5-base (= 5.4.1-2ubuntu1~14.04) but 5.4.0-6ubuntu1~16.04.4 is installed
gcc-5-multilib : Depends: gcc-5-base (= 5.4.1-2ubuntu1~14.04) but 5.4.0-6ubuntu1~16.04.4 is installed
lib32asan2 : Depends: gcc-5-base (= 5.4.1-2ubuntu1~14.04) but 5.4.0-6ubuntu1~16.04.4 is installed
lib32gcc-5-dev : Depends: gcc-5-base (= 5.4.1-2ubuntu1~14.04) but 5.4.0-6ubuntu1~16.04.4 is installed
lib32mpx0 : Depends: gcc-5-base (= 5.4.1-2ubuntu1~14.04) but 5.4.0-6ubuntu1~16.04.4 is installed
libasan2 : Depends: gcc-5-base (= 5.4.1-2ubuntu1~14.04) but 5.4.0-6ubuntu1~16.04.4 is installed
libgcc-5-dev : Depends: gcc-5-base (= 5.4.1-2ubuntu1~14.04) but 5.4.0-6ubuntu1~16.04.4 is installed
libmpx0 : Depends: gcc-5-base (= 5.4.1-2ubuntu1~14.04) but 5.4.0-6ubuntu1~16.04.4 is installed
libx32asan2 : Depends: gcc-5-base (= 5.4.1-2ubuntu1~14.04) but 5.4.0-6ubuntu1~16.04.4 is installed
libx32gcc-5-dev : Depends: gcc-5-base (= 5.4.1-2ubuntu1~14.04) but 5.4.0-6ubuntu1~16.04.4 is installed
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment