Skip to content

Instantly share code, notes, and snippets.

Avatar

Larry Diehl larrytheliquid

View GitHub Profile
View gist:177894
require 'rubygems'
require 'eventmachine'
require 'em-http'
require 'dataflow'
Thread.new {
EM.run{}
}
module EventMachine
You can’t perform that action at this time.