Skip to content

Instantly share code, notes, and snippets.

Avatar

Group Of Oceninfo princebhalani143

View GitHub Profile
@princebhalani143
princebhalani143 / Fix OpenSSL Padding Oracle vulnerability (CVE-2016-2107)
Last active Apr 26, 2017
Fix OpenSSL Padding Oracle vulnerability (CVE-2016-2107)
View Fix OpenSSL Padding Oracle vulnerability (CVE-2016-2107)
Solution:
On CentOS and Red Hat Enterprise Linux :
Run below code:
yum clean all
yum update openssl
reboot
You can’t perform that action at this time.