Skip to content

Instantly share code, notes, and snippets.

@prologic

prologic/log

Created Mar 13, 2020
Embed
What would you like to do?
Loading /etc/os-release ...
You should have EPEL enabled to install all the prerequisites.
Check: http://www.tecmint.com/how-to-enable-epel-repository-for-rhel-centos-6-5/
Running in non-interactive mode
> CentOS Version: 8 ...
> Checking for epel ...
Running in non-interactive mode, assuming yes (y)
> Would have promptedfor epel not found, shall I install it? ...
yum -y install epel-release
CentOS-8 - AppStream [=== ] --- B/s | 0 B --:-- ETA CentOS-8 - AppStream100% [====================] 1.4 kB/s | 681 B 00:00 ETA CentOS-8 - AppStream 17% [===- ] 242 kB/s | 1.2 MB 00:22 ETA CentOS-8 - AppStream 35% [======= ] 461 kB/s | 2.3 MB 00:09 ETA CentOS-8 - AppStream 45% [========= ] 565 kB/s | 3.0 MB 00:06 ETA CentOS-8 - AppStream 56% [=========== ] 687 kB/s | 3.7 MB 00:04 ETA CentOS-8 - AppStream 70% [============== ] 825 kB/s | 4.6 MB 00:02 ETA CentOS-8 - AppStream 85% [================= ] 979 kB/s | 5.6 MB 00:00 ETA CentOS-8 - AppStream 99% [===================-] 1.1 MB/s | 6.5 MB 00:00 ETA CentOS-8 - AppStream 2.5 MB/s | 6.5 MB 00:02
CentOS-8 - Base [=== ] --- B/s | 0 B --:-- ETA CentOS-8 - Base 100% [====================] 1.4 kB/s | 660 B 00:00 ETA CentOS-8 - Base 21% [==== ] 223 kB/s | 1.1 MB 00:17 ETA CentOS-8 - Base 74% [==============- ] 752 kB/s | 3.7 MB 00:01 ETA CentOS-8 - Base 4.1 MB/s | 5.0 MB 00:01
CentOS-8 - Extras [ === ] --- B/s | 0 B --:-- ETA CentOS-8 - Extras 100% [====================] 1.3 kB/s | 647 B 00:00 ETA CentOS-8 - Extras 3.6 kB/s | 2.1 kB 00:00
Dependencies resolved.
================================================================================
Package Architecture Version Repository Size
================================================================================
Installing:
epel-release noarch 8-5.el8 extras 22 k
Transaction Summary
================================================================================
Install 1 Package
Total download size: 22 k
Installed size: 30 k
Downloading Packages:
CentOS-8 - Extras 0% [ ] 1.3 kB/s | 0 B 00:00 ETA CentOS-8 - Extras 100% [====================] 1.3 kB/s | 647 B 00:00 ETA epel-release-8-5.el8 0% [ ] --- B/s | 0 B --:-- ETA epel-release-8-5.el8.noarch.rpm 356 kB/s | 22 kB 00:00
--------------------------------------------------------------------------------
Total 41 kB/s | 22 kB 00:00
warning: /var/cache/dnf/extras-cbfb2f07b0021b7e/packages/epel-release-8-5.el8.noarch.rpm: Header V3 RSA/SHA256 Signature, key ID 8483c65d: NOKEY
CentOS-8 - Extras [ === ] --- B/s | 0 B --:-- ETA CentOS-8 - Extras 1.6 MB/s | 1.6 kB 00:00
Importing GPG key 0x8483C65D:
Userid : "CentOS (CentOS Official Signing Key) <security@centos.org>"
Fingerprint: 99DB 70FA E1D7 CE22 7FB6 4882 05B5 55B3 8483 C65D
From : /etc/pki/rpm-gpg/RPM-GPG-KEY-centosofficial
Key imported successfully
Running transaction check
Transaction check succeeded.
Running transaction test
Transaction test succeeded.
Running transaction
Preparing : 1/1
Installing : epel-release-8-5.el8.noar [ ] 1/1 Installing : epel-release-8-5.el8.noar [= ] 1/1 Installing : epel-release-8-5.el8.noar [== ] 1/1 Installing : epel-release-8-5.el8.noar [=== ] 1/1 Installing : epel-release-8-5.el8.noar [==== ] 1/1 Installing : epel-release-8-5.el8.noar [===== ] 1/1 Installing : epel-release-8-5.el8.noar [==================== ] 1/1 Installing : epel-release-8-5.el8.noar [========================= ] 1/1 Installing : epel-release-8-5.el8.noarch 1/1
Running scriptlet: epel-release-8-5.el8.noarch 1/1
Verifying : epel-release-8-5.el8.noarch 1/1
Installed:
epel-release-8-5.el8.noarch
Complete!
> Checking for config-manager ...
yum config-manager
No such command: config-manager. Please use /usr/bin/yum --help
It could be a DNF plugin command, try: "dnf install 'dnf-command(config-manager)'"
Running in non-interactive mode, assuming yes (y)
> Would have promptedfor config-manager not found, shall I install it? ...
yum -y install dnf-command\(config-manager\)
Extra Packages for E [=== ] --- B/s | 0 B --:-- ETA Extra Packages for E [=== ] --- B/s | 0 B --:-- ETA Extra Packages for E [ === ] --- B/s | 0 B --:-- ETA Extra Packages for E 23% [====- ] 4.7 MB/s | 1.4 MB 00:00 ETA Extra Packages for E 57% [=========== ] 4.8 MB/s | 3.4 MB 00:00 ETA Extra Packages for E 77% [=============== ] 4.7 MB/s | 4.6 MB 00:00 ETA Extra Packages for E 96% [=================== ] 4.7 MB/s | 5.7 MB 00:00 ETA Extra Packages for Enterprise Linux 8 - x86_64 2.9 MB/s | 6.0 MB 00:02
Last metadata expiration check: 0:00:02 ago on Fri Mar 13 01:49:02 2020.
Dependencies resolved.
================================================================================
Package Arch Version Repository Size
================================================================================
Installing:
dnf-plugins-core noarch 4.0.8-3.el8 BaseOS 62 k
Installing dependencies:
python3-dateutil noarch 1:2.6.1-6.el8 BaseOS 251 k
python3-dnf-plugins-core noarch 4.0.8-3.el8 BaseOS 193 k
python3-six noarch 1.11.0-8.el8 BaseOS 38 k
Transaction Summary
================================================================================
Install 4 Packages
Total download size: 544 k
Installed size: 1.3 M
Downloading Packages:
0% [ ] 4.7 MB/s | 0 B 00:01 ETA 0% [ ] 4.2 MB/s | 660 B 00:01 ETA (1/4): dnf-plugins-c 0% [ ] --- B/s | 0 B --:-- ETA (1/4): python3-dnf-plugins-core-4.0.8-3.el8.noa 1.2 MB/s | 193 kB 00:00
(2-3/4): python3-dat 37% [=======- ] 1.3 MB/s | 207 kB 00:00 ETA (2/4): python3-six-1.11.0-8.el8.noarch.rpm 1.4 MB/s | 38 kB 00:00
(3-4/4): python3-dat 52% [==========- ] 1.3 MB/s | 286 kB 00:00 ETA (3/4): dnf-plugins-core-4.0.8-3.el8.noarch.rpm 317 kB/s | 62 kB 00:00
(4/4): python3-dateu 60% [============ ] 1.3 MB/s | 332 kB 00:00 ETA (4/4): python3-dateutil-2.6.1-6.el8.noarch.rpm 994 kB/s | 251 kB 00:00
--------------------------------------------------------------------------------
Total 743 kB/s | 544 kB 00:00
Running transaction check
Transaction check succeeded.
Running transaction test
Transaction test succeeded.
Running transaction
Preparing : [============ ] 1/1 Preparing : [========================= ] 1/1 Preparing : [====================================== ] 1/1 Preparing : 1/1
Installing : python3-six-1.11.0-8.el8. [ ] 1/4 Installing : python3-six-1.11.0-8.el8. [= ] 1/4 Installing : python3-six-1.11.0-8.el8. [========= ] 1/4 Installing : python3-six-1.11.0-8.el8. [================= ] 1/4 Installing : python3-six-1.11.0-8.el8. [================== ] 1/4 Installing : python3-six-1.11.0-8.el8. [=================== ] 1/4 Installing : python3-six-1.11.0-8.el8. [========================= ] 1/4 Installing : python3-six-1.11.0-8.el8.noarch 1/4
Installing : python3-dateutil-1:2.6.1- [ ] 2/4 Installing : python3-dateutil-1:2.6.1- [= ] 2/4 Installing : python3-dateutil-1:2.6.1- [== ] 2/4 Installing : python3-dateutil-1:2.6.1- [=== ] 2/4 Installing : python3-dateutil-1:2.6.1- [==== ] 2/4 Installing : python3-dateutil-1:2.6.1- [===== ] 2/4 Installing : python3-dateutil-1:2.6.1- [====== ] 2/4 Installing : python3-dateutil-1:2.6.1- [======= ] 2/4 Installing : python3-dateutil-1:2.6.1- [======== ] 2/4 Installing : python3-dateutil-1:2.6.1- [========== ] 2/4 Installing : python3-dateutil-1:2.6.1- [=========== ] 2/4 Installing : python3-dateutil-1:2.6.1- [============ ] 2/4 Installing : python3-dateutil-1:2.6.1- [============= ] 2/4 Installing : python3-dateutil-1:2.6.1- [=============== ] 2/4 Installing : python3-dateutil-1:2.6.1- [================ ] 2/4 Installing : python3-dateutil-1:2.6.1- [================= ] 2/4 Installing : python3-dateutil-1:2.6.1- [=================== ] 2/4 Installing : python3-dateutil-1:2.6.1- [==================== ] 2/4 Installing : python3-dateutil-1:2.6.1- [===================== ] 2/4 Installing : python3-dateutil-1:2.6.1- [====================== ] 2/4 Installing : python3-dateutil-1:2.6.1- [======================= ] 2/4 Installing : python3-dateutil-1:2.6.1- [======================== ] 2/4 Installing : python3-dateutil-1:2.6.1- [========================= ] 2/4 Installing : python3-dateutil-1:2.6.1-6.el8.noarch 2/4
Installing : python3-dnf-plugins-core- [ ] 3/4 Installing : python3-dnf-plugins-core- [= ] 3/4 Installing : python3-dnf-plugins-core- [== ] 3/4 Installing : python3-dnf-plugins-core- [=== ] 3/4 Installing : python3-dnf-plugins-core- [==== ] 3/4 Installing : python3-dnf-plugins-core- [===== ] 3/4 Installing : python3-dnf-plugins-core- [====== ] 3/4 Installing : python3-dnf-plugins-core- [======= ] 3/4 Installing : python3-dnf-plugins-core- [======== ] 3/4 Installing : python3-dnf-plugins-core- [========= ] 3/4 Installing : python3-dnf-plugins-core- [========== ] 3/4 Installing : python3-dnf-plugins-core- [=========== ] 3/4 Installing : python3-dnf-plugins-core- [============ ] 3/4 Installing : python3-dnf-plugins-core- [============= ] 3/4 Installing : python3-dnf-plugins-core- [============== ] 3/4 Installing : python3-dnf-plugins-core- [=============== ] 3/4 Installing : python3-dnf-plugins-core- [================ ] 3/4 Installing : python3-dnf-plugins-core- [================= ] 3/4 Installing : python3-dnf-plugins-core- [================== ] 3/4 Installing : python3-dnf-plugins-core- [=================== ] 3/4 Installing : python3-dnf-plugins-core- [==================== ] 3/4 Installing : python3-dnf-plugins-core- [===================== ] 3/4 Installing : python3-dnf-plugins-core- [====================== ] 3/4 Installing : python3-dnf-plugins-core- [======================= ] 3/4 Installing : python3-dnf-plugins-core- [======================== ] 3/4 Installing : python3-dnf-plugins-core- [========================= ] 3/4 Installing : python3-dnf-plugins-core-4.0.8-3.el8.noarch 3/4
Installing : dnf-plugins-core-4.0.8-3. [ ] 4/4 Installing : dnf-plugins-core-4.0.8-3. [= ] 4/4 Installing : dnf-plugins-core-4.0.8-3. [== ] 4/4 Installing : dnf-plugins-core-4.0.8-3. [==== ] 4/4 Installing : dnf-plugins-core-4.0.8-3. [====== ] 4/4 Installing : dnf-plugins-core-4.0.8-3. [======== ] 4/4 Installing : dnf-plugins-core-4.0.8-3. [========= ] 4/4 Installing : dnf-plugins-core-4.0.8-3. [=========== ] 4/4 Installing : dnf-plugins-core-4.0.8-3. [============= ] 4/4 Installing : dnf-plugins-core-4.0.8-3. [============== ] 4/4 Installing : dnf-plugins-core-4.0.8-3. [=============== ] 4/4 Installing : dnf-plugins-core-4.0.8-3. [================ ] 4/4 Installing : dnf-plugins-core-4.0.8-3. [================== ] 4/4 Installing : dnf-plugins-core-4.0.8-3. [==================== ] 4/4 Installing : dnf-plugins-core-4.0.8-3. [===================== ] 4/4 Installing : dnf-plugins-core-4.0.8-3. [======================= ] 4/4 Installing : dnf-plugins-core-4.0.8-3. [========================= ] 4/4 Installing : dnf-plugins-core-4.0.8-3.el8.noarch 4/4
Running scriptlet: dnf-plugins-core-4.0.8-3.el8.noarch 4/4
Verifying : dnf-plugins-core-4.0.8-3.el8.noarch 1/4
Verifying : python3-dateutil-1:2.6.1-6.el8.noarch 2/4
Verifying : python3-dnf-plugins-core-4.0.8-3.el8.noarch 3/4
Verifying : python3-six-1.11.0-8.el8.noarch 4/4
Installed:
dnf-plugins-core-4.0.8-3.el8.noarch
python3-dateutil-1:2.6.1-6.el8.noarch
python3-dnf-plugins-core-4.0.8-3.el8.noarch
python3-six-1.11.0-8.el8.noarch
Complete!
> Checking for PowerTools ...
yum repolist
Last metadata expiration check: 0:00:04 ago on Fri Mar 13 01:49:02 2020.
Running in non-interactive mode, assuming yes (y)
> Would have promptedfor PowerTools not found, shall I install it? ...
yum -y config-manager --set-enabled PowerTools
> Checking for Okay ...
Running in non-interactive mode, assuming yes (y)
> Would have promptedfor okay not found, shall I install it? ...
yum -y install http://repo.okay.com.mx/centos/8/x86_64/release/okay-release-1-3.el8.noarch.rpm
CentOS-8 - AppStream [=== ] --- B/s | 0 B --:-- ETA CentOS-8 - AppStream100% [====================] 1.4 kB/s | 681 B 00:00 ETA CentOS-8 - AppStream 8.2 kB/s | 4.3 kB 00:00
CentOS-8 - Base [=== ] --- B/s | 0 B --:-- ETA CentOS-8 - Base 100% [====================] 1.3 kB/s | 660 B 00:00 ETA CentOS-8 - Base 7.3 kB/s | 3.8 kB 00:00
CentOS-8 - Extras [ === ] --- B/s | 0 B --:-- ETA CentOS-8 - Extras 100% [====================] 1.3 kB/s | 647 B 00:00 ETA CentOS-8 - Extras 2.9 kB/s | 1.5 kB 00:00
CentOS-8 - PowerTool [ === ] --- B/s | 0 B --:-- ETA CentOS-8 - PowerTool100% [====================] 1.2 kB/s | 701 B 00:00 ETA CentOS-8 - PowerTool 85% [================= ] 351 kB/s | 1.7 MB 00:00 ETA CentOS-8 - PowerTools 2.2 MB/s | 2.0 MB 00:00
Extra Packages for E [ === ] --- B/s | 0 B --:-- ETA Extra Packages for E [ === ] --- B/s | 0 B --:-- ETA Extra Packages for Enterprise Linux 8 - x86_64 8.7 kB/s | 4.8 kB 00:00
Extra Packages for E [ === ] --- B/s | 0 B --:-- ETA Extra Packages for E [=== ] --- B/s | 0 B --:-- ETA Extra Packages for E 3% [- ] 570 kB/s | 171 kB 00:09 ETA Extra Packages for E 48% [=========- ] 1.1 MB/s | 2.9 MB 00:02 ETA Extra Packages for E 70% [============== ] 1.3 MB/s | 4.2 MB 00:01 ETA Extra Packages for E 83% [================- ] 1.3 MB/s | 4.9 MB 00:00 ETA Extra Packages for E 96% [=================== ] 1.4 MB/s | 5.7 MB 00:00 ETA Extra Packages for Enterprise Linux 8 - x86_64 3.0 MB/s | 6.0 MB 00:01
okay-release-1-3.el8 [=== ] --- B/s | 0 B --:-- ETA okay-release-1-3.el8 [=== ] --- B/s | 0 B --:-- ETA okay-release-1-3.el8 [ === ] --- B/s | 0 B --:-- ETA okay-release-1-3.el8 47% [=========- ] 7.2 kB/s | 3.8 kB 00:00 ETA okay-release-1-3.el8.noarch.rpm 6.0 kB/s | 7.9 kB 00:01
Dependencies resolved.
================================================================================
Package Architecture Version Repository Size
================================================================================
Installing:
okay-release (B noarch 1-3.el8 @commandline 7.9 k
Transaction Summary
================================================================================
Install 1 Package
Total size: 7.9 k
Installed size: 1.4 k
Downloading Packages:
Running transaction check
Transaction check succeeded.
Running transaction test
Transaction test succeeded.
Running transaction
Preparing : 1/1
Installing : okay-release-1-3.el8.noar [ ] 1/1 Installing : okay-release-1-3.el8.noar [=============== ] 1/1 Installing : okay-release-1-3.el8.noar [======================== ] 1/1 Installing : okay-release-1-3.el8.noarch 1/1
Running scriptlet: okay-release-1-3.el8.noarch 1/1
Verifying : okay-release-1-3.el8.noarch 1/1
Installed:
okay-release-1-3.el8.noarch
Complete!
> Installing Judy-devel directly ...
yum -y install http://mirror.centos.org/centos/8/PowerTools/x86_64/os/Packages/Judy-devel-1.0.5-18.module_el8.1.0+217+4d875839.x86_64.rpm
Extra OKay Packages [=== ] --- B/s | 0 B --:-- ETA Extra OKay Packages 100% [====================] 6.2 kB/s | 2.9 kB 00:00 ETA Extra OKay Packages 0% [ ] 6.2 kB/s | 0 B 00:00 ETA Extra OKay Packages 2% [ ] 20 kB/s | 72 kB 02:41 ETA Extra OKay Packages 4% [- ] 34 kB/s | 148 kB 01:34 ETA Extra OKay Packages 13% [==- ] 91 kB/s | 446 kB 00:31 ETA Extra OKay Packages 21% [==== ] 140 kB/s | 723 kB 00:18 ETA Extra OKay Packages 45% [========= ] 289 kB/s | 1.5 MB 00:06 ETA Extra OKay Packages 58% [===========- ] 363 kB/s | 1.9 MB 00:03 ETA Extra OKay Packages 71% [============== ] 424 kB/s | 2.3 MB 00:02 ETA Extra OKay Packages 87% [================= ] 504 kB/s | 2.8 MB 00:00 ETA Extra OKay Packages for Enterprise Linux - x86_ 879 kB/s | 3.3 MB 00:03
Last metadata expiration check: 0:00:02 ago on Fri Mar 13 01:49:17 2020.
Judy-devel-1.0.5-18. [=== ] --- B/s | 0 B --:-- ETA Judy-devel-1.0.5-18. [=== ] --- B/s | 0 B --:-- ETA Judy-devel-1.0.5-18. 1% [ ] 2.3 kB/s | 1.0 kB 00:31 ETA Judy-devel-1.0.5-18. 61% [============ ] 11 kB/s | 46 kB 00:02 ETA Judy-devel-1.0.5-18.module_el8.1.0+217+4d875839 68 kB/s | 76 kB 00:01
Dependencies resolved.
================================================================================
Package Arch Version Repository Size
================================================================================
Installing:
Judy-devel (B x86_64 1.0.5-18.module_el8.1.0+217+4d875839 @commandline 76 k
Installing dependencies:
Judy x86_64 1.0.5-18.module_el8.1.0+217+4d875839 AppStream 131 k
Enabling module streams:
mariadb 10.3
Transaction Summary
================================================================================
Install 2 Packages
Total size: 207 k
Total download size: 131 k
Installed size: 822 k
Downloading Packages:
0% [ ] 504 kB/s | 0 B 00:06 ETA 0% [ ] 446 kB/s | 681 B 00:07 ETA Judy-1.0.5-18.module 0% [ ] --- B/s | 0 B --:-- ETA Judy-1.0.5-18.module_el8.1.0+217+4d875839.x86_6 879 kB/s | 131 kB 00:00
--------------------------------------------------------------------------------
Total 180 kB/s | 131 kB 00:00
Running transaction check
Transaction check succeeded.
Running transaction test
Transaction test succeeded.
Running transaction
Preparing : [========================= ] 1/1 Preparing : 1/1
Installing : Judy-1.0.5-18.module_el8. [ ] 1/2 Installing : Judy-1.0.5-18.module_el8. [= ] 1/2 Installing : Judy-1.0.5-18.module_el8. [=== ] 1/2 Installing : Judy-1.0.5-18.module_el8. [===== ] 1/2 Installing : Judy-1.0.5-18.module_el8. [======= ] 1/2 Installing : Judy-1.0.5-18.module_el8. [======== ] 1/2 Installing : Judy-1.0.5-18.module_el8. [========== ] 1/2 Installing : Judy-1.0.5-18.module_el8. [============ ] 1/2 Installing : Judy-1.0.5-18.module_el8. [============== ] 1/2 Installing : Judy-1.0.5-18.module_el8. [================ ] 1/2 Installing : Judy-1.0.5-18.module_el8. [================= ] 1/2 Installing : Judy-1.0.5-18.module_el8. [=================== ] 1/2 Installing : Judy-1.0.5-18.module_el8. [===================== ] 1/2 Installing : Judy-1.0.5-18.module_el8. [======================= ] 1/2 Installing : Judy-1.0.5-18.module_el8. [======================== ] 1/2 Installing : Judy-1.0.5-18.module_el8. [========================= ] 1/2 Installing : Judy-1.0.5-18.module_el8.1.0+217+4d875839.x86_64 1/2
Installing : Judy-devel-1.0.5-18.modul [ ] 2/2 Installing : Judy-devel-1.0.5-18.modul [= ] 2/2 Installing : Judy-devel-1.0.5-18.modul [== ] 2/2 Installing : Judy-devel-1.0.5-18.modul [=== ] 2/2 Installing : Judy-devel-1.0.5-18.modul [==== ] 2/2 Installing : Judy-devel-1.0.5-18.modul [===== ] 2/2 Installing : Judy-devel-1.0.5-18.modul [====== ] 2/2 Installing : Judy-devel-1.0.5-18.modul [======= ] 2/2 Installing : Judy-devel-1.0.5-18.modul [======== ] 2/2 Installing : Judy-devel-1.0.5-18.modul [========= ] 2/2 Installing : Judy-devel-1.0.5-18.modul [========== ] 2/2 Installing : Judy-devel-1.0.5-18.modul [=========== ] 2/2 Installing : Judy-devel-1.0.5-18.modul [============ ] 2/2 Installing : Judy-devel-1.0.5-18.modul [============= ] 2/2 Installing : Judy-devel-1.0.5-18.modul [============== ] 2/2 Installing : Judy-devel-1.0.5-18.modul [=============== ] 2/2 Installing : Judy-devel-1.0.5-18.modul [================ ] 2/2 Installing : Judy-devel-1.0.5-18.modul [================= ] 2/2 Installing : Judy-devel-1.0.5-18.modul [================== ] 2/2 Installing : Judy-devel-1.0.5-18.modul [=================== ] 2/2 Installing : Judy-devel-1.0.5-18.modul [==================== ] 2/2 Installing : Judy-devel-1.0.5-18.modul [===================== ] 2/2 Installing : Judy-devel-1.0.5-18.modul [====================== ] 2/2 Installing : Judy-devel-1.0.5-18.modul [======================= ] 2/2 Installing : Judy-devel-1.0.5-18.modul [======================== ] 2/2 Installing : Judy-devel-1.0.5-18.modul [========================= ] 2/2 Installing : Judy-devel-1.0.5-18.module_el8.1.0+217+4d875839.x86_ 2/2
Running scriptlet: Judy-devel-1.0.5-18.module_el8.1.0+217+4d875839.x86_ 2/2
Verifying : Judy-1.0.5-18.module_el8.1.0+217+4d875839.x86_64 1/2
Verifying : Judy-devel-1.0.5-18.module_el8.1.0+217+4d875839.x86_ 2/2
Installed:
Judy-devel-1.0.5-18.module_el8.1.0+217+4d875839.x86_64
Judy-1.0.5-18.module_el8.1.0+217+4d875839.x86_64
Complete!
/etc/os-release information:
NAME : CentOS Linux
VERSION : 8 (Core)
ID : centos
ID_LIKE : rhel fedora
VERSION_ID : 8
We detected these:
Distribution : centos
Version : 8
Codename : 8 (Core)
Package Manager : install_yum
Packages Tree : centos
Detection Method: /etc/os-release
Default Python v: 3
Searching for distro_sdk ...
Searching for git ...
> Checking if package 'git' is installed...
Searching for gcc ...
> Checking if package 'gcc' is installed...
Searching for make ...
> Checking if package 'make' is installed...
Searching for autoconf ...
> Checking if package 'autoconf' is installed...
Searching for autoconf_archive ...
> Checking if package 'autoconf-archive' is installed...
Searching for autogen ...
> Checking if package 'autogen' is installed...
Searching for automake ...
> Checking if package 'automake' is installed...
Searching for pkg_config ...
> Checking if package 'pkgconfig' is installed...
Searching for cmake ...
> Checking if package 'cmake' is installed...
Searching for netcat ...
> Checking if package 'nmap-ncat' is installed...
Searching for libz_dev ...
> Checking if package 'zlib-devel' is installed...
Searching for libuuid_dev ...
> Checking if package 'libuuid-devel' is installed...
Searching for libmnl_dev ...
> Checking if package 'libmnl-devel' is installed...
Searching for lm_sensors ...
> Checking if package 'lm_sensors' is installed...
Searching for libuv ...
> Checking if package 'libuv-devel' is installed...
Searching for lz4 ...
> Checking if package 'lz4-devel' is installed...
Searching for openssl ...
> Checking if package 'openssl-devel' is installed...
Searching for judy ...
> Checking if package 'Judy-devel' is installed...
Searching for nodejs ...
> Checking if package 'nodejs' is installed...
Searching for python3 ...
> Checking if package 'python3' is installed...
Searching for python3_pymongo ...
WARNING
package python3-pymongo is not available in this system.
You may try to install without it.
The following command will be run:
>> IMPORTANT <<
Please make sure your system is up to date
by running: yum update
Running in non-interactive mode
yum -y install autoconf autoconf-archive autogen automake cmake gcc git libmnl-devel libuuid-devel libuv-devel lm_sensors lz4-devel make nmap-ncat nodejs openssl-devel pkgconfig python3 zlib-devel
Running in non-interactive mode
yum -y install autoconf autoconf-archive autogen automake cmake gcc git libmnl-devel libuuid-devel libuv-devel lm_sensors lz4-devel make nmap-ncat nodejs openssl-devel pkgconfig python3 zlib-devel
Last metadata expiration check: 0:00:09 ago on Fri Mar 13 01:49:17 2020.
Dependencies resolved.
================================================================================
Package ArchVersion Repository Size
================================================================================
Installing:
autoconf noarch2.69-27.el8 AppStream 710 k
automake noarch1.16.1-6.el8 AppStream 713 k
cmake x86_643.11.4-3.el8 AppStream 8.2 M
gcc x86_648.3.1-4.5.el8 AppStream 23 M
git x86_642.18.2-1.el8_1 AppStream 186 k
nmap-ncat x86_642:7.70-5.el8 AppStream 237 k
nodejs x86_641:10.19.0-1.module_el8.1.0+277+2bccb1a9 AppStream 9.0 M
python36 x86_643.6.8-2.module_el8.1.0+245+c39af44f AppStream 19 k
libuuid-devel x86_642.32.1-17.el8 BaseOS 95 k
lm_sensors x86_643.4.0-20.20180522git70f7e08.el8 BaseOS 152 k
lz4-devel x86_641.8.1.2-4.el8 BaseOS 28 k
make x86_641:4.2.1-9.el8 BaseOS 498 k
openssl-devel x86_641:1.1.1c-2.el8 BaseOS 2.3 M
pkgconf-pkg-config x86_641.4.2-1.el8 BaseOS 15 k
zlib-devel x86_641.2.11-10.el8 BaseOS 56 k
autoconf-archive noarch2018.03.13-1.el8 PowerTools 622 k
autogen x86_645.18.12-7.el8 PowerTools 597 k
libmnl-devel x86_641.0.4-6.el8 PowerTools 44 k
libuv-devel x86_641:1.32.0-1.el8 okay 36 k
Installing dependencies:
autogen-libopts x86_645.18.12-7.el8 AppStream 75 k
cmake-data noarch3.11.4-3.el8 AppStream 1.3 M
cmake-filesystem x86_643.11.4-3.el8 AppStream 40 k
cmake-rpm-macros noarch3.11.4-3.el8 AppStream 39 k
cpp x86_648.3.1-4.5.el8 AppStream 10 M
gc x86_647.6.4-3.el8 AppStream 109 k
git-core x86_642.18.2-1.el8_1 AppStream 4.8 M
git-core-doc noarch2.18.2-1.el8_1 AppStream 2.3 M
guile x86_645:2.0.14-7.el8 AppStream 3.5 M
isl x86_640.16.1-6.el8 AppStream 841 k
libatomic_ops x86_647.6.2-3.el8 AppStream 38 k
libmpc x86_641.0.2-9.el8 AppStream 59 k
npm x86_641:6.13.4-1.10.19.0.1.module_el8.1.0+277+2bccb1a9 AppStream 3.8 M
perl-Digest noarch1.17-395.el8 AppStream 27 k
perl-Digest-MD5 x86_642.55-396.el8 AppStream 37 k
perl-Error noarch1:0.17025-2.el8 AppStream 46 k
perl-Git noarch2.18.2-1.el8_1 AppStream 77 k
perl-Net-SSLeay x86_641.88-1.el8 AppStream 379 k
perl-TermReadKey x86_642.37-7.el8 AppStream 40 k
perl-Thread-Queue noarch3.13-1.el8 AppStream 24 k
perl-URI noarch1.73-3.el8 AppStream 116 k
perl-libnet noarch3.11-3.el8 AppStream 121 k
python3-pip noarch9.0.3-15.el8 AppStream 19 k
dmidecode x86_641:3.2-3.el8 BaseOS 89 k
emacs-filesystem noarch1:26.1-5.el8 BaseOS 69 k
fipscheck x86_641.5.0-4.el8 BaseOS 28 k
fipscheck-lib x86_641.5.0-4.el8 BaseOS 16 k
glibc-devel x86_642.28-72.el8 BaseOS 1.0 M
glibc-headers x86_642.28-72.el8 BaseOS 469 k
groff-base x86_641.22.3-18.el8 BaseOS 1.0 M
kernel-headers x86_644.18.0-147.5.1.el8_1 BaseOS 2.7 M
keyutils-libs-devel x86_641.5.10-6.el8 BaseOS 48 k
krb5-devel x86_641.17-9.el8 BaseOS 548 k
libcom_err-devel x86_641.44.6-3.el8 BaseOS 38 k
libedit x86_643.1-23.20170329cvs.el8 BaseOS 102 k
libgomp x86_648.3.1-4.5.el8 BaseOS 203 k
libkadm5 x86_641.17-9.el8 BaseOS 184 k
libpkgconf x86_641.4.2-1.el8 BaseOS 35 k
libsecret x86_640.18.6-1.el8 BaseOS 163 k
libselinux-devel x86_642.9-2.1.el8 BaseOS 199 k
libsepol-devel x86_642.9-1.el8 BaseOS 86 k
libtool-ltdl x86_642.4.6-25.el8 BaseOS 58 k
libverto-devel x86_640.3.0-5.el8 BaseOS 18 k
libxcrypt-devel x86_644.1.1-4.el8 BaseOS 25 k
lm_sensors-libs x86_643.4.0-20.20180522git70f7e08.el8 BaseOS 59 k
m4 x86_641.4.18-7.el8 BaseOS 223 k
ncurses x86_646.1-7.20180224.el8 BaseOS 387 k
openssh x86_648.0p1-4.el8_1 BaseOS 496 k
openssh-clients x86_648.0p1-4.el8_1 BaseOS 704 k
openssl x86_641:1.1.1c-2.el8 BaseOS 686 k
pcre2-devel x86_6410.32-1.el8 BaseOS 605 k
pcre2-utf16 x86_6410.32-1.el8 BaseOS 228 k
pcre2-utf32 x86_6410.32-1.el8 BaseOS 220 k
perl-Carp noarch1.42-396.el8 BaseOS 30 k
perl-Data-Dumper x86_642.167-399.el8 BaseOS 58 k
perl-Encode x86_644:2.97-3.el8 BaseOS 1.5 M
perl-Errno x86_641.28-416.el8 BaseOS 76 k
perl-Exporter noarch5.72-396.el8 BaseOS 34 k
perl-File-Path noarch2.15-2.el8 BaseOS 38 k
perl-File-Temp noarch0.230.600-1.el8 BaseOS 63 k
perl-Getopt-Long noarch1:2.50-4.el8 BaseOS 63 k
perl-HTTP-Tiny noarch0.074-1.el8 BaseOS 58 k
perl-IO x86_641.38-416.el8 BaseOS 141 k
perl-MIME-Base64 x86_643.15-396.el8 BaseOS 31 k
perl-PathTools x86_643.74-1.el8 BaseOS 90 k
perl-Pod-Escapes noarch1:1.07-395.el8 BaseOS 20 k
perl-Pod-Perldoc noarch3.28-396.el8 BaseOS 86 k
perl-Pod-Simple noarch1:3.35-395.el8 BaseOS 213 k
perl-Pod-Usage noarch4:1.69-395.el8 BaseOS 34 k
perl-Scalar-List-Utils x86_643:1.49-2.el8 BaseOS 68 k
perl-Socket x86_644:2.027-3.el8 BaseOS 59 k
perl-Storable x86_641:3.11-3.el8 BaseOS 98 k
perl-Term-ANSIColor noarch4.06-396.el8 BaseOS 46 k
perl-Term-Cap noarch1.17-395.el8 BaseOS 23 k
perl-Text-ParseWords noarch3.30-395.el8 BaseOS 18 k
perl-Text-Tabs+Wrap noarch2013.0523-395.el8 BaseOS 24 k
perl-Time-Local noarch1:1.280-1.el8 BaseOS 34 k
perl-Unicode-Normalize x86_641.25-396.el8 BaseOS 82 k
perl-constant noarch1.33-396.el8 BaseOS 25 k
perl-interpreter x86_644:5.26.3-416.el8 BaseOS 6.3 M
perl-libs x86_644:5.26.3-416.el8 BaseOS 1.6 M
perl-macros x86_644:5.26.3-416.el8 BaseOS 72 k
perl-parent noarch1:0.237-1.el8 BaseOS 20 k
perl-podlators noarch4.11-1.el8 BaseOS 118 k
perl-threads x86_641:2.21-2.el8 BaseOS 61 k
perl-threads-shared x86_641.58-2.el8 BaseOS 48 k
pkgconf x86_641.4.2-1.el8 BaseOS 38 k
pkgconf-m4 noarch1.4.2-1.el8 BaseOS 17 k
python3-setuptools noarch39.2.0-5.el8 BaseOS 162 k
libuv x86_641:1.32.0-1.el8 okay 146 k
Installing weak dependencies:
perl-IO-Socket-IP noarch0.39-5.el8 AppStream 47 k
perl-IO-Socket-SSL noarch2.066-3.el8 AppStream 297 k
perl-Mozilla-CA noarch20160104-7.el8 AppStream 15 k
Enabling module streams:
nodejs 10
python36 3.6
Transaction Summary
================================================================================
Install 112 Packages
Total download size: 97 M
Installed size: 315 M
Downloading Packages:
[=== ] --- B/s | 0 B --:-- ETA 100% [====================] 1.3 kB/s | 681 B 00:00 ETA 0% [ ] 1.3 kB/s | 0 B 00:00 ETA 100% [====================] 1.3 kB/s | 701 B 00:00 ETA (1/112): autoconf-2. 0% [ ] --- B/s | 0 B --:-- ETA (1/112): autogen-libopts-5.18.12-7.el8.x86_64.r 273 kB/s | 75 kB 00:00
(2-3/112): autoconf- 1% [ ] 3.7 MB/s | 1.0 MB 00:25 ETA (2/112): autoconf-2.69-27.el8.noarch.rpm 2.2 MB/s | 710 kB 00:00
(3-4/112): automake- 1% [ ] 3.7 MB/s | 1.4 MB 00:25 ETA (3/112): automake-1.16.1-6.el8.noarch.rpm 2.2 MB/s | 713 kB 00:00
(4-5/112): cmake-3.1 1% [ ] 3.8 MB/s | 1.5 MB 00:25 ETA (4/112): cmake-filesystem-3.11.4-3.el8.x86_64.r 582 kB/s | 40 kB 00:00
(5-6/112): cmake-3.1 1% [ ] 3.7 MB/s | 1.5 MB 00:25 ETA (5/112): cmake-rpm-macros-3.11.4-3.el8.noarch.r 221 kB/s | 39 kB 00:00
(6-7/112): cmake-dat 1% [ ] 3.6 MB/s | 1.7 MB 00:26 ETA (6-8/112): cpp-8.3.1 4% [- ] 3.9 MB/s | 4.2 MB 00:23 ETA (6/112): cmake-data-3.11.4-3.el8.noarch.rpm 2.0 MB/s | 1.3 MB 00:00
(7-8/112): cpp-8.3.1 5% [= ] 4.0 MB/s | 4.9 MB 00:23 ETA (7-9/112): gc-7.6.4- 6% [= ] 3.9 MB/s | 5.9 MB 00:23 ETA (7-9/112): cmake-3.1 7% [=- ] 4.0 MB/s | 7.5 MB 00:22 ETA (7-9/112): cmake-3.1 9% [=- ] 4.1 MB/s | 9.1 MB 00:21 ETA (7-9/112): cmake-3.1 10% [== ] 4.1 MB/s | 11 MB 00:20 ETA (7/112): gc-7.6.4-3.el8.x86_64.rpm 74 kB/s | 109 kB 00:01
(8-9/112): cmake-3.1 12% [== ] 4.2 MB/s | 12 MB 00:20 ETA (8-10/112): cpp-8.3. 14% [==- ] 4.3 MB/s | 14 MB 00:19 ETA (8-10/112): cpp-8.3. 15% [=== ] 4.3 MB/s | 15 MB 00:19 ETA (8-10/112): cpp-8.3. 17% [=== ] 4.4 MB/s | 17 MB 00:18 ETA (8-10/112): gcc-8.3. 19% [===- ] 4.6 MB/s | 19 MB 00:16 ETA (8-10/112): gcc-8.3. 20% [==== ] 4.6 MB/s | 20 MB 00:16 ETA (8-10/112): gcc-8.3. 21% [==== ] 4.5 MB/s | 21 MB 00:17 ETA (8/112): cmake-3.11.4-3.el8.x86_64.rpm 2.0 MB/s | 8.2 MB 00:04
(9-10/112): cpp-8.3. 22% [==== ] 4.4 MB/s | 22 MB 00:17 ETA (9/112): git-2.18.2-1.el8_1.x86_64.rpm 1.4 MB/s | 186 kB 00:00
(10-11/112): gcc-8.3 22% [====- ] 4.4 MB/s | 22 MB 00:16 ETA (10/112): cpp-8.3.1-4.5.el8.x86_64.rpm 2.5 MB/s | 10 MB 00:04
(11-12/112): git-cor 24% [====- ] 4.4 MB/s | 23 MB 00:16 ETA (11-13/112): gcc-8.3 26% [===== ] 4.6 MB/s | 26 MB 00:15 ETA (11-13/112): gcc-8.3 27% [=====- ] 4.6 MB/s | 27 MB 00:15 ETA (11-13/112): git-cor 29% [=====- ] 4.8 MB/s | 29 MB 00:14 ETA (11-13/112): git-cor 30% [====== ] 4.7 MB/s | 30 MB 00:14 ETA (11/112): git-core-doc-2.18.2-1.el8_1.noarch.rp 1.8 MB/s | 2.3 MB 00:01
(12-13/112): gcc-8.3 31% [====== ] 4.7 MB/s | 30 MB 00:14 ETA (12-14/112): git-cor 33% [======- ] 4.8 MB/s | 32 MB 00:13 ETA (12-14/112): guile-2 35% [======= ] 5.1 MB/s | 35 MB 00:12 ETA (12-14/112): guile-2 37% [=======- ] 5.1 MB/s | 37 MB 00:11 ETA (12/112): git-core-2.18.2-1.el8_1.x86_64.rpm 2.0 MB/s | 4.8 MB 00:02
(13-14/112): guile-2 38% [=======- ] 5.1 MB/s | 37 MB 00:11 ETA (13-15/112): isl-0.1 41% [======== ] 5.3 MB/s | 40 MB 00:10 ETA (13/112): isl-0.16.1-6.el8.x86_64.rpm 1.6 MB/s | 841 kB 00:00
(14-15/112): gcc-8.3 42% [========- ] 5.5 MB/s | 42 MB 00:10 ETA (14/112): libatomic_ops-7.6.2-3.el8.x86_64.rpm 597 kB/s | 38 kB 00:00
(15-16/112): gcc-8.3 43% [========- ] 5.6 MB/s | 42 MB 00:09 ETA (15/112): libmpc-1.0.2-9.el8.x86_64.rpm 806 kB/s | 59 kB 00:00
(16-17/112): gcc-8.3 44% [========- ] 5.6 MB/s | 43 MB 00:09 ETA (16/112): guile-2.0.14-7.el8.x86_64.rpm 1.9 MB/s | 3.5 MB 00:01
(17-18/112): gcc-8.3 44% [========- ] 5.5 MB/s | 44 MB 00:09 ETA (17/112): nmap-ncat-7.70-5.el8.x86_64.rpm 720 kB/s | 237 kB 00:00
(18-19/112): gcc-8.3 45% [========= ] 5.5 MB/s | 45 MB 00:09 ETA (18-20/112): gcc-8.3 48% [=========- ] 5.7 MB/s | 47 MB 00:08 ETA (18-20/112): nodejs- 51% [========== ] 5.9 MB/s | 50 MB 00:08 ETA (18-20/112): nodejs- 53% [==========- ] 6.1 MB/s | 53 MB 00:07 ETA (18-20/112): nodejs- 55% [=========== ] 6.0 MB/s | 54 MB 00:07 ETA (18-20/112): nodejs- 56% [=========== ] 5.8 MB/s | 55 MB 00:07 ETA (18-20/112): npm-6.1 58% [===========- ] 5.8 MB/s | 57 MB 00:06 ETA (18/112): npm-6.13.4-1.10.19.0.1.module_el8.1.0 1.9 MB/s | 3.8 MB 00:02
(19-20/112): gcc-8.3 60% [============ ] 5.9 MB/s | 59 MB 00:06 ETA (19/112): perl-Digest-1.17-395.el8.noarch.rpm 470 kB/s | 27 kB 00:00
(20-21/112): gcc-8.3 60% [============ ] 5.9 MB/s | 59 MB 00:06 ETA (20/112): perl-Digest-MD5-2.55-396.el8.x86_64.r 328 kB/s | 37 kB 00:00
(21-22/112): gcc-8.3 60% [============ ] 5.8 MB/s | 59 MB 00:06 ETA (21/112): perl-Error-0.17025-2.el8.noarch.rpm 1.0 MB/s | 46 kB 00:00
(22-23/112): gcc-8.3 60% [============ ] 5.8 MB/s | 59 MB 00:06 ETA (22/112): perl-Git-2.18.2-1.el8_1.noarch.rpm 1.0 MB/s | 77 kB 00:00
(23-24/112): gcc-8.3 61% [============ ] 5.8 MB/s | 60 MB 00:06 ETA (23/112): perl-IO-Socket-IP-0.39-5.el8.noarch.r 754 kB/s | 47 kB 00:00
(24-25/112): gcc-8.3 61% [============ ] 5.9 MB/s | 60 MB 00:06 ETA (24/112): perl-IO-Socket-SSL-2.066-3.el8.noarch 2.2 MB/s | 297 kB 00:00
(25-26/112): nodejs- 62% [============- ] 5.9 MB/s | 61 MB 00:06 ETA (25/112): perl-Mozilla-CA-20160104-7.el8.noarch 528 kB/s | 15 kB 00:00
(26-27/112): nodejs- 63% [============- ] 5.9 MB/s | 61 MB 00:06 ETA (26/112): perl-Net-SSLeay-1.88-1.el8.x86_64.rpm 2.2 MB/s | 379 kB 00:00
(27-28/112): nodejs- 64% [============- ] 6.0 MB/s | 63 MB 00:05 ETA (27/112): perl-TermReadKey-2.37-7.el8.x86_64.rp 209 kB/s | 40 kB 00:00
(28-29/112): nodejs- 65% [============= ] 5.9 MB/s | 63 MB 00:05 ETA (28/112): perl-Thread-Queue-3.13-1.el8.noarch.r 342 kB/s | 24 kB 00:00
(29-30/112): nodejs- 65% [============= ] 5.8 MB/s | 64 MB 00:05 ETA (29/112): perl-URI-1.73-3.el8.noarch.rpm 1.3 MB/s | 116 kB 00:00
(30-31/112): nodejs- 65% [============= ] 5.9 MB/s | 64 MB 00:05 ETA (30/112): perl-libnet-3.11-3.el8.noarch.rpm 1.9 MB/s | 121 kB 00:00
(31-32/112): nodejs- 66% [============= ] 5.9 MB/s | 65 MB 00:05 ETA (31/112): python3-pip-9.0.3-15.el8.noarch.rpm 413 kB/s | 19 kB 00:00
(32-33/112): nodejs- 66% [============= ] 5.9 MB/s | 65 MB 00:05 ETA (32/112): python36-3.6.8-2.module_el8.1.0+245+c 360 kB/s | 19 kB 00:00
(33-34/112): nodejs- 67% [============= ] 5.9 MB/s | 65 MB 00:05 ETA (33/112): dmidecode-3.2-3.el8.x86_64.rpm 747 kB/s | 89 kB 00:00
(34-35/112): nodejs- 67% [============= ] 5.8 MB/s | 66 MB 00:05 ETA (34/112): emacs-filesystem-26.1-5.el8.noarch.rp 1.0 MB/s | 69 kB 00:00
(35-36/112): nodejs- 67% [=============- ] 5.8 MB/s | 66 MB 00:05 ETA (35/112): fipscheck-1.5.0-4.el8.x86_64.rpm 479 kB/s | 28 kB 00:00
(36-37/112): nodejs- 68% [=============- ] 5.8 MB/s | 66 MB 00:05 ETA (36/112): fipscheck-lib-1.5.0-4.el8.x86_64.rpm 505 kB/s | 16 kB 00:00
(37-38/112): gcc-8.3 68% [=============- ] 5.8 MB/s | 66 MB 00:05 ETA (37-39/112): nodejs- 70% [============== ] 5.9 MB/s | 69 MB 00:04 ETA (37/112): glibc-devel-2.28-72.el8.x86_64.rpm 2.5 MB/s | 1.0 MB 00:00
(38-39/112): gcc-8.3 71% [============== ] 5.9 MB/s | 69 MB 00:04 ETA (38/112): nodejs-10.19.0-1.module_el8.1.0+277+2 2.2 MB/s | 9.0 MB 00:04
(39-40/112): gcc-8.3 71% [============== ] 5.8 MB/s | 70 MB 00:04 ETA (39/112): glibc-headers-2.28-72.el8.x86_64.rpm 2.2 MB/s | 469 kB 00:00
(40-41/112): gcc-8.3 72% [============== ] 5.9 MB/s | 70 MB 00:04 ETA (40-42/112): groff-b 74% [==============- ] 5.9 MB/s | 72 MB 00:04 ETA (40/112): groff-base-1.22.3-18.el8.x86_64.rpm 1.5 MB/s | 1.0 MB 00:00
(41-42/112): kernel- 75% [=============== ] 6.0 MB/s | 74 MB 00:03 ETA (41/112): keyutils-libs-devel-1.5.10-6.el8.x86_ 766 kB/s | 48 kB 00:00
(42-43/112): kernel- 76% [=============== ] 5.9 MB/s | 74 MB 00:03 ETA (42/112): gcc-8.3.1-4.5.el8.x86_64.rpm 2.2 MB/s | 23 MB 00:10
(43-44/112): krb5-de 77% [===============- ] 5.9 MB/s | 76 MB 00:03 ETA (43/112): krb5-devel-1.17-9.el8.x86_64.rpm 1.8 MB/s | 548 kB 00:00
(44-45/112): libcom_ 78% [===============- ] 5.9 MB/s | 76 MB 00:03 ETA (44/112): libcom_err-devel-1.44.6-3.el8.x86_64. 1.1 MB/s | 38 kB 00:00
(45-46/112): libedit 78% [===============- ] 5.9 MB/s | 76 MB 00:03 ETA (45/112): libedit-3.1-23.20170329cvs.el8.x86_64 1.4 MB/s | 102 kB 00:00
(46-47/112): libgomp 78% [===============- ] 5.9 MB/s | 76 MB 00:03 ETA (46/112): libgomp-8.3.1-4.5.el8.x86_64.rpm 1.9 MB/s | 203 kB 00:00
(47-48/112): libkadm 78% [===============- ] 5.9 MB/s | 77 MB 00:03 ETA (47/112): libpkgconf-1.4.2-1.el8.x86_64.rpm 1.0 MB/s | 35 kB 00:00
(48-49/112): libkadm 78% [===============- ] 5.9 MB/s | 77 MB 00:03 ETA (48/112): libkadm5-1.17-9.el8.x86_64.rpm 1.9 MB/s | 184 kB 00:00
(49-50/112): libsecr 78% [===============- ] 5.9 MB/s | 77 MB 00:03 ETA (49/112): libsecret-0.18.6-1.el8.x86_64.rpm 2.0 MB/s | 163 kB 00:00
(50-51/112): libseli 79% [===============- ] 5.9 MB/s | 77 MB 00:03 ETA (50/112): libselinux-devel-2.9-2.1.el8.x86_64.r 1.6 MB/s | 199 kB 00:00
(51-52/112): libsepo 79% [===============- ] 5.9 MB/s | 78 MB 00:03 ETA (51/112): libsepol-devel-2.9-1.el8.x86_64.rpm 1.5 MB/s | 86 kB 00:00
(52-53/112): libtool 79% [===============- ] 5.9 MB/s | 78 MB 00:03 ETA (52/112): libtool-ltdl-2.4.6-25.el8.x86_64.rpm 873 kB/s | 58 kB 00:00
(53-54/112): libuuid 79% [===============- ] 5.9 MB/s | 78 MB 00:03 ETA (53/112): libuuid-devel-2.32.1-17.el8.x86_64.rp 1.3 MB/s | 95 kB 00:00
(54-55/112): libvert 80% [================ ] 5.9 MB/s | 78 MB 00:03 ETA (54/112): libverto-devel-0.3.0-5.el8.x86_64.rpm 587 kB/s | 18 kB 00:00
(55-56/112): libxcry 80% [================ ] 5.9 MB/s | 78 MB 00:03 ETA (55/112): libxcrypt-devel-4.1.1-4.el8.x86_64.rp 753 kB/s | 25 kB 00:00
(56-57/112): lm_sens 80% [================ ] 5.9 MB/s | 78 MB 00:03 ETA (56/112): kernel-headers-4.18.0-147.5.1.el8_1.x 2.0 MB/s | 2.7 MB 00:01
(57-58/112): lm_sens 80% [================ ] 5.9 MB/s | 78 MB 00:03 ETA (57/112): lz4-devel-1.8.1.2-4.el8.x86_64.rpm 845 kB/s | 28 kB 00:00
(58-59/112): lm_sens 80% [================ ] 5.8 MB/s | 78 MB 00:03 ETA (58/112): lm_sensors-3.4.0-20.20180522git70f7e0 1.5 MB/s | 152 kB 00:00
(59-60/112): m4-1.4. 80% [================ ] 5.8 MB/s | 78 MB 00:03 ETA (59/112): lm_sensors-libs-3.4.0-20.20180522git7 377 kB/s | 59 kB 00:00
(60-61/112): m4-1.4. 80% [================ ] 5.8 MB/s | 79 MB 00:03 ETA (60/112): m4-1.4.18-7.el8.x86_64.rpm 1.7 MB/s | 223 kB 00:00
(61-62/112): make-4. 80% [================ ] 5.8 MB/s | 79 MB 00:03 ETA (61/112): make-4.2.1-9.el8.x86_64.rpm 1.7 MB/s | 498 kB 00:00
(62-63/112): ncurses 81% [================ ] 5.7 MB/s | 80 MB 00:03 ETA (62/112): ncurses-6.1-7.20180224.el8.x86_64.rpm 1.4 MB/s | 387 kB 00:00
(63-64/112): openssh 81% [================ ] 5.7 MB/s | 80 MB 00:03 ETA (63/112): openssh-8.0p1-4.el8_1.x86_64.rpm 1.4 MB/s | 496 kB 00:00
(64-65/112): openssh 82% [================ ] 5.7 MB/s | 80 MB 00:02 ETA (64/112): openssh-clients-8.0p1-4.el8_1.x86_64. 1.8 MB/s | 704 kB 00:00
(65-66/112): openssl 83% [================- ] 5.6 MB/s | 81 MB 00:02 ETA (65/112): openssl-1.1.1c-2.el8.x86_64.rpm 1.4 MB/s | 686 kB 00:00
(66-67/112): openssl 84% [================- ] 5.6 MB/s | 82 MB 00:02 ETA (66/112): pcre2-utf16-10.32-1.el8.x86_64.rpm 1.4 MB/s | 228 kB 00:00
(67-68/112): openssl 85% [================= ] 5.6 MB/s | 83 MB 00:02 ETA (67/112): pcre2-devel-10.32-1.el8.x86_64.rpm 1.8 MB/s | 605 kB 00:00
(68-69/112): openssl 85% [================= ] 5.6 MB/s | 83 MB 00:02 ETA (68/112): perl-Carp-1.42-396.el8.noarch.rpm 512 kB/s | 30 kB 00:00
(69-70/112): pcre2-u 85% [================= ] 5.6 MB/s | 83 MB 00:02 ETA (69/112): pcre2-utf32-10.32-1.el8.x86_64.rpm 1.4 MB/s | 220 kB 00:00
(70-71/112): perl-Da 85% [================= ] 5.6 MB/s | 84 MB 00:02 ETA (70/112): perl-Data-Dumper-2.167-399.el8.x86_64 855 kB/s | 58 kB 00:00
(71-72/112): perl-En 85% [================= ] 5.6 MB/s | 84 MB 00:02 ETA (71/112): perl-Errno-1.28-416.el8.x86_64.rpm 1.1 MB/s | 76 kB 00:00
(72-73/112): perl-En 86% [================= ] 5.6 MB/s | 84 MB 00:02 ETA (72/112): perl-Exporter-5.72-396.el8.noarch.rpm 1.2 MB/s | 34 kB 00:00
(73-74/112): perl-En 86% [================= ] 5.6 MB/s | 84 MB 00:02 ETA (73/112): perl-File-Path-2.15-2.el8.noarch.rpm 1.1 MB/s | 38 kB 00:00
(74-75/112): perl-En 86% [================= ] 5.6 MB/s | 84 MB 00:02 ETA (74/112): perl-File-Temp-0.230.600-1.el8.noarch 1.0 MB/s | 63 kB 00:00
(75-76/112): perl-En 86% [================= ] 5.6 MB/s | 85 MB 00:02 ETA (75/112): perl-Getopt-Long-2.50-4.el8.noarch.rp 1.1 MB/s | 63 kB 00:00
(76-77/112): perl-En 87% [================= ] 5.6 MB/s | 85 MB 00:02 ETA (76/112): perl-HTTP-Tiny-0.074-1.el8.noarch.rpm 1.1 MB/s | 58 kB 00:00
(77-78/112): perl-En 87% [================= ] 5.6 MB/s | 85 MB 00:02 ETA (77/112): perl-IO-1.38-416.el8.x86_64.rpm 1.4 MB/s | 141 kB 00:00
(78-79/112): perl-En 88% [=================- ] 5.6 MB/s | 86 MB 00:02 ETA (78/112): perl-MIME-Base64-3.15-396.el8.x86_64. 1.0 MB/s | 31 kB 00:00
(79-80/112): perl-En 88% [=================- ] 5.6 MB/s | 86 MB 00:02 ETA (79/112): openssl-devel-1.1.1c-2.el8.x86_64.rpm 2.1 MB/s | 2.3 MB 00:01
(80-81/112): perl-Pa 88% [=================- ] 5.6 MB/s | 86 MB 00:02 ETA (80/112): perl-Pod-Escapes-1.07-395.el8.noarch. 678 kB/s | 20 kB 00:00
(81-82/112): perl-Pa 88% [=================- ] 5.6 MB/s | 86 MB 00:01 ETA (81/112): perl-PathTools-3.74-1.el8.x86_64.rpm 1.5 MB/s | 90 kB 00:00
(82-83/112): perl-Po 88% [=================- ] 5.6 MB/s | 86 MB 00:01 ETA (82/112): perl-Pod-Perldoc-3.28-396.el8.noarch. 1.0 MB/s | 86 kB 00:00
(83-84/112): perl-Po 88% [=================- ] 5.6 MB/s | 87 MB 00:01 ETA (83/112): perl-Pod-Usage-1.69-395.el8.noarch.rp 1.4 MB/s | 34 kB 00:00
(84-85/112): perl-Po 89% [=================- ] 5.6 MB/s | 87 MB 00:01 ETA (84/112): perl-Pod-Simple-3.35-395.el8.noarch.r 1.5 MB/s | 213 kB 00:00
(85-86/112): perl-Sc 89% [=================- ] 5.6 MB/s | 87 MB 00:01 ETA (85/112): perl-Scalar-List-Utils-1.49-2.el8.x86 1.3 MB/s | 68 kB 00:00
(86-87/112): perl-So 89% [=================- ] 5.6 MB/s | 87 MB 00:01 ETA (86/112): perl-Encode-2.97-3.el8.x86_64.rpm 2.2 MB/s | 1.5 MB 00:00
(87-88/112): perl-St 89% [=================- ] 5.6 MB/s | 87 MB 00:01 ETA (87/112): perl-Socket-2.027-3.el8.x86_64.rpm 1.6 MB/s | 59 kB 00:00
(88-89/112): perl-Te 89% [=================- ] 5.6 MB/s | 87 MB 00:01 ETA (88/112): perl-Term-ANSIColor-4.06-396.el8.noar 1.2 MB/s | 46 kB 00:00
(89-90/112): perl-Te 89% [=================- ] 5.6 MB/s | 87 MB 00:01 ETA (89/112): perl-Storable-3.11-3.el8.x86_64.rpm 1.7 MB/s | 98 kB 00:00
(90-91/112): perl-Te 89% [=================- ] 5.6 MB/s | 87 MB 00:01 ETA (90/112): perl-Term-Cap-1.17-395.el8.noarch.rpm 568 kB/s | 23 kB 00:00
(91-92/112): perl-Te 89% [=================- ] 5.6 MB/s | 87 MB 00:01 ETA (91/112): perl-Text-ParseWords-3.30-395.el8.noa 659 kB/s | 18 kB 00:00
(92-93/112): perl-Ti 89% [=================- ] 5.6 MB/s | 87 MB 00:01 ETA (92/112): perl-Text-Tabs+Wrap-2013.0523-395.el8 714 kB/s | 24 kB 00:00
(93-94/112): perl-Un 89% [=================- ] 5.5 MB/s | 87 MB 00:01 ETA (93/112): perl-Time-Local-1.280-1.el8.noarch.rp 990 kB/s | 34 kB 00:00
(94-95/112): perl-co 89% [=================- ] 5.5 MB/s | 87 MB 00:01 ETA (94/112): perl-constant-1.33-396.el8.noarch.rpm 775 kB/s | 25 kB 00:00
(95-96/112): perl-in 89% [=================- ] 5.5 MB/s | 88 MB 00:01 ETA (95/112): perl-Unicode-Normalize-1.25-396.el8.x 1.5 MB/s | 82 kB 00:00
(96-97/112): perl-li 89% [=================- ] 5.5 MB/s | 88 MB 00:01 ETA (96/112): perl-macros-5.26.3-416.el8.x86_64.rpm 672 kB/s | 72 kB 00:00
(97-98/112): perl-in 90% [================== ] 5.5 MB/s | 88 MB 00:01 ETA (97/112): perl-parent-0.237-1.el8.noarch.rpm 399 kB/s | 20 kB 00:00
(98-99/112): perl-in 90% [================== ] 5.5 MB/s | 88 MB 00:01 ETA (98/112): perl-podlators-4.11-1.el8.noarch.rpm 1.8 MB/s | 118 kB 00:00
(99-100/112): perl-i 91% [================== ] 5.5 MB/s | 89 MB 00:01 ETA (99/112): perl-threads-2.21-2.el8.x86_64.rpm 1.6 MB/s | 61 kB 00:00
(100-101/112): perl- 91% [================== ] 5.5 MB/s | 89 MB 00:01 ETA (100/112): perl-threads-shared-1.58-2.el8.x86_6 657 kB/s | 48 kB 00:00
(101-102/112): perl- 91% [================== ] 5.6 MB/s | 90 MB 00:01 ETA (101/112): pkgconf-1.4.2-1.el8.x86_64.rpm 801 kB/s | 38 kB 00:00
(102-103/112): perl- 92% [================== ] 5.6 MB/s | 90 MB 00:01 ETA (102/112): pkgconf-m4-1.4.2-1.el8.noarch.rpm 686 kB/s | 17 kB 00:00
(103-104/112): perl- 92% [================== ] 5.6 MB/s | 90 MB 00:01 ETA (103/112): pkgconf-pkg-config-1.4.2-1.el8.x86_6 325 kB/s | 15 kB 00:00
(104-105/112): perl- 92% [==================- ] 5.6 MB/s | 90 MB 00:01 ETA (104/112): python3-setuptools-39.2.0-5.el8.noar 1.9 MB/s | 162 kB 00:00
(105-106/112): perl- 93% [==================- ] 5.6 MB/s | 91 MB 00:01 ETA (105/112): perl-libs-5.26.3-416.el8.x86_64.rpm 2.8 MB/s | 1.6 MB 00:00
(106-107/112): perl- 93% [==================- ] 5.6 MB/s | 91 MB 00:01 ETA (106/112): zlib-devel-1.2.11-10.el8.x86_64.rpm 1.4 MB/s | 56 kB 00:00
(107-108/112): perl- 93% [==================- ] 5.6 MB/s | 91 MB 00:01 ETA (107-109/112): autog 94% [==================- ] 5.5 MB/s | 92 MB 00:00 ETA (107/112): autoconf-archive-2018.03.13-1.el8.no 1.2 MB/s | 622 kB 00:00
(108-109/112): perl- 96% [=================== ] 5.6 MB/s | 94 MB 00:00 ETA (108/112): autogen-5.18.12-7.el8.x86_64.rpm 1.2 MB/s | 597 kB 00:00
(109-110/112): perl- 96% [=================== ] 5.6 MB/s | 94 MB 00:00 ETA (109/112): libmnl-devel-1.0.4-6.el8.x86_64.rpm 748 kB/s | 44 kB 00:00
(110-111/112): perl- 96% [=================== ] 5.6 MB/s | 94 MB 00:00 ETA (110-112/112): perl- 98% [===================-] 5.6 MB/s | 96 MB 00:00 ETA (110-112/112): perl- 99% [===================-] 5.5 MB/s | 97 MB 00:00 ETA (110/112): perl-interpreter-5.26.3-416.el8.x86_ 3.5 MB/s | 6.3 MB 00:01
(111-112/112): libuv 99% [===================-] 5.5 MB/s | 97 MB 00:00 ETA (111/112): libuv-devel-1.32.0-1.el8.x86_64.rpm 38 kB/s | 36 kB 00:00
(112/112): libuv-1.3 99% [===================-] 5.2 MB/s | 97 MB 00:00 ETA (112/112): libuv-1.3 99% [===================-] 4.6 MB/s | 97 MB 00:00 ETA (112/112): libuv-1.32.0-1.el8.x86_64.rpm 81 kB/s | 146 kB 00:01
--------------------------------------------------------------------------------
Total 4.9 MB/s | 97 MB 00:19
warning: /var/cache/dnf/okay-cca93943b442758a/packages/libuv-1.32.0-1.el8.x86_64.rpm: Header V4 RSA/SHA256 Signature, key ID ac25decd: NOKEY
Extra OKay Packages [=== ] --- B/s | 0 B --:-- ETA Extra OKay Packages for Enterprise Linux - x86_ 937 kB/s | 959 B 00:00
Importing GPG key 0xAC25DECD:
Userid : "Luis Daniel Lucio Quiroz <dlucio@okay.com.mx>"
Fingerprint: 7C08 E843 CE72 AE04 62F8 7864 BA5B 0392 AC25 DECD
From : /etc/pki/rpm-gpg/RPM-GPG-KEY-OKAY
Key imported successfully
Running transaction check
Transaction check succeeded.
Running transaction test
Transaction test succeeded.
Running transaction
Running scriptlet: npm-1:6.13.4-1.10.19.0.1.module_el8.1.0+277+2bccb1a9 1/1
Preparing : [ ] 1/1 Preparing : [= ] 1/1 Preparing : [== ] 1/1 Preparing : [=== ] 1/1 Preparing : [==== ] 1/1 Preparing : [===== ] 1/1 Preparing : [====== ] 1/1 Preparing : [======= ] 1/1 Preparing : [======== ] 1/1 Preparing : [========= ] 1/1 Preparing : [========== ] 1/1 Preparing : [=========== ] 1/1 Preparing : [============ ] 1/1 Preparing : [============= ] 1/1 Preparing : [============== ] 1/1 Preparing : [=============== ] 1/1 Preparing : [================ ] 1/1 Preparing : [================= ] 1/1 Preparing : [================== ] 1/1 Preparing : [=================== ] 1/1 Preparing : [==================== ] 1/1 Preparing : [===================== ] 1/1 Preparing : [====================== ] 1/1 Preparing : [======================= ] 1/1 Preparing : [======================== ] 1/1 Preparing : [========================= ] 1/1 Preparing : [========================== ] 1/1 Preparing : [=========================== ] 1/1 Preparing : [============================ ] 1/1 Preparing : [============================= ] 1/1 Preparing : [============================== ] 1/1 Preparing : [=============================== ] 1/1 Preparing : [================================ ] 1/1 Preparing : [================================= ] 1/1 Preparing : [================================== ] 1/1 Preparing : [=================================== ] 1/1 Preparing : [==================================== ] 1/1 Preparing : [===================================== ] 1/1 Preparing : [====================================== ] 1/1 Preparing : [======================================= ] 1/1 Preparing : [======================================== ] 1/1 Preparing : [========================================= ] 1/1 Preparing : [========================================== ] 1/1 Preparing : [=========================================== ] 1/1 Preparing : [============================================ ] 1/1 Preparing : [============================================= ] 1/1 Preparing : [============================================== ] 1/1 Preparing : [=============================================== ] 1/1 Preparing : [================================================ ] 1/1 Preparing : [================================================= ] 1/1 Preparing : [================================================== ] 1/1 Preparing : 1/1
Installing : perl-Exporter-5.72-396. [ ] 1/112 Installing : perl-Exporter-5.72-396. [= ] 1/112 Installing : perl-Exporter-5.72-396. [========= ] 1/112 Installing : perl-Exporter-5.72-396. [============ ] 1/112 Installing : perl-Exporter-5.72-396. [===================== ] 1/112 Installing : perl-Exporter-5.72-396. [======================= ] 1/112 Installing : perl-Exporter-5.72-396.el8.noarch 1/112
Installing : perl-libs-4:5.26.3-416. [ ] 2/112 Installing : perl-libs-4:5.26.3-416. [= ] 2/112 Installing : perl-libs-4:5.26.3-416. [== ] 2/112 Installing : perl-libs-4:5.26.3-416. [=== ] 2/112 Installing : perl-libs-4:5.26.3-416. [==== ] 2/112 Installing : perl-libs-4:5.26.3-416. [===== ] 2/112 Installing : perl-libs-4:5.26.3-416. [====== ] 2/112 Installing : perl-libs-4:5.26.3-416. [======= ] 2/112 Installing : perl-libs-4:5.26.3-416. [======== ] 2/112 Installing : perl-libs-4:5.26.3-416. [========= ] 2/112 Installing : perl-libs-4:5.26.3-416. [========== ] 2/112 Installing : perl-libs-4:5.26.3-416. [=========== ] 2/112 Installing : perl-libs-4:5.26.3-416. [============ ] 2/112 Installing : perl-libs-4:5.26.3-416. [============= ] 2/112 Installing : perl-libs-4:5.26.3-416. [============== ] 2/112 Installing : perl-libs-4:5.26.3-416. [=============== ] 2/112 Installing : perl-libs-4:5.26.3-416. [================ ] 2/112 Installing : perl-libs-4:5.26.3-416. [================= ] 2/112 Installing : perl-libs-4:5.26.3-416. [================== ] 2/112 Installing : perl-libs-4:5.26.3-416. [=================== ] 2/112 Installing : perl-libs-4:5.26.3-416. [==================== ] 2/112 Installing : perl-libs-4:5.26.3-416. [===================== ] 2/112 Installing : perl-libs-4:5.26.3-416. [====================== ] 2/112 Installing : perl-libs-4:5.26.3-416. [======================= ] 2/112 Installing : perl-libs-4:5.26.3-416.el8.x86_64 2/112
Installing : perl-Carp-1.42-396.el8. [ ] 3/112 Installing : perl-Carp-1.42-396.el8. [= ] 3/112 Installing : perl-Carp-1.42-396.el8. [== ] 3/112 Installing : perl-Carp-1.42-396.el8. [===== ] 3/112 Installing : perl-Carp-1.42-396.el8. [====== ] 3/112 Installing : perl-Carp-1.42-396.el8. [======================= ] 3/112 Installing : perl-Carp-1.42-396.el8.noarch 3/112
Installing : perl-Scalar-List-Utils- [ ] 4/112 Installing : perl-Scalar-List-Utils- [=== ] 4/112 Installing : perl-Scalar-List-Utils- [==== ] 4/112 Installing : perl-Scalar-List-Utils- [====== ] 4/112 Installing : perl-Scalar-List-Utils- [============= ] 4/112 Installing : perl-Scalar-List-Utils- [================= ] 4/112 Installing : perl-Scalar-List-Utils- [==================== ] 4/112 Installing : perl-Scalar-List-Utils- [====================== ] 4/112 Installing : perl-Scalar-List-Utils- [======================= ] 4/112 Installing : perl-Scalar-List-Utils-3:1.49-2.el8.x86_64 4/112
Installing : perl-parent-1:0.237-1.e [ ] 5/112 Installing : perl-parent-1:0.237-1.e [=========== ] 5/112 Installing : perl-parent-1:0.237-1.e [================= ] 5/112 Installing : perl-parent-1:0.237-1.e [======================= ] 5/112 Installing : perl-parent-1:0.237-1.el8.noarch 5/112
Installing : perl-Text-ParseWords-3. [ ] 6/112 Installing : perl-Text-ParseWords-3. [= ] 6/112 Installing : perl-Text-ParseWords-3. [==== ] 6/112 Installing : perl-Text-ParseWords-3. [========= ] 6/112 Installing : perl-Text-ParseWords-3. [======================= ] 6/112 Installing : perl-Text-ParseWords-3.30-395.el8.noarch 6/112
Installing : emacs-filesystem-1:26.1 [ ] 7/112 Installing : emacs-filesystem-1:26.1 [===== ] 7/112 Installing : emacs-filesystem-1:26.1 [=========== ] 7/112 Installing : emacs-filesystem-1:26.1 [================== ] 7/112 Installing : emacs-filesystem-1:26.1-5.el8.noarch 7/112
Installing : libuv-1:1.32.0-1.el8.x8 [ ] 8/112 Installing : libuv-1:1.32.0-1.el8.x8 [= ] 8/112 Installing : libuv-1:1.32.0-1.el8.x8 [==== ] 8/112 Installing : libuv-1:1.32.0-1.el8.x8 [====== ] 8/112 Installing : libuv-1:1.32.0-1.el8.x8 [======= ] 8/112 Installing : libuv-1:1.32.0-1.el8.x8 [========== ] 8/112 Installing : libuv-1:1.32.0-1.el8.x8 [============ ] 8/112 Installing : libuv-1:1.32.0-1.el8.x8 [============= ] 8/112 Installing : libuv-1:1.32.0-1.el8.x8 [============== ] 8/112 Installing : libuv-1:1.32.0-1.el8.x8 [================ ] 8/112 Installing : libuv-1:1.32.0-1.el8.x8 [================== ] 8/112 Installing : libuv-1:1.32.0-1.el8.x8 [==================== ] 8/112 Installing : libuv-1:1.32.0-1.el8.x8 [====================== ] 8/112 Installing : libuv-1:1.32.0-1.el8.x8 [======================= ] 8/112 Installing : libuv-1:1.32.0-1.el8.x86_64 8/112
Installing : libmpc-1.0.2-9.el8.x86_ [ ] 9/112 Installing : libmpc-1.0.2-9.el8.x86_ [===== ] 9/112 Installing : libmpc-1.0.2-9.el8.x86_ [========== ] 9/112 Installing : libmpc-1.0.2-9.el8.x86_ [=============== ] 9/112 Installing : libmpc-1.0.2-9.el8.x86_ [==================== ] 9/112 Installing : libmpc-1.0.2-9.el8.x86_ [===================== ] 9/112 Installing : libmpc-1.0.2-9.el8.x86_ [====================== ] 9/112 Installing : libmpc-1.0.2-9.el8.x86_ [======================= ] 9/112 Installing : libmpc-1.0.2-9.el8.x86_64 9/112
Running scriptlet: libmpc-1.0.2-9.el8.x86_64 9/112
Installing : cmake-rpm-macros-3.11.4 [ ] 10/112 Installing : cmake-rpm-macros-3.11.4 [======== ] 10/112 Installing : cmake-rpm-macros-3.11.4 [================= ] 10/112 Installing : cmake-rpm-macros-3.11.4 [================== ] 10/112 Installing : cmake-rpm-macros-3.11.4 [======================= ] 10/112 Installing : cmake-rpm-macros-3.11.4-3.el8.noarch 10/112
Installing : cmake-filesystem-3.11.4 [ ] 11/112 Installing : cmake-filesystem-3.11.4 [= ] 11/112 Installing : cmake-filesystem-3.11.4 [== ] 11/112 Installing : cmake-filesystem-3.11.4 [=== ] 11/112 Installing : cmake-filesystem-3.11.4 [==== ] 11/112 Installing : cmake-filesystem-3.11.4 [===== ] 11/112 Installing : cmake-filesystem-3.11.4 [====== ] 11/112 Installing : cmake-filesystem-3.11.4 [======= ] 11/112 Installing : cmake-filesystem-3.11.4 [======== ] 11/112 Installing : cmake-filesystem-3.11.4 [========= ] 11/112 Installing : cmake-filesystem-3.11.4 [========== ] 11/112 Installing : cmake-filesystem-3.11.4 [=========== ] 11/112 Installing : cmake-filesystem-3.11.4 [============ ] 11/112 Installing : cmake-filesystem-3.11.4 [============= ] 11/112 Installing : cmake-filesystem-3.11.4 [============== ] 11/112 Installing : cmake-filesystem-3.11.4 [=============== ] 11/112 Installing : cmake-filesystem-3.11.4 [================ ] 11/112 Installing : cmake-filesystem-3.11.4 [================= ] 11/112 Installing : cmake-filesystem-3.11.4 [================== ] 11/112 Installing : cmake-filesystem-3.11.4 [=================== ] 11/112 Installing : cmake-filesystem-3.11.4 [==================== ] 11/112 Installing : cmake-filesystem-3.11.4 [===================== ] 11/112 Installing : cmake-filesystem-3.11.4 [====================== ] 11/112 Installing : cmake-filesystem-3.11.4 [======================= ] 11/112 Installing : cmake-filesystem-3.11.4-3.el8.x86_64 11/112
Installing : cmake-data-3.11.4-3.el8 [ ] 12/112 Installing : cmake-data-3.11.4-3.el8 [= ] 12/112 Installing : cmake-data-3.11.4-3.el8 [== ] 12/112 Installing : cmake-data-3.11.4-3.el8 [=== ] 12/112 Installing : cmake-data-3.11.4-3.el8 [==== ] 12/112 Installing : cmake-data-3.11.4-3.el8 [===== ] 12/112 Installing : cmake-data-3.11.4-3.el8 [====== ] 12/112 Installing : cmake-data-3.11.4-3.el8 [======= ] 12/112 Installing : cmake-data-3.11.4-3.el8 [======== ] 12/112 Installing : cmake-data-3.11.4-3.el8 [========= ] 12/112 Installing : cmake-data-3.11.4-3.el8 [========== ] 12/112 Installing : cmake-data-3.11.4-3.el8 [=========== ] 12/112 Installing : cmake-data-3.11.4-3.el8 [============ ] 12/112 Installing : cmake-data-3.11.4-3.el8 [============= ] 12/112 Installing : cmake-data-3.11.4-3.el8 [============== ] 12/112 Installing : cmake-data-3.11.4-3.el8 [=============== ] 12/112 Installing : cmake-data-3.11.4-3.el8 [================ ] 12/112 Installing : cmake-data-3.11.4-3.el8 [================= ] 12/112 Installing : cmake-data-3.11.4-3.el8 [================== ] 12/112 Installing : cmake-data-3.11.4-3.el8 [=================== ] 12/112 Installing : cmake-data-3.11.4-3.el8 [==================== ] 12/112 Installing : cmake-data-3.11.4-3.el8 [===================== ] 12/112 Installing : cmake-data-3.11.4-3.el8 [====================== ] 12/112 Installing : cmake-data-3.11.4-3.el8 [======================= ] 12/112 Installing : cmake-data-3.11.4-3.el8.noarch 12/112
Installing : cmake-3.11.4-3.el8.x86_ [ ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [= ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [== ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [=== ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [==== ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [===== ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [====== ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [======= ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [======== ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [========= ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [========== ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [=========== ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [============ ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [============= ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [============== ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [=============== ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [================ ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [================= ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [================== ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [=================== ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [==================== ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [===================== ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [====================== ] 13/112 Installing : cmake-3.11.4-3.el8.x86_ [======================= ] 13/112 Installing : cmake-3.11.4-3.el8.x86_64 13/112
Installing : cpp-8.3.1-4.5.el8.x86_6 [ ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [= ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [== ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [=== ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [==== ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [===== ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [====== ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [======= ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [======== ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [========= ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [========== ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [=========== ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [============ ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [============= ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [============== ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [=============== ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [================ ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [================= ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [================== ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [=================== ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [==================== ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [===================== ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [====================== ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_6 [======================= ] 14/112 Installing : cpp-8.3.1-4.5.el8.x86_64 14/112
Running scriptlet: cpp-8.3.1-4.5.el8.x86_64 14/112
Installing : perl-Term-ANSIColor-4.0 [ ] 15/112 Installing : perl-Term-ANSIColor-4.0 [== ] 15/112 Installing : perl-Term-ANSIColor-4.0 [==== ] 15/112 Installing : perl-Term-ANSIColor-4.0 [======= ] 15/112 Installing : perl-Term-ANSIColor-4.0 [========== ] 15/112 Installing : perl-Term-ANSIColor-4.0 [=================== ] 15/112 Installing : perl-Term-ANSIColor-4.0 [======================= ] 15/112 Installing : perl-Term-ANSIColor-4.06-396.el8.noarch 15/112
Installing : perl-macros-4:5.26.3-41 [ ] 16/112 Installing : perl-macros-4:5.26.3-41 [======================= ] 16/112 Installing : perl-macros-4:5.26.3-416.el8.x86_64 16/112
Installing : perl-Errno-1.28-416.el8 [ ] 17/112 Installing : perl-Errno-1.28-416.el8 [================ ] 17/112 Installing : perl-Errno-1.28-416.el8 [======================= ] 17/112 Installing : perl-Errno-1.28-416.el8.x86_64 17/112
Installing : perl-Socket-4:2.027-3.e [ ] 18/112 Installing : perl-Socket-4:2.027-3.e [====== ] 18/112 Installing : perl-Socket-4:2.027-3.e [============ ] 18/112 Installing : perl-Socket-4:2.027-3.e [================ ] 18/112 Installing : perl-Socket-4:2.027-3.e [================== ] 18/112 Installing : perl-Socket-4:2.027-3.e [=================== ] 18/112 Installing : perl-Socket-4:2.027-3.e [===================== ] 18/112 Installing : perl-Socket-4:2.027-3.e [====================== ] 18/112 Installing : perl-Socket-4:2.027-3.e [======================= ] 18/112 Installing : perl-Socket-4:2.027-3.el8.x86_64 18/112
Installing : perl-Text-Tabs+Wrap-201 [ ] 19/112 Installing : perl-Text-Tabs+Wrap-201 [==== ] 19/112 Installing : perl-Text-Tabs+Wrap-201 [===== ] 19/112 Installing : perl-Text-Tabs+Wrap-201 [======= ] 19/112 Installing : perl-Text-Tabs+Wrap-201 [=========== ] 19/112 Installing : perl-Text-Tabs+Wrap-201 [=============== ] 19/112 Installing : perl-Text-Tabs+Wrap-201 [======================= ] 19/112 Installing : perl-Text-Tabs+Wrap-2013.0523-395.el8.noarch 19/112
Installing : perl-Unicode-Normalize- [ ] 20/112 Installing : perl-Unicode-Normalize- [= ] 20/112 Installing : perl-Unicode-Normalize- [=== ] 20/112 Installing : perl-Unicode-Normalize- [==== ] 20/112 Installing : perl-Unicode-Normalize- [===== ] 20/112 Installing : perl-Unicode-Normalize- [====== ] 20/112 Installing : perl-Unicode-Normalize- [======= ] 20/112 Installing : perl-Unicode-Normalize- [========= ] 20/112 Installing : perl-Unicode-Normalize- [========== ] 20/112 Installing : perl-Unicode-Normalize- [=========== ] 20/112 Installing : perl-Unicode-Normalize- [============ ] 20/112 Installing : perl-Unicode-Normalize- [============== ] 20/112 Installing : perl-Unicode-Normalize- [=============== ] 20/112 Installing : perl-Unicode-Normalize- [================ ] 20/112 Installing : perl-Unicode-Normalize- [================= ] 20/112 Installing : perl-Unicode-Normalize- [================== ] 20/112 Installing : perl-Unicode-Normalize- [==================== ] 20/112 Installing : perl-Unicode-Normalize- [===================== ] 20/112 Installing : perl-Unicode-Normalize- [====================== ] 20/112 Installing : perl-Unicode-Normalize- [======================= ] 20/112 Installing : perl-Unicode-Normalize-1.25-396.el8.x86_64 20/112
Installing : perl-File-Path-2.15-2.e [ ] 21/112 Installing : perl-File-Path-2.15-2.e [=== ] 21/112 Installing : perl-File-Path-2.15-2.e [==== ] 21/112 Installing : perl-File-Path-2.15-2.e [======= ] 21/112 Installing : perl-File-Path-2.15-2.e [=================== ] 21/112 Installing : perl-File-Path-2.15-2.e [======================= ] 21/112 Installing : perl-File-Path-2.15-2.el8.noarch 21/112
Installing : perl-IO-1.38-416.el8.x8 [ ] 22/112 Installing : perl-IO-1.38-416.el8.x8 [= ] 22/112 Installing : perl-IO-1.38-416.el8.x8 [==== ] 22/112 Installing : perl-IO-1.38-416.el8.x8 [===== ] 22/112 Installing : perl-IO-1.38-416.el8.x8 [====== ] 22/112 Installing : perl-IO-1.38-416.el8.x8 [======== ] 22/112 Installing : perl-IO-1.38-416.el8.x8 [=========== ] 22/112 Installing : perl-IO-1.38-416.el8.x8 [============= ] 22/112 Installing : perl-IO-1.38-416.el8.x8 [================= ] 22/112 Installing : perl-IO-1.38-416.el8.x8 [================== ] 22/112 Installing : perl-IO-1.38-416.el8.x8 [=================== ] 22/112 Installing : perl-IO-1.38-416.el8.x8 [==================== ] 22/112 Installing : perl-IO-1.38-416.el8.x8 [===================== ] 22/112 Installing : perl-IO-1.38-416.el8.x8 [====================== ] 22/112 Installing : perl-IO-1.38-416.el8.x8 [======================= ] 22/112 Installing : perl-IO-1.38-416.el8.x86_64 22/112
Installing : perl-PathTools-3.74-1.e [ ] 23/112 Installing : perl-PathTools-3.74-1.e [== ] 23/112 Installing : perl-PathTools-3.74-1.e [==== ] 23/112 Installing : perl-PathTools-3.74-1.e [===== ] 23/112 Installing : perl-PathTools-3.74-1.e [======== ] 23/112 Installing : perl-PathTools-3.74-1.e [========= ] 23/112 Installing : perl-PathTools-3.74-1.e [=========== ] 23/112 Installing : perl-PathTools-3.74-1.e [============ ] 23/112 Installing : perl-PathTools-3.74-1.e [=============== ] 23/112 Installing : perl-PathTools-3.74-1.e [=================== ] 23/112 Installing : perl-PathTools-3.74-1.e [==================== ] 23/112 Installing : perl-PathTools-3.74-1.e [===================== ] 23/112 Installing : perl-PathTools-3.74-1.e [====================== ] 23/112 Installing : perl-PathTools-3.74-1.e [======================= ] 23/112 Installing : perl-PathTools-3.74-1.el8.x86_64 23/112
Installing : perl-constant-1.33-396. [ ] 24/112 Installing : perl-constant-1.33-396. [==== ] 24/112 Installing : perl-constant-1.33-396. [====== ] 24/112 Installing : perl-constant-1.33-396. [=========== ] 24/112 Installing : perl-constant-1.33-396. [======================= ] 24/112 Installing : perl-constant-1.33-396.el8.noarch 24/112
Installing : perl-threads-1:2.21-2.e [ ] 25/112 Installing : perl-threads-1:2.21-2.e [======= ] 25/112 Installing : perl-threads-1:2.21-2.e [======== ] 25/112 Installing : perl-threads-1:2.21-2.e [================ ] 25/112 Installing : perl-threads-1:2.21-2.e [================= ] 25/112 Installing : perl-threads-1:2.21-2.e [=================== ] 25/112 Installing : perl-threads-1:2.21-2.e [==================== ] 25/112 Installing : perl-threads-1:2.21-2.e [======================= ] 25/112 Installing : perl-threads-1:2.21-2.el8.x86_64 25/112
Installing : perl-threads-shared-1.5 [ ] 26/112 Installing : perl-threads-shared-1.5 [========= ] 26/112 Installing : perl-threads-shared-1.5 [============ ] 26/112 Installing : perl-threads-shared-1.5 [================== ] 26/112 Installing : perl-threads-shared-1.5 [==================== ] 26/112 Installing : perl-threads-shared-1.5 [===================== ] 26/112 Installing : perl-threads-shared-1.5 [======================= ] 26/112 Installing : perl-threads-shared-1.58-2.el8.x86_64 26/112
Installing : perl-interpreter-4:5.26 [ ] 27/112 Installing : perl-interpreter-4:5.26 [= ] 27/112 Installing : perl-interpreter-4:5.26 [== ] 27/112 Installing : perl-interpreter-4:5.26 [=== ] 27/112 Installing : perl-interpreter-4:5.26 [==== ] 27/112 Installing : perl-interpreter-4:5.26 [===== ] 27/112 Installing : perl-interpreter-4:5.26 [====== ] 27/112 Installing : perl-interpreter-4:5.26 [======= ] 27/112 Installing : perl-interpreter-4:5.26 [======== ] 27/112 Installing : perl-interpreter-4:5.26 [========= ] 27/112 Installing : perl-interpreter-4:5.26 [========== ] 27/112 Installing : perl-interpreter-4:5.26 [=========== ] 27/112 Installing : perl-interpreter-4:5.26 [============ ] 27/112 Installing : perl-interpreter-4:5.26 [============= ] 27/112 Installing : perl-interpreter-4:5.26 [============== ] 27/112 Installing : perl-interpreter-4:5.26 [=============== ] 27/112 Installing : perl-interpreter-4:5.26 [================ ] 27/112 Installing : perl-interpreter-4:5.26 [================= ] 27/112 Installing : perl-interpreter-4:5.26 [================== ] 27/112 Installing : perl-interpreter-4:5.26 [=================== ] 27/112 Installing : perl-interpreter-4:5.26 [==================== ] 27/112 Installing : perl-interpreter-4:5.26 [===================== ] 27/112 Installing : perl-interpreter-4:5.26 [====================== ] 27/112 Installing : perl-interpreter-4:5.26 [======================= ] 27/112 Installing : perl-interpreter-4:5.26.3-416.el8.x86_64 27/112
Installing : perl-MIME-Base64-3.15-3 [ ] 28/112 Installing : perl-MIME-Base64-3.15-3 [=== ] 28/112 Installing : perl-MIME-Base64-3.15-3 [===== ] 28/112 Installing : perl-MIME-Base64-3.15-3 [============== ] 28/112 Installing : perl-MIME-Base64-3.15-3 [=================== ] 28/112 Installing : perl-MIME-Base64-3.15-3 [==================== ] 28/112 Installing : perl-MIME-Base64-3.15-3 [====================== ] 28/112 Installing : perl-MIME-Base64-3.15-3 [======================= ] 28/112 Installing : perl-MIME-Base64-3.15-396.el8.x86_64 28/112
Installing : perl-IO-Socket-IP-0.39- [ ] 29/112 Installing : perl-IO-Socket-IP-0.39- [== ] 29/112 Installing : perl-IO-Socket-IP-0.39- [====== ] 29/112 Installing : perl-IO-Socket-IP-0.39- [======= ] 29/112 Installing : perl-IO-Socket-IP-0.39- [============ ] 29/112 Installing : perl-IO-Socket-IP-0.39- [============== ] 29/112 Installing : perl-IO-Socket-IP-0.39- [====================== ] 29/112 Installing : perl-IO-Socket-IP-0.39- [======================= ] 29/112 Installing : perl-IO-Socket-IP-0.39-5.el8.noarch 29/112
Installing : perl-Time-Local-1:1.280 [ ] 30/112 Installing : perl-Time-Local-1:1.280 [= ] 30/112 Installing : perl-Time-Local-1:1.280 [===== ] 30/112 Installing : perl-Time-Local-1:1.280 [======== ] 30/112 Installing : perl-Time-Local-1:1.280 [================ ] 30/112 Installing : perl-Time-Local-1:1.280 [================== ] 30/112 Installing : perl-Time-Local-1:1.280 [======================= ] 30/112 Installing : perl-Time-Local-1:1.280-1.el8.noarch 30/112
Installing : perl-Data-Dumper-2.167- [ ] 31/112 Installing : perl-Data-Dumper-2.167- [======= ] 31/112 Installing : perl-Data-Dumper-2.167- [========== ] 31/112 Installing : perl-Data-Dumper-2.167- [================= ] 31/112 Installing : perl-Data-Dumper-2.167- [=================== ] 31/112 Installing : perl-Data-Dumper-2.167- [===================== ] 31/112 Installing : perl-Data-Dumper-2.167- [======================= ] 31/112 Installing : perl-Data-Dumper-2.167-399.el8.x86_64 31/112
Installing : perl-File-Temp-0.230.60 [ ] 32/112 Installing : perl-File-Temp-0.230.60 [= ] 32/112 Installing : perl-File-Temp-0.230.60 [==== ] 32/112 Installing : perl-File-Temp-0.230.60 [===== ] 32/112 Installing : perl-File-Temp-0.230.60 [====== ] 32/112 Installing : perl-File-Temp-0.230.60 [=========== ] 32/112 Installing : perl-File-Temp-0.230.60 [================ ] 32/112 Installing : perl-File-Temp-0.230.60 [===================== ] 32/112 Installing : perl-File-Temp-0.230.60 [======================= ] 32/112 Installing : perl-File-Temp-0.230.600-1.el8.noarch 32/112
Installing : perl-Digest-1.17-395.el [ ] 33/112 Installing : perl-Digest-1.17-395.el [=== ] 33/112 Installing : perl-Digest-1.17-395.el [==== ] 33/112 Installing : perl-Digest-1.17-395.el [======== ] 33/112 Installing : perl-Digest-1.17-395.el [========= ] 33/112 Installing : perl-Digest-1.17-395.el [=========== ] 33/112 Installing : perl-Digest-1.17-395.el [==================== ] 33/112 Installing : perl-Digest-1.17-395.el [====================== ] 33/112 Installing : perl-Digest-1.17-395.el [======================= ] 33/112 Installing : perl-Digest-1.17-395.el8.noarch 33/112
Installing : perl-Digest-MD5-2.55-39 [ ] 34/112 Installing : perl-Digest-MD5-2.55-39 [==== ] 34/112 Installing : perl-Digest-MD5-2.55-39 [============= ] 34/112 Installing : perl-Digest-MD5-2.55-39 [===================== ] 34/112 Installing : perl-Digest-MD5-2.55-39 [======================= ] 34/112 Installing : perl-Digest-MD5-2.55-396.el8.x86_64 34/112
Installing : perl-Net-SSLeay-1.88-1. [ ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [= ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [== ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [=== ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [==== ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [===== ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [====== ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [======= ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [======== ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [========= ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [========== ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [=========== ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [============ ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [============= ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [============== ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [=============== ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [================ ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [================= ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [================== ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [=================== ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [==================== ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [===================== ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [====================== ] 35/112 Installing : perl-Net-SSLeay-1.88-1. [======================= ] 35/112 Installing : perl-Net-SSLeay-1.88-1.el8.x86_64 35/112
Installing : perl-Error-1:0.17025-2. [ ] 36/112 Installing : perl-Error-1:0.17025-2. [=== ] 36/112 Installing : perl-Error-1:0.17025-2. [==== ] 36/112 Installing : perl-Error-1:0.17025-2. [===== ] 36/112 Installing : perl-Error-1:0.17025-2. [============ ] 36/112 Installing : perl-Error-1:0.17025-2. [============== ] 36/112 Installing : perl-Error-1:0.17025-2. [=============== ] 36/112 Installing : perl-Error-1:0.17025-2. [======================= ] 36/112 Installing : perl-Error-1:0.17025-2.el8.noarch 36/112
Installing : perl-TermReadKey-2.37-7 [ ] 37/112 Installing : perl-TermReadKey-2.37-7 [===== ] 37/112 Installing : perl-TermReadKey-2.37-7 [============== ] 37/112 Installing : perl-TermReadKey-2.37-7 [================ ] 37/112 Installing : perl-TermReadKey-2.37-7 [=================== ] 37/112 Installing : perl-TermReadKey-2.37-7 [====================== ] 37/112 Installing : perl-TermReadKey-2.37-7 [======================= ] 37/112 Installing : perl-TermReadKey-2.37-7.el8.x86_64 37/112
Installing : perl-Pod-Escapes-1:1.07 [ ] 38/112 Installing : perl-Pod-Escapes-1:1.07 [= ] 38/112 Installing : perl-Pod-Escapes-1:1.07 [==== ] 38/112 Installing : perl-Pod-Escapes-1:1.07 [======= ] 38/112 Installing : perl-Pod-Escapes-1:1.07 [======================= ] 38/112 Installing : perl-Pod-Escapes-1:1.07-395.el8.noarch 38/112
Installing : perl-Storable-1:3.11-3. [ ] 39/112 Installing : perl-Storable-1:3.11-3. [=== ] 39/112 Installing : perl-Storable-1:3.11-3. [===== ] 39/112 Installing : perl-Storable-1:3.11-3. [======== ] 39/112 Installing : perl-Storable-1:3.11-3. [============ ] 39/112 Installing : perl-Storable-1:3.11-3. [=============== ] 39/112 Installing : perl-Storable-1:3.11-3. [================= ] 39/112 Installing : perl-Storable-1:3.11-3. [==================== ] 39/112 Installing : perl-Storable-1:3.11-3. [===================== ] 39/112 Installing : perl-Storable-1:3.11-3. [====================== ] 39/112 Installing : perl-Storable-1:3.11-3. [======================= ] 39/112 Installing : perl-Storable-1:3.11-3.el8.x86_64 39/112
Installing : perl-Thread-Queue-3.13- [ ] 40/112 Installing : perl-Thread-Queue-3.13- [= ] 40/112 Installing : perl-Thread-Queue-3.13- [== ] 40/112 Installing : perl-Thread-Queue-3.13- [===== ] 40/112 Installing : perl-Thread-Queue-3.13- [====== ] 40/112 Installing : perl-Thread-Queue-3.13- [========== ] 40/112 Installing : perl-Thread-Queue-3.13- [======================= ] 40/112 Installing : perl-Thread-Queue-3.13-1.el8.noarch 40/112
Installing : perl-Mozilla-CA-2016010 [ ] 41/112 Installing : perl-Mozilla-CA-2016010 [====== ] 41/112 Installing : perl-Mozilla-CA-2016010 [========== ] 41/112 Installing : perl-Mozilla-CA-2016010 [================= ] 41/112 Installing : perl-Mozilla-CA-2016010 [================== ] 41/112 Installing : perl-Mozilla-CA-2016010 [======================= ] 41/112 Installing : perl-Mozilla-CA-20160104-7.el8.noarch 41/112
Installing : fipscheck-lib-1.5.0-4.e [ ] 42/112 Installing : fipscheck-lib-1.5.0-4.e [= ] 42/112 Installing : fipscheck-lib-1.5.0-4.e [======================= ] 42/112 Installing : fipscheck-lib-1.5.0-4.el8.x86_64 42/112
Running scriptlet: fipscheck-lib-1.5.0-4.el8.x86_64 42/112
Installing : fipscheck-1.5.0-4.el8.x [ ] 43/112 Installing : fipscheck-1.5.0-4.el8.x [======== ] 43/112 Installing : fipscheck-1.5.0-4.el8.x [================= ] 43/112 Installing : fipscheck-1.5.0-4.el8.x [================== ] 43/112 Installing : fipscheck-1.5.0-4.el8.x [=================== ] 43/112 Installing : fipscheck-1.5.0-4.el8.x [==================== ] 43/112 Installing : fipscheck-1.5.0-4.el8.x [===================== ] 43/112 Installing : fipscheck-1.5.0-4.el8.x [====================== ] 43/112 Installing : fipscheck-1.5.0-4.el8.x [======================= ] 43/112 Installing : fipscheck-1.5.0-4.el8.x86_64 43/112
Running scriptlet: openssh-8.0p1-4.el8_1.x86_64 44/112
Installing : openssh-8.0p1-4.el8_1.x [ ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [= ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [== ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [=== ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [==== ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [===== ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [====== ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [======= ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [======== ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [========= ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [========== ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [=========== ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [============ ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [============= ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [============== ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [=============== ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [================ ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [================= ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [================== ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [=================== ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [==================== ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [===================== ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [====================== ] 44/112 Installing : openssh-8.0p1-4.el8_1.x [======================= ] 44/112 Installing : openssh-8.0p1-4.el8_1.x86_64 44/112
Installing : npm-1:6.13.4-1.10.19.0. [ ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [= ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [== ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [=== ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [==== ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [===== ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [====== ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [======= ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [======== ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [========= ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [========== ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [=========== ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [============ ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [============= ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [============== ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [=============== ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [================ ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [================= ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [================== ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [=================== ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [==================== ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [===================== ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [====================== ] 45/112 Installing : npm-1:6.13.4-1.10.19.0. [======================= ] 45/112 Installing : npm-1:6.13.4-1.10.19.0.1.module_el8.1.0+277+2bcc 45/112
Installing : nodejs-1:10.19.0-1.modu [ ] 46/112 Installing : nodejs-1:10.19.0-1.modu [= ] 46/112 Installing : nodejs-1:10.19.0-1.modu [== ] 46/112 Installing : nodejs-1:10.19.0-1.modu [=== ] 46/112 Installing : nodejs-1:10.19.0-1.modu [==== ] 46/112 Installing : nodejs-1:10.19.0-1.modu [===== ] 46/112 Installing : nodejs-1:10.19.0-1.modu [====== ] 46/112 Installing : nodejs-1:10.19.0-1.modu [======= ] 46/112 Installing : nodejs-1:10.19.0-1.modu [======== ] 46/112 Installing : nodejs-1:10.19.0-1.modu [========= ] 46/112 Installing : nodejs-1:10.19.0-1.modu [========== ] 46/112 Installing : nodejs-1:10.19.0-1.modu [=========== ] 46/112 Installing : nodejs-1:10.19.0-1.modu [============ ] 46/112 Installing : nodejs-1:10.19.0-1.modu [============= ] 46/112 Installing : nodejs-1:10.19.0-1.modu [============== ] 46/112 Installing : nodejs-1:10.19.0-1.modu [=============== ] 46/112 Installing : nodejs-1:10.19.0-1.modu [================ ] 46/112 Installing : nodejs-1:10.19.0-1.modu [================= ] 46/112 Installing : nodejs-1:10.19.0-1.modu [================== ] 46/112 Installing : nodejs-1:10.19.0-1.modu [=================== ] 46/112 Installing : nodejs-1:10.19.0-1.modu [==================== ] 46/112 Installing : nodejs-1:10.19.0-1.modu [===================== ] 46/112 Installing : nodejs-1:10.19.0-1.modu [====================== ] 46/112 Installing : nodejs-1:10.19.0-1.modu [======================= ] 46/112 Installing : nodejs-1:10.19.0-1.module_el8.1.0+277+2bccb1a9.x 46/112
Installing : python3-setuptools-39.2 [ ] 47/112 Installing : python3-setuptools-39.2 [= ] 47/112 Installing : python3-setuptools-39.2 [=== ] 47/112 Installing : python3-setuptools-39.2 [===== ] 47/112 Installing : python3-setuptools-39.2 [====== ] 47/112 Installing : python3-setuptools-39.2 [======= ] 47/112 Installing : python3-setuptools-39.2 [========= ] 47/112 Installing : python3-setuptools-39.2 [========== ] 47/112 Installing : python3-setuptools-39.2 [=========== ] 47/112 Installing : python3-setuptools-39.2 [============ ] 47/112 Installing : python3-setuptools-39.2 [============= ] 47/112 Installing : python3-setuptools-39.2 [=============== ] 47/112 Installing : python3-setuptools-39.2 [================ ] 47/112 Installing : python3-setuptools-39.2 [================= ] 47/112 Installing : python3-setuptools-39.2 [================== ] 47/112 Installing : python3-setuptools-39.2 [==================== ] 47/112 Installing : python3-setuptools-39.2 [====================== ] 47/112 Installing : python3-setuptools-39.2 [======================= ] 47/112 Installing : python3-setuptools-39.2.0-5.el8.noarch 47/112
Installing : python36-3.6.8-2.module [ ] 48/112 Installing : python36-3.6.8-2.module [= ] 48/112 Installing : python36-3.6.8-2.module [======================= ] 48/112 Installing : python36-3.6.8-2.module_el8.1.0+245+c39af44f.x86 48/112
Running scriptlet: python36-3.6.8-2.module_el8.1.0+245+c39af44f.x86 48/112
Installing : python3-pip-9.0.3-15.el [ ] 49/112 Installing : python3-pip-9.0.3-15.el [== ] 49/112 Installing : python3-pip-9.0.3-15.el [=== ] 49/112 Installing : python3-pip-9.0.3-15.el [==== ] 49/112 Installing : python3-pip-9.0.3-15.el [====== ] 49/112 Installing : python3-pip-9.0.3-15.el [======= ] 49/112 Installing : python3-pip-9.0.3-15.el [=============== ] 49/112 Installing : python3-pip-9.0.3-15.el [================ ] 49/112 Installing : python3-pip-9.0.3-15.el [======================= ] 49/112 Installing : python3-pip-9.0.3-15.el8.noarch 49/112
Installing : pkgconf-m4-1.4.2-1.el8. [ ] 50/112 Installing : pkgconf-m4-1.4.2-1.el8. [==================== ] 50/112 Installing : pkgconf-m4-1.4.2-1.el8. [======================= ] 50/112 Installing : pkgconf-m4-1.4.2-1.el8.noarch 50/112
Installing : pcre2-utf32-10.32-1.el8 [ ] 51/112 Installing : pcre2-utf32-10.32-1.el8 [= ] 51/112 Installing : pcre2-utf32-10.32-1.el8 [== ] 51/112 Installing : pcre2-utf32-10.32-1.el8 [=== ] 51/112 Installing : pcre2-utf32-10.32-1.el8 [===== ] 51/112 Installing : pcre2-utf32-10.32-1.el8 [====== ] 51/112 Installing : pcre2-utf32-10.32-1.el8 [======= ] 51/112 Installing : pcre2-utf32-10.32-1.el8 [========= ] 51/112 Installing : pcre2-utf32-10.32-1.el8 [========== ] 51/112 Installing : pcre2-utf32-10.32-1.el8 [=========== ] 51/112 Installing : pcre2-utf32-10.32-1.el8 [============= ] 51/112 Installing : pcre2-utf32-10.32-1.el8 [============== ] 51/112 Installing : pcre2-utf32-10.32-1.el8 [=============== ] 51/112 Installing : pcre2-utf32-10.32-1.el8 [================= ] 51/112 Installing : pcre2-utf32-10.32-1.el8 [================== ] 51/112 Installing : pcre2-utf32-10.32-1.el8 [=================== ] 51/112 Installing : pcre2-utf32-10.32-1.el8 [===================== ] 51/112 Installing : pcre2-utf32-10.32-1.el8 [====================== ] 51/112 Installing : pcre2-utf32-10.32-1.el8 [======================= ] 51/112 Installing : pcre2-utf32-10.32-1.el8.x86_64 51/112
Installing : pcre2-utf16-10.32-1.el8 [ ] 52/112 Installing : pcre2-utf16-10.32-1.el8 [= ] 52/112 Installing : pcre2-utf16-10.32-1.el8 [== ] 52/112 Installing : pcre2-utf16-10.32-1.el8 [=== ] 52/112 Installing : pcre2-utf16-10.32-1.el8 [===== ] 52/112 Installing : pcre2-utf16-10.32-1.el8 [====== ] 52/112 Installing : pcre2-utf16-10.32-1.el8 [======= ] 52/112 Installing : pcre2-utf16-10.32-1.el8 [======== ] 52/112 Installing : pcre2-utf16-10.32-1.el8 [========== ] 52/112 Installing : pcre2-utf16-10.32-1.el8 [=========== ] 52/112 Installing : pcre2-utf16-10.32-1.el8 [============ ] 52/112 Installing : pcre2-utf16-10.32-1.el8 [============== ] 52/112 Installing : pcre2-utf16-10.32-1.el8 [=============== ] 52/112 Installing : pcre2-utf16-10.32-1.el8 [================ ] 52/112 Installing : pcre2-utf16-10.32-1.el8 [================== ] 52/112 Installing : pcre2-utf16-10.32-1.el8 [=================== ] 52/112 Installing : pcre2-utf16-10.32-1.el8 [===================== ] 52/112 Installing : pcre2-utf16-10.32-1.el8 [====================== ] 52/112 Installing : pcre2-utf16-10.32-1.el8 [======================= ] 52/112 Installing : pcre2-utf16-10.32-1.el8.x86_64 52/112
Installing : openssl-1:1.1.1c-2.el8. [ ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [= ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [== ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [=== ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [==== ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [===== ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [====== ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [======= ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [======== ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [========= ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [========== ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [=========== ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [============ ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [============= ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [============== ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [=============== ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [================ ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [================= ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [================== ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [=================== ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [==================== ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [===================== ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [====================== ] 53/112 Installing : openssl-1:1.1.1c-2.el8. [======================= ] 53/112 Installing : openssl-1:1.1.1c-2.el8.x86_64 53/112
Installing : ncurses-6.1-7.20180224. [ ] 54/112 Installing : ncurses-6.1-7.20180224. [= ] 54/112 Installing : ncurses-6.1-7.20180224. [== ] 54/112 Installing : ncurses-6.1-7.20180224. [=== ] 54/112 Installing : ncurses-6.1-7.20180224. [===== ] 54/112 Installing : ncurses-6.1-7.20180224. [====== ] 54/112 Installing : ncurses-6.1-7.20180224. [======= ] 54/112 Installing : ncurses-6.1-7.20180224. [========= ] 54/112 Installing : ncurses-6.1-7.20180224. [========== ] 54/112 Installing : ncurses-6.1-7.20180224. [=========== ] 54/112 Installing : ncurses-6.1-7.20180224. [============ ] 54/112 Installing : ncurses-6.1-7.20180224. [============= ] 54/112 Installing : ncurses-6.1-7.20180224. [============== ] 54/112 Installing : ncurses-6.1-7.20180224. [=============== ] 54/112 Installing : ncurses-6.1-7.20180224. [================= ] 54/112 Installing : ncurses-6.1-7.20180224. [================== ] 54/112 Installing : ncurses-6.1-7.20180224. [=================== ] 54/112 Installing : ncurses-6.1-7.20180224. [==================== ] 54/112 Installing : ncurses-6.1-7.20180224. [===================== ] 54/112 Installing : ncurses-6.1-7.20180224. [====================== ] 54/112 Installing : ncurses-6.1-7.20180224. [======================= ] 54/112 Installing : ncurses-6.1-7.20180224.el8.x86_64 54/112
Installing : perl-Term-Cap-1.17-395. [ ] 55/112 Installing : perl-Term-Cap-1.17-395. [== ] 55/112 Installing : perl-Term-Cap-1.17-395. [=== ] 55/112 Installing : perl-Term-Cap-1.17-395. [===== ] 55/112 Installing : perl-Term-Cap-1.17-395. [======== ] 55/112 Installing : perl-Term-Cap-1.17-395. [======================= ] 55/112 Installing : perl-Term-Cap-1.17-395.el8.noarch 55/112
Installing : m4-1.4.18-7.el8.x86_64 [ ] 56/112 Installing : m4-1.4.18-7.el8.x86_64 [== ] 56/112 Installing : m4-1.4.18-7.el8.x86_64 [==== ] 56/112 Installing : m4-1.4.18-7.el8.x86_64 [====== ] 56/112 Installing : m4-1.4.18-7.el8.x86_64 [======== ] 56/112 Installing : m4-1.4.18-7.el8.x86_64 [========== ] 56/112 Installing : m4-1.4.18-7.el8.x86_64 [============ ] 56/112 Installing : m4-1.4.18-7.el8.x86_64 [============== ] 56/112 Installing : m4-1.4.18-7.el8.x86_64 [=============== ] 56/112 Installing : m4-1.4.18-7.el8.x86_64 [================= ] 56/112 Installing : m4-1.4.18-7.el8.x86_64 [==================== ] 56/112 Installing : m4-1.4.18-7.el8.x86_64 [===================== ] 56/112 Installing : m4-1.4.18-7.el8.x86_64 [====================== ] 56/112 Installing : m4-1.4.18-7.el8.x86_64 [======================== ] 56/112 Installing : m4-1.4.18-7.el8.x86_64 56/112
Running scriptlet: m4-1.4.18-7.el8.x86_64 56/112
Installing : lm_sensors-libs-3.4.0-2 [ ] 57/112 Installing : lm_sensors-libs-3.4.0-2 [======= ] 57/112 Installing : lm_sensors-libs-3.4.0-2 [============== ] 57/112 Installing : lm_sensors-libs-3.4.0-2 [================== ] 57/112 Installing : lm_sensors-libs-3.4.0-2 [======================= ] 57/112 Installing : lm_sensors-libs-3.4.0-20.20180522git70f7e08.el8. 57/112
Running scriptlet: lm_sensors-libs-3.4.0-20.20180522git70f7e08.el8. 57/112
Installing : libtool-ltdl-2.4.6-25.e [ ] 58/112 Installing : libtool-ltdl-2.4.6-25.e [=========== ] 58/112 Installing : libtool-ltdl-2.4.6-25.e [============== ] 58/112 Installing : libtool-ltdl-2.4.6-25.e [=============== ] 58/112 Installing : libtool-ltdl-2.4.6-25.e [======================= ] 58/112 Installing : libtool-ltdl-2.4.6-25.el8.x86_64 58/112
Running scriptlet: libtool-ltdl-2.4.6-25.el8.x86_64 58/112
Installing : libsecret-0.18.6-1.el8. [ ] 59/112 Installing : libsecret-0.18.6-1.el8. [= ] 59/112 Installing : libsecret-0.18.6-1.el8. [=== ] 59/112 Installing : libsecret-0.18.6-1.el8. [==== ] 59/112 Installing : libsecret-0.18.6-1.el8. [====== ] 59/112 Installing : libsecret-0.18.6-1.el8. [======= ] 59/112 Installing : libsecret-0.18.6-1.el8. [========= ] 59/112 Installing : libsecret-0.18.6-1.el8. [========== ] 59/112 Installing : libsecret-0.18.6-1.el8. [============ ] 59/112 Installing : libsecret-0.18.6-1.el8. [============= ] 59/112 Installing : libsecret-0.18.6-1.el8. [=============== ] 59/112 Installing : libsecret-0.18.6-1.el8. [================ ] 59/112 Installing : libsecret-0.18.6-1.el8. [================== ] 59/112 Installing : libsecret-0.18.6-1.el8. [=================== ] 59/112 Installing : libsecret-0.18.6-1.el8. [==================== ] 59/112 Installing : libsecret-0.18.6-1.el8. [===================== ] 59/112 Installing : libsecret-0.18.6-1.el8. [====================== ] 59/112 Installing : libsecret-0.18.6-1.el8. [======================= ] 59/112 Installing : libsecret-0.18.6-1.el8.x86_64 59/112
Installing : libpkgconf-1.4.2-1.el8. [ ] 60/112 Installing : libpkgconf-1.4.2-1.el8. [=========== ] 60/112 Installing : libpkgconf-1.4.2-1.el8. [====================== ] 60/112 Installing : libpkgconf-1.4.2-1.el8. [======================= ] 60/112 Installing : libpkgconf-1.4.2-1.el8.x86_64 60/112
Installing : pkgconf-1.4.2-1.el8.x86 [ ] 61/112 Installing : pkgconf-1.4.2-1.el8.x86 [============ ] 61/112 Installing : pkgconf-1.4.2-1.el8.x86 [=============== ] 61/112 Installing : pkgconf-1.4.2-1.el8.x86 [=================== ] 61/112 Installing : pkgconf-1.4.2-1.el8.x86 [===================== ] 61/112 Installing : pkgconf-1.4.2-1.el8.x86 [======================= ] 61/112 Installing : pkgconf-1.4.2-1.el8.x86_64 61/112
Installing : pkgconf-pkg-config-1.4. [ ] 62/112 Installing : pkgconf-pkg-config-1.4. [==== ] 62/112 Installing : pkgconf-pkg-config-1.4. [===== ] 62/112 Installing : pkgconf-pkg-config-1.4. [====================== ] 62/112 Installing : pkgconf-pkg-config-1.4. [======================= ] 62/112 Installing : pkgconf-pkg-config-1.4.2-1.el8.x86_64 62/112
Installing : libcom_err-devel-1.44.6 [ ] 63/112 Installing : libcom_err-devel-1.44.6 [= ] 63/112 Installing : libcom_err-devel-1.44.6 [== ] 63/112 Installing : libcom_err-devel-1.44.6 [=========== ] 63/112 Installing : libcom_err-devel-1.44.6 [================= ] 63/112 Installing : libcom_err-devel-1.44.6 [================== ] 63/112 Installing : libcom_err-devel-1.44.6 [==================== ] 63/112 Installing : libcom_err-devel-1.44.6 [======================= ] 63/112 Installing : libcom_err-devel-1.44.6-3.el8.x86_64 63/112
Installing : libsepol-devel-2.9-1.el [ ] 64/112 Installing : libsepol-devel-2.9-1.el [= ] 64/112 Installing : libsepol-devel-2.9-1.el [== ] 64/112 Installing : libsepol-devel-2.9-1.el [=== ] 64/112 Installing : libsepol-devel-2.9-1.el [==== ] 64/112 Installing : libsepol-devel-2.9-1.el [===== ] 64/112 Installing : libsepol-devel-2.9-1.el [====== ] 64/112 Installing : libsepol-devel-2.9-1.el [======= ] 64/112 Installing : libsepol-devel-2.9-1.el [======== ] 64/112 Installing : libsepol-devel-2.9-1.el [========= ] 64/112 Installing : libsepol-devel-2.9-1.el [========== ] 64/112 Installing : libsepol-devel-2.9-1.el [=========== ] 64/112 Installing : libsepol-devel-2.9-1.el [============ ] 64/112 Installing : libsepol-devel-2.9-1.el [============= ] 64/112 Installing : libsepol-devel-2.9-1.el [============== ] 64/112 Installing : libsepol-devel-2.9-1.el [=================== ] 64/112 Installing : libsepol-devel-2.9-1.el [==================== ] 64/112 Installing : libsepol-devel-2.9-1.el [===================== ] 64/112 Installing : libsepol-devel-2.9-1.el [====================== ] 64/112 Installing : libsepol-devel-2.9-1.el [======================= ] 64/112 Installing : libsepol-devel-2.9-1.el8.x86_64 64/112
Installing : libverto-devel-0.3.0-5. [ ] 65/112 Installing : libverto-devel-0.3.0-5. [====== ] 65/112 Installing : libverto-devel-0.3.0-5. [======================= ] 65/112 Installing : libverto-devel-0.3.0-5.el8.x86_64 65/112
Installing : pcre2-devel-10.32-1.el8 [ ] 66/112 Installing : pcre2-devel-10.32-1.el8 [= ] 66/112 Installing : pcre2-devel-10.32-1.el8 [== ] 66/112 Installing : pcre2-devel-10.32-1.el8 [=== ] 66/112 Installing : pcre2-devel-10.32-1.el8 [==== ] 66/112 Installing : pcre2-devel-10.32-1.el8 [===== ] 66/112 Installing : pcre2-devel-10.32-1.el8 [====== ] 66/112 Installing : pcre2-devel-10.32-1.el8 [======= ] 66/112 Installing : pcre2-devel-10.32-1.el8 [======== ] 66/112 Installing : pcre2-devel-10.32-1.el8 [========= ] 66/112 Installing : pcre2-devel-10.32-1.el8 [========== ] 66/112 Installing : pcre2-devel-10.32-1.el8 [=========== ] 66/112 Installing : pcre2-devel-10.32-1.el8 [============ ] 66/112 Installing : pcre2-devel-10.32-1.el8 [============= ] 66/112 Installing : pcre2-devel-10.32-1.el8 [============== ] 66/112 Installing : pcre2-devel-10.32-1.el8 [=============== ] 66/112 Installing : pcre2-devel-10.32-1.el8 [================ ] 66/112 Installing : pcre2-devel-10.32-1.el8 [================= ] 66/112 Installing : pcre2-devel-10.32-1.el8 [================== ] 66/112 Installing : pcre2-devel-10.32-1.el8 [=================== ] 66/112 Installing : pcre2-devel-10.32-1.el8 [==================== ] 66/112 Installing : pcre2-devel-10.32-1.el8 [===================== ] 66/112 Installing : pcre2-devel-10.32-1.el8 [====================== ] 66/112 Installing : pcre2-devel-10.32-1.el8 [======================= ] 66/112 Installing : pcre2-devel-10.32-1.el8.x86_64 66/112
Installing : libselinux-devel-2.9-2. [ ] 67/112 Installing : libselinux-devel-2.9-2. [=== ] 67/112 Installing : libselinux-devel-2.9-2. [====== ] 67/112 Installing : libselinux-devel-2.9-2. [======== ] 67/112 Installing : libselinux-devel-2.9-2. [========= ] 67/112 Installing : libselinux-devel-2.9-2. [========== ] 67/112 Installing : libselinux-devel-2.9-2. [=========== ] 67/112 Installing : libselinux-devel-2.9-2. [============== ] 67/112 Installing : libselinux-devel-2.9-2. [=============== ] 67/112 Installing : libselinux-devel-2.9-2. [================ ] 67/112 Installing : libselinux-devel-2.9-2. [================= ] 67/112 Installing : libselinux-devel-2.9-2. [================== ] 67/112 Installing : libselinux-devel-2.9-2. [=================== ] 67/112 Installing : libselinux-devel-2.9-2. [==================== ] 67/112 Installing : libselinux-devel-2.9-2. [===================== ] 67/112 Installing : libselinux-devel-2.9-2. [====================== ] 67/112 Installing : libselinux-devel-2.9-2. [======================= ] 67/112 Installing : libselinux-devel-2.9-2.1.el8.x86_64 67/112
Installing : zlib-devel-1.2.11-10.el [ ] 68/112 Installing : zlib-devel-1.2.11-10.el [== ] 68/112 Installing : zlib-devel-1.2.11-10.el [======== ] 68/112 Installing : zlib-devel-1.2.11-10.el [============= ] 68/112 Installing : zlib-devel-1.2.11-10.el [================== ] 68/112 Installing : zlib-devel-1.2.11-10.el [==================== ] 68/112 Installing : zlib-devel-1.2.11-10.el [======================= ] 68/112 Installing : zlib-devel-1.2.11-10.el8.x86_64 68/112
Installing : libkadm5-1.17-9.el8.x86 [ ] 69/112 Installing : libkadm5-1.17-9.el8.x86 [== ] 69/112 Installing : libkadm5-1.17-9.el8.x86 [===== ] 69/112 Installing : libkadm5-1.17-9.el8.x86 [======= ] 69/112 Installing : libkadm5-1.17-9.el8.x86 [========== ] 69/112 Installing : libkadm5-1.17-9.el8.x86 [============ ] 69/112 Installing : libkadm5-1.17-9.el8.x86 [=============== ] 69/112 Installing : libkadm5-1.17-9.el8.x86 [================= ] 69/112 Installing : libkadm5-1.17-9.el8.x86 [==================== ] 69/112 Installing : libkadm5-1.17-9.el8.x86 [====================== ] 69/112 Installing : libkadm5-1.17-9.el8.x86 [======================= ] 69/112 Installing : libkadm5-1.17-9.el8.x86_64 69/112
Installing : libgomp-8.3.1-4.5.el8.x [ ] 70/112 Installing : libgomp-8.3.1-4.5.el8.x [== ] 70/112 Installing : libgomp-8.3.1-4.5.el8.x [==== ] 70/112 Installing : libgomp-8.3.1-4.5.el8.x [====== ] 70/112 Installing : libgomp-8.3.1-4.5.el8.x [========= ] 70/112 Installing : libgomp-8.3.1-4.5.el8.x [=========== ] 70/112 Installing : libgomp-8.3.1-4.5.el8.x [============== ] 70/112 Installing : libgomp-8.3.1-4.5.el8.x [================ ] 70/112 Installing : libgomp-8.3.1-4.5.el8.x [=================== ] 70/112 Installing : libgomp-8.3.1-4.5.el8.x [==================== ] 70/112 Installing : libgomp-8.3.1-4.5.el8.x [======================= ] 70/112 Installing : libgomp-8.3.1-4.5.el8.x86_64 70/112
Running scriptlet: libgomp-8.3.1-4.5.el8.x86_64 70/112
Installing : libedit-3.1-23.20170329 [ ] 71/112 Installing : libedit-3.1-23.20170329 [=== ] 71/112 Installing : libedit-3.1-23.20170329 [====== ] 71/112 Installing : libedit-3.1-23.20170329 [========= ] 71/112 Installing : libedit-3.1-23.20170329 [============ ] 71/112 Installing : libedit-3.1-23.20170329 [=============== ] 71/112 Installing : libedit-3.1-23.20170329 [================== ] 71/112 Installing : libedit-3.1-23.20170329 [====================== ] 71/112 Installing : libedit-3.1-23.20170329 [======================= ] 71/112 Installing : libedit-3.1-23.20170329cvs.el8.x86_64 71/112
Installing : openssh-clients-8.0p1-4 [ ] 72/112 Installing : openssh-clients-8.0p1-4 [= ] 72/112 Installing : openssh-clients-8.0p1-4 [== ] 72/112 Installing : openssh-clients-8.0p1-4 [=== ] 72/112 Installing : openssh-clients-8.0p1-4 [==== ] 72/112 Installing : openssh-clients-8.0p1-4 [===== ] 72/112 Installing : openssh-clients-8.0p1-4 [====== ] 72/112 Installing : openssh-clients-8.0p1-4 [======= ] 72/112 Installing : openssh-clients-8.0p1-4 [======== ] 72/112 Installing : openssh-clients-8.0p1-4 [========= ] 72/112 Installing : openssh-clients-8.0p1-4 [========== ] 72/112 Installing : openssh-clients-8.0p1-4 [=========== ] 72/112 Installing : openssh-clients-8.0p1-4 [============ ] 72/112 Installing : openssh-clients-8.0p1-4 [============= ] 72/112 Installing : openssh-clients-8.0p1-4 [============== ] 72/112 Installing : openssh-clients-8.0p1-4 [=============== ] 72/112 Installing : openssh-clients-8.0p1-4 [================ ] 72/112 Installing : openssh-clients-8.0p1-4 [================= ] 72/112 Installing : openssh-clients-8.0p1-4 [================== ] 72/112 Installing : openssh-clients-8.0p1-4 [=================== ] 72/112 Installing : openssh-clients-8.0p1-4 [==================== ] 72/112 Installing : openssh-clients-8.0p1-4 [===================== ] 72/112 Installing : openssh-clients-8.0p1-4 [====================== ] 72/112 Installing : openssh-clients-8.0p1-4 [======================= ] 72/112 Installing : openssh-clients-8.0p1-4.el8_1.x86_64 72/112
Installing : git-core-2.18.2-1.el8_1 [ ] 73/112 Installing : git-core-2.18.2-1.el8_1 [= ] 73/112 Installing : git-core-2.18.2-1.el8_1 [== ] 73/112 Installing : git-core-2.18.2-1.el8_1 [=== ] 73/112 Installing : git-core-2.18.2-1.el8_1 [==== ] 73/112 Installing : git-core-2.18.2-1.el8_1 [===== ] 73/112 Installing : git-core-2.18.2-1.el8_1 [====== ] 73/112 Installing : git-core-2.18.2-1.el8_1 [======= ] 73/112 Installing : git-core-2.18.2-1.el8_1 [======== ] 73/112 Installing : git-core-2.18.2-1.el8_1 [========= ] 73/112 Installing : git-core-2.18.2-1.el8_1 [========== ] 73/112 Installing : git-core-2.18.2-1.el8_1 [=========== ] 73/112 Installing : git-core-2.18.2-1.el8_1 [============ ] 73/112 Installing : git-core-2.18.2-1.el8_1 [============= ] 73/112 Installing : git-core-2.18.2-1.el8_1 [============== ] 73/112 Installing : git-core-2.18.2-1.el8_1 [=============== ] 73/112 Installing : git-core-2.18.2-1.el8_1 [================ ] 73/112 Installing : git-core-2.18.2-1.el8_1 [================= ] 73/112 Installing : git-core-2.18.2-1.el8_1 [================== ] 73/112 Installing : git-core-2.18.2-1.el8_1 [=================== ] 73/112 Installing : git-core-2.18.2-1.el8_1 [==================== ] 73/112 Installing : git-core-2.18.2-1.el8_1 [===================== ] 73/112 Installing : git-core-2.18.2-1.el8_1 [====================== ] 73/112 Installing : git-core-2.18.2-1.el8_1 [======================= ] 73/112 Installing : git-core-2.18.2-1.el8_1.x86_64 73/112
Installing : git-core-doc-2.18.2-1.e [ ] 74/112 Installing : git-core-doc-2.18.2-1.e [= ] 74/112 Installing : git-core-doc-2.18.2-1.e [== ] 74/112 Installing : git-core-doc-2.18.2-1.e [=== ] 74/112 Installing : git-core-doc-2.18.2-1.e [==== ] 74/112 Installing : git-core-doc-2.18.2-1.e [===== ] 74/112 Installing : git-core-doc-2.18.2-1.e [====== ] 74/112 Installing : git-core-doc-2.18.2-1.e [======= ] 74/112 Installing : git-core-doc-2.18.2-1.e [======== ] 74/112 Installing : git-core-doc-2.18.2-1.e [========= ] 74/112 Installing : git-core-doc-2.18.2-1.e [========== ] 74/112 Installing : git-core-doc-2.18.2-1.e [=========== ] 74/112 Installing : git-core-doc-2.18.2-1.e [============ ] 74/112 Installing : git-core-doc-2.18.2-1.e [============= ] 74/112 Installing : git-core-doc-2.18.2-1.e [============== ] 74/112 Installing : git-core-doc-2.18.2-1.e [=============== ] 74/112 Installing : git-core-doc-2.18.2-1.e [================ ] 74/112 Installing : git-core-doc-2.18.2-1.e [================= ] 74/112 Installing : git-core-doc-2.18.2-1.e [================== ] 74/112 Installing : git-core-doc-2.18.2-1.e [=================== ] 74/112 Installing : git-core-doc-2.18.2-1.e [==================== ] 74/112 Installing : git-core-doc-2.18.2-1.e [===================== ] 74/112 Installing : git-core-doc-2.18.2-1.e [====================== ] 74/112 Installing : git-core-doc-2.18.2-1.e [======================= ] 74/112 Installing : git-core-doc-2.18.2-1.el8_1.noarch 74/112
Installing : keyutils-libs-devel-1.5 [ ] 75/112 Installing : keyutils-libs-devel-1.5 [==== ] 75/112 Installing : keyutils-libs-devel-1.5 [===== ] 75/112 Installing : keyutils-libs-devel-1.5 [====== ] 75/112 Installing : keyutils-libs-devel-1.5 [======= ] 75/112 Installing : keyutils-libs-devel-1.5 [======== ] 75/112 Installing : keyutils-libs-devel-1.5 [========= ] 75/112 Installing : keyutils-libs-devel-1.5 [========== ] 75/112 Installing : keyutils-libs-devel-1.5 [=========== ] 75/112 Installing : keyutils-libs-devel-1.5 [============ ] 75/112 Installing : keyutils-libs-devel-1.5 [============= ] 75/112 Installing : keyutils-libs-devel-1.5 [============== ] 75/112 Installing : keyutils-libs-devel-1.5 [=============== ] 75/112 Installing : keyutils-libs-devel-1.5 [================ ] 75/112 Installing : keyutils-libs-devel-1.5 [================= ] 75/112 Installing : keyutils-libs-devel-1.5 [================== ] 75/112 Installing : keyutils-libs-devel-1.5 [=================== ] 75/112 Installing : keyutils-libs-devel-1.5 [==================== ] 75/112 Installing : keyutils-libs-devel-1.5 [===================== ] 75/112 Installing : keyutils-libs-devel-1.5 [====================== ] 75/112 Installing : keyutils-libs-devel-1.5 [======================= ] 75/112 Installing : keyutils-libs-devel-1.5.10-6.el8.x86_64 75/112
Installing : krb5-devel-1.17-9.el8.x [ ] 76/112 Installing : krb5-devel-1.17-9.el8.x [= ] 76/112 Installing : krb5-devel-1.17-9.el8.x [== ] 76/112 Installing : krb5-devel-1.17-9.el8.x [=== ] 76/112 Installing : krb5-devel-1.17-9.el8.x [==== ] 76/112 Installing : krb5-devel-1.17-9.el8.x [===== ] 76/112 Installing : krb5-devel-1.17-9.el8.x [====== ] 76/112 Installing : krb5-devel-1.17-9.el8.x [======= ] 76/112 Installing : krb5-devel-1.17-9.el8.x [======== ] 76/112 Installing : krb5-devel-1.17-9.el8.x [========= ] 76/112 Installing : krb5-devel-1.17-9.el8.x [========== ] 76/112 Installing : krb5-devel-1.17-9.el8.x [=========== ] 76/112 Installing : krb5-devel-1.17-9.el8.x [============ ] 76/112 Installing : krb5-devel-1.17-9.el8.x [============= ] 76/112 Installing : krb5-devel-1.17-9.el8.x [============== ] 76/112 Installing : krb5-devel-1.17-9.el8.x [=============== ] 76/112 Installing : krb5-devel-1.17-9.el8.x [================ ] 76/112 Installing : krb5-devel-1.17-9.el8.x [================= ] 76/112 Installing : krb5-devel-1.17-9.el8.x [================== ] 76/112 Installing : krb5-devel-1.17-9.el8.x [=================== ] 76/112 Installing : krb5-devel-1.17-9.el8.x [==================== ] 76/112 Installing : krb5-devel-1.17-9.el8.x [===================== ] 76/112 Installing : krb5-devel-1.17-9.el8.x [====================== ] 76/112 Installing : krb5-devel-1.17-9.el8.x [======================= ] 76/112 Installing : krb5-devel-1.17-9.el8.x86_64 76/112
Installing : kernel-headers-4.18.0-1 [ ] 77/112 Installing : kernel-headers-4.18.0-1 [= ] 77/112 Installing : kernel-headers-4.18.0-1 [== ] 77/112 Installing : kernel-headers-4.18.0-1 [=== ] 77/112 Installing : kernel-headers-4.18.0-1 [==== ] 77/112 Installing : kernel-headers-4.18.0-1 [===== ] 77/112 Installing : kernel-headers-4.18.0-1 [====== ] 77/112 Installing : kernel-headers-4.18.0-1 [======= ] 77/112 Installing : kernel-headers-4.18.0-1 [======== ] 77/112 Installing : kernel-headers-4.18.0-1 [========= ] 77/112 Installing : kernel-headers-4.18.0-1 [========== ] 77/112 Installing : kernel-headers-4.18.0-1 [=========== ] 77/112 Installing : kernel-headers-4.18.0-1 [============ ] 77/112 Installing : kernel-headers-4.18.0-1 [============= ] 77/112 Installing : kernel-headers-4.18.0-1 [============== ] 77/112 Installing : kernel-headers-4.18.0-1 [=============== ] 77/112 Installing : kernel-headers-4.18.0-1 [================ ] 77/112 Installing : kernel-headers-4.18.0-1 [================= ] 77/112 Installing : kernel-headers-4.18.0-1 [================== ] 77/112 Installing : kernel-headers-4.18.0-1 [=================== ] 77/112 Installing : kernel-headers-4.18.0-1 [==================== ] 77/112 Installing : kernel-headers-4.18.0-1 [===================== ] 77/112 Installing : kernel-headers-4.18.0-1 [====================== ] 77/112 Installing : kernel-headers-4.18.0-1 [======================= ] 77/112 Installing : kernel-headers-4.18.0-147.5.1.el8_1.x86_64 77/112
Running scriptlet: glibc-headers-2.28-72.el8.x86_64 78/112
Installing : glibc-headers-2.28-72.e [ ] 78/112 Installing : glibc-headers-2.28-72.e [= ] 78/112 Installing : glibc-headers-2.28-72.e [== ] 78/112 Installing : glibc-headers-2.28-72.e [=== ] 78/112 Installing : glibc-headers-2.28-72.e [==== ] 78/112 Installing : glibc-headers-2.28-72.e [===== ] 78/112 Installing : glibc-headers-2.28-72.e [====== ] 78/112 Installing : glibc-headers-2.28-72.e [======= ] 78/112 Installing : glibc-headers-2.28-72.e [======== ] 78/112 Installing : glibc-headers-2.28-72.e [========= ] 78/112 Installing : glibc-headers-2.28-72.e [========== ] 78/112 Installing : glibc-headers-2.28-72.e [=========== ] 78/112 Installing : glibc-headers-2.28-72.e [============ ] 78/112 Installing : glibc-headers-2.28-72.e [============= ] 78/112 Installing : glibc-headers-2.28-72.e [============== ] 78/112 Installing : glibc-headers-2.28-72.e [=============== ] 78/112 Installing : glibc-headers-2.28-72.e [================ ] 78/112 Installing : glibc-headers-2.28-72.e [================= ] 78/112 Installing : glibc-headers-2.28-72.e [================== ] 78/112 Installing : glibc-headers-2.28-72.e [=================== ] 78/112 Installing : glibc-headers-2.28-72.e [==================== ] 78/112 Installing : glibc-headers-2.28-72.e [===================== ] 78/112 Installing : glibc-headers-2.28-72.e [====================== ] 78/112 Installing : glibc-headers-2.28-72.e [======================= ] 78/112 Installing : glibc-headers-2.28-72.el8.x86_64 78/112
Installing : libxcrypt-devel-4.1.1-4 [ ] 79/112 Installing : libxcrypt-devel-4.1.1-4 [======== ] 79/112 Installing : libxcrypt-devel-4.1.1-4 [============== ] 79/112 Installing : libxcrypt-devel-4.1.1-4 [================= ] 79/112 Installing : libxcrypt-devel-4.1.1-4 [=================== ] 79/112 Installing : libxcrypt-devel-4.1.1-4 [======================= ] 79/112 Installing : libxcrypt-devel-4.1.1-4.el8.x86_64 79/112
Installing : glibc-devel-2.28-72.el8 [ ] 80/112 Installing : glibc-devel-2.28-72.el8 [= ] 80/112 Installing : glibc-devel-2.28-72.el8 [== ] 80/112 Installing : glibc-devel-2.28-72.el8 [=== ] 80/112 Installing : glibc-devel-2.28-72.el8 [==== ] 80/112 Installing : glibc-devel-2.28-72.el8 [===== ] 80/112 Installing : glibc-devel-2.28-72.el8 [====== ] 80/112 Installing : glibc-devel-2.28-72.el8 [======= ] 80/112 Installing : glibc-devel-2.28-72.el8 [======== ] 80/112 Installing : glibc-devel-2.28-72.el8 [========= ] 80/112 Installing : glibc-devel-2.28-72.el8 [========== ] 80/112 Installing : glibc-devel-2.28-72.el8 [=========== ] 80/112 Installing : glibc-devel-2.28-72.el8 [============ ] 80/112 Installing : glibc-devel-2.28-72.el8 [============= ] 80/112 Installing : glibc-devel-2.28-72.el8 [============== ] 80/112 Installing : glibc-devel-2.28-72.el8 [=============== ] 80/112 Installing : glibc-devel-2.28-72.el8 [================ ] 80/112 Installing : glibc-devel-2.28-72.el8 [================= ] 80/112 Installing : glibc-devel-2.28-72.el8 [================== ] 80/112 Installing : glibc-devel-2.28-72.el8 [=================== ] 80/112 Installing : glibc-devel-2.28-72.el8 [==================== ] 80/112 Installing : glibc-devel-2.28-72.el8 [===================== ] 80/112 Installing : glibc-devel-2.28-72.el8 [====================== ] 80/112 Installing : glibc-devel-2.28-72.el8 [======================= ] 80/112 Installing : glibc-devel-2.28-72.el8.x86_64 80/112
Running scriptlet: glibc-devel-2.28-72.el8.x86_64 80/112
Installing : groff-base-1.22.3-18.el [ ] 81/112 Installing : groff-base-1.22.3-18.el [= ] 81/112 Installing : groff-base-1.22.3-18.el [== ] 81/112 Installing : groff-base-1.22.3-18.el [=== ] 81/112 Installing : groff-base-1.22.3-18.el [==== ] 81/112 Installing : groff-base-1.22.3-18.el [===== ] 81/112 Installing : groff-base-1.22.3-18.el [====== ] 81/112 Installing : groff-base-1.22.3-18.el [======= ] 81/112 Installing : groff-base-1.22.3-18.el [======== ] 81/112 Installing : groff-base-1.22.3-18.el [========= ] 81/112 Installing : groff-base-1.22.3-18.el [========== ] 81/112 Installing : groff-base-1.22.3-18.el [=========== ] 81/112 Installing : groff-base-1.22.3-18.el [============ ] 81/112 Installing : groff-base-1.22.3-18.el [============= ] 81/112 Installing : groff-base-1.22.3-18.el [============== ] 81/112 Installing : groff-base-1.22.3-18.el [=============== ] 81/112 Installing : groff-base-1.22.3-18.el [================ ] 81/112 Installing : groff-base-1.22.3-18.el [================= ] 81/112 Installing : groff-base-1.22.3-18.el [================== ] 81/112 Installing : groff-base-1.22.3-18.el [=================== ] 81/112 Installing : groff-base-1.22.3-18.el [==================== ] 81/112 Installing : groff-base-1.22.3-18.el [===================== ] 81/112 Installing : groff-base-1.22.3-18.el [====================== ] 81/112 Installing : groff-base-1.22.3-18.el [======================= ] 81/112 Installing : groff-base-1.22.3-18.el8.x86_64 81/112
Installing : perl-Encode-4:2.97-3.el [ ] 82/112 Installing : perl-Encode-4:2.97-3.el [= ] 82/112 Installing : perl-Encode-4:2.97-3.el [== ] 82/112 Installing : perl-Encode-4:2.97-3.el [=== ] 82/112 Installing : perl-Encode-4:2.97-3.el [==== ] 82/112 Installing : perl-Encode-4:2.97-3.el [===== ] 82/112 Installing : perl-Encode-4:2.97-3.el [====== ] 82/112 Installing : perl-Encode-4:2.97-3.el [======= ] 82/112 Installing : perl-Encode-4:2.97-3.el [======== ] 82/112 Installing : perl-Encode-4:2.97-3.el [========= ] 82/112 Installing : perl-Encode-4:2.97-3.el [========== ] 82/112 Installing : perl-Encode-4:2.97-3.el [=========== ] 82/112 Installing : perl-Encode-4:2.97-3.el [============ ] 82/112 Installing : perl-Encode-4:2.97-3.el [============= ] 82/112 Installing : perl-Encode-4:2.97-3.el [============== ] 82/112 Installing : perl-Encode-4:2.97-3.el [=============== ] 82/112 Installing : perl-Encode-4:2.97-3.el [================ ] 82/112 Installing : perl-Encode-4:2.97-3.el [================= ] 82/112 Installing : perl-Encode-4:2.97-3.el [================== ] 82/112 Installing : perl-Encode-4:2.97-3.el [=================== ] 82/112 Installing : perl-Encode-4:2.97-3.el [==================== ] 82/112 Installing : perl-Encode-4:2.97-3.el [===================== ] 82/112 Installing : perl-Encode-4:2.97-3.el [====================== ] 82/112 Installing : perl-Encode-4:2.97-3.el [======================= ] 82/112 Installing : perl-Encode-4:2.97-3.el8.x86_64 82/112
Installing : perl-Pod-Simple-1:3.35- [ ] 83/112 Installing : perl-Pod-Simple-1:3.35- [= ] 83/112 Installing : perl-Pod-Simple-1:3.35- [== ] 83/112 Installing : perl-Pod-Simple-1:3.35- [=== ] 83/112 Installing : perl-Pod-Simple-1:3.35- [==== ] 83/112 Installing : perl-Pod-Simple-1:3.35- [===== ] 83/112 Installing : perl-Pod-Simple-1:3.35- [====== ] 83/112 Installing : perl-Pod-Simple-1:3.35- [======= ] 83/112 Installing : perl-Pod-Simple-1:3.35- [======== ] 83/112 Installing : perl-Pod-Simple-1:3.35- [========= ] 83/112 Installing : perl-Pod-Simple-1:3.35- [========== ] 83/112 Installing : perl-Pod-Simple-1:3.35- [=========== ] 83/112 Installing : perl-Pod-Simple-1:3.35- [============ ] 83/112 Installing : perl-Pod-Simple-1:3.35- [============= ] 83/112 Installing : perl-Pod-Simple-1:3.35- [============== ] 83/112 Installing : perl-Pod-Simple-1:3.35- [=============== ] 83/112 Installing : perl-Pod-Simple-1:3.35- [================= ] 83/112 Installing : perl-Pod-Simple-1:3.35- [================== ] 83/112 Installing : perl-Pod-Simple-1:3.35- [==================== ] 83/112 Installing : perl-Pod-Simple-1:3.35- [===================== ] 83/112 Installing : perl-Pod-Simple-1:3.35- [====================== ] 83/112 Installing : perl-Pod-Simple-1:3.35- [======================= ] 83/112 Installing : perl-Pod-Simple-1:3.35-395.el8.noarch 83/112
Installing : perl-Getopt-Long-1:2.50 [ ] 84/112 Installing : perl-Getopt-Long-1:2.50 [=== ] 84/112 Installing : perl-Getopt-Long-1:2.50 [==== ] 84/112 Installing : perl-Getopt-Long-1:2.50 [===== ] 84/112 Installing : perl-Getopt-Long-1:2.50 [====== ] 84/112 Installing : perl-Getopt-Long-1:2.50 [========= ] 84/112 Installing : perl-Getopt-Long-1:2.50 [============== ] 84/112 Installing : perl-Getopt-Long-1:2.50 [==================== ] 84/112 Installing : perl-Getopt-Long-1:2.50 [======================= ] 84/112 Installing : perl-Getopt-Long-1:2.50-4.el8.noarch 84/112
Installing : perl-podlators-4.11-1.e [ ] 85/112 Installing : perl-podlators-4.11-1.e [= ] 85/112 Installing : perl-podlators-4.11-1.e [==== ] 85/112 Installing : perl-podlators-4.11-1.e [===== ] 85/112 Installing : perl-podlators-4.11-1.e [====== ] 85/112 Installing : perl-podlators-4.11-1.e [======= ] 85/112 Installing : perl-podlators-4.11-1.e [======== ] 85/112 Installing : perl-podlators-4.11-1.e [========= ] 85/112 Installing : perl-podlators-4.11-1.e [========== ] 85/112 Installing : perl-podlators-4.11-1.e [=========== ] 85/112 Installing : perl-podlators-4.11-1.e [============ ] 85/112 Installing : perl-podlators-4.11-1.e [============== ] 85/112 Installing : perl-podlators-4.11-1.e [================= ] 85/112 Installing : perl-podlators-4.11-1.e [================== ] 85/112 Installing : perl-podlators-4.11-1.e [=================== ] 85/112 Installing : perl-podlators-4.11-1.e [===================== ] 85/112 Installing : perl-podlators-4.11-1.e [====================== ] 85/112 Installing : perl-podlators-4.11-1.e [======================= ] 85/112 Installing : perl-podlators-4.11-1.el8.noarch 85/112
Installing : perl-Pod-Usage-4:1.69-3 [ ] 86/112 Installing : perl-Pod-Usage-4:1.69-3 [= ] 86/112 Installing : perl-Pod-Usage-4:1.69-3 [=== ] 86/112 Installing : perl-Pod-Usage-4:1.69-3 [===== ] 86/112 Installing : perl-Pod-Usage-4:1.69-3 [====== ] 86/112 Installing : perl-Pod-Usage-4:1.69-3 [========= ] 86/112 Installing : perl-Pod-Usage-4:1.69-3 [======================= ] 86/112 Installing : perl-Pod-Usage-4:1.69-395.el8.noarch 86/112
Installing : perl-Pod-Perldoc-3.28-3 [ ] 87/112 Installing : perl-Pod-Perldoc-3.28-3 [== ] 87/112 Installing : perl-Pod-Perldoc-3.28-3 [=== ] 87/112 Installing : perl-Pod-Perldoc-3.28-3 [==== ] 87/112 Installing : perl-Pod-Perldoc-3.28-3 [===== ] 87/112 Installing : perl-Pod-Perldoc-3.28-3 [====== ] 87/112 Installing : perl-Pod-Perldoc-3.28-3 [======= ] 87/112 Installing : perl-Pod-Perldoc-3.28-3 [=========== ] 87/112 Installing : perl-Pod-Perldoc-3.28-3 [================ ] 87/112 Installing : perl-Pod-Perldoc-3.28-3 [================= ] 87/112 Installing : perl-Pod-Perldoc-3.28-3 [================== ] 87/112 Installing : perl-Pod-Perldoc-3.28-3 [=================== ] 87/112 Installing : perl-Pod-Perldoc-3.28-3 [==================== ] 87/112 Installing : perl-Pod-Perldoc-3.28-3 [===================== ] 87/112 Installing : perl-Pod-Perldoc-3.28-3 [====================== ] 87/112 Installing : perl-Pod-Perldoc-3.28-3 [======================= ] 87/112 Installing : perl-Pod-Perldoc-3.28-396.el8.noarch 87/112
Installing : perl-HTTP-Tiny-0.074-1. [ ] 88/112 Installing : perl-HTTP-Tiny-0.074-1. [=== ] 88/112 Installing : perl-HTTP-Tiny-0.074-1. [====== ] 88/112 Installing : perl-HTTP-Tiny-0.074-1. [========= ] 88/112 Installing : perl-HTTP-Tiny-0.074-1. [=========== ] 88/112 Installing : perl-HTTP-Tiny-0.074-1. [================ ] 88/112 Installing : perl-HTTP-Tiny-0.074-1. [===================== ] 88/112 Installing : perl-HTTP-Tiny-0.074-1. [======================= ] 88/112 Installing : perl-HTTP-Tiny-0.074-1.el8.noarch 88/112
Installing : perl-IO-Socket-SSL-2.06 [ ] 89/112 Installing : perl-IO-Socket-SSL-2.06 [= ] 89/112 Installing : perl-IO-Socket-SSL-2.06 [== ] 89/112 Installing : perl-IO-Socket-SSL-2.06 [=== ] 89/112 Installing : perl-IO-Socket-SSL-2.06 [==== ] 89/112 Installing : perl-IO-Socket-SSL-2.06 [===== ] 89/112 Installing : perl-IO-Socket-SSL-2.06 [====== ] 89/112 Installing : perl-IO-Socket-SSL-2.06 [======== ] 89/112 Installing : perl-IO-Socket-SSL-2.06 [========= ] 89/112 Installing : perl-IO-Socket-SSL-2.06 [========== ] 89/112 Installing : perl-IO-Socket-SSL-2.06 [============ ] 89/112 Installing : perl-IO-Socket-SSL-2.06 [============= ] 89/112 Installing : perl-IO-Socket-SSL-2.06 [============== ] 89/112 Installing : perl-IO-Socket-SSL-2.06 [=============== ] 89/112 Installing : perl-IO-Socket-SSL-2.06 [================= ] 89/112 Installing : perl-IO-Socket-SSL-2.06 [================== ] 89/112 Installing : perl-IO-Socket-SSL-2.06 [=================== ] 89/112 Installing : perl-IO-Socket-SSL-2.06 [==================== ] 89/112 Installing : perl-IO-Socket-SSL-2.06 [====================== ] 89/112 Installing : perl-IO-Socket-SSL-2.06 [======================= ] 89/112 Installing : perl-IO-Socket-SSL-2.066-3.el8.noarch 89/112
Installing : perl-libnet-3.11-3.el8. [ ] 90/112 Installing : perl-libnet-3.11-3.el8. [= ] 90/112 Installing : perl-libnet-3.11-3.el8. [=== ] 90/112 Installing : perl-libnet-3.11-3.el8. [==== ] 90/112 Installing : perl-libnet-3.11-3.el8. [===== ] 90/112 Installing : perl-libnet-3.11-3.el8. [====== ] 90/112 Installing : perl-libnet-3.11-3.el8. [======= ] 90/112 Installing : perl-libnet-3.11-3.el8. [======== ] 90/112 Installing : perl-libnet-3.11-3.el8. [========= ] 90/112 Installing : perl-libnet-3.11-3.el8. [========== ] 90/112 Installing : perl-libnet-3.11-3.el8. [============= ] 90/112 Installing : perl-libnet-3.11-3.el8. [============== ] 90/112 Installing : perl-libnet-3.11-3.el8. [=============== ] 90/112 Installing : perl-libnet-3.11-3.el8. [================== ] 90/112 Installing : perl-libnet-3.11-3.el8. [=================== ] 90/112 Installing : perl-libnet-3.11-3.el8. [===================== ] 90/112 Installing : perl-libnet-3.11-3.el8. [======================= ] 90/112 Installing : perl-libnet-3.11-3.el8.noarch 90/112
Installing : perl-URI-1.73-3.el8.noa [ ] 91/112 Installing : perl-URI-1.73-3.el8.noa [== ] 91/112 Installing : perl-URI-1.73-3.el8.noa [=== ] 91/112 Installing : perl-URI-1.73-3.el8.noa [===== ] 91/112 Installing : perl-URI-1.73-3.el8.noa [====== ] 91/112 Installing : perl-URI-1.73-3.el8.noa [======= ] 91/112 Installing : perl-URI-1.73-3.el8.noa [======== ] 91/112 Installing : perl-URI-1.73-3.el8.noa [============ ] 91/112 Installing : perl-URI-1.73-3.el8.noa [============= ] 91/112 Installing : perl-URI-1.73-3.el8.noa [============== ] 91/112 Installing : perl-URI-1.73-3.el8.noa [=============== ] 91/112 Installing : perl-URI-1.73-3.el8.noa [================ ] 91/112 Installing : perl-URI-1.73-3.el8.noa [================= ] 91/112 Installing : perl-URI-1.73-3.el8.noa [================== ] 91/112 Installing : perl-URI-1.73-3.el8.noa [=================== ] 91/112 Installing : perl-URI-1.73-3.el8.noa [==================== ] 91/112 Installing : perl-URI-1.73-3.el8.noa [===================== ] 91/112 Installing : perl-URI-1.73-3.el8.noa [====================== ] 91/112 Installing : perl-URI-1.73-3.el8.noa [======================= ] 91/112 Installing : perl-URI-1.73-3.el8.noarch 91/112
Installing : autoconf-2.69-27.el8.no [ ] 92/112 Installing : autoconf-2.69-27.el8.no [= ] 92/112 Installing : autoconf-2.69-27.el8.no [== ] 92/112 Installing : autoconf-2.69-27.el8.no [=== ] 92/112 Installing : autoconf-2.69-27.el8.no [==== ] 92/112 Installing : autoconf-2.69-27.el8.no [===== ] 92/112 Installing : autoconf-2.69-27.el8.no [====== ] 92/112 Installing : autoconf-2.69-27.el8.no [======= ] 92/112 Installing : autoconf-2.69-27.el8.no [======== ] 92/112 Installing : autoconf-2.69-27.el8.no [========= ] 92/112 Installing : autoconf-2.69-27.el8.no [========== ] 92/112 Installing : autoconf-2.69-27.el8.no [=========== ] 92/112 Installing : autoconf-2.69-27.el8.no [============ ] 92/112 Installing : autoconf-2.69-27.el8.no [============= ] 92/112 Installing : autoconf-2.69-27.el8.no [============== ] 92/112 Installing : autoconf-2.69-27.el8.no [=============== ] 92/112 Installing : autoconf-2.69-27.el8.no [================ ] 92/112 Installing : autoconf-2.69-27.el8.no [================= ] 92/112 Installing : autoconf-2.69-27.el8.no [================== ] 92/112 Installing : autoconf-2.69-27.el8.no [=================== ] 92/112 Installing : autoconf-2.69-27.el8.no [==================== ] 92/112 Installing : autoconf-2.69-27.el8.no [===================== ] 92/112 Installing : autoconf-2.69-27.el8.no [====================== ] 92/112 Installing : autoconf-2.69-27.el8.no [======================= ] 92/112 Installing : autoconf-2.69-27.el8.noarch 92/112
Running scriptlet: autoconf-2.69-27.el8.noarch 92/112
Installing : perl-Git-2.18.2-1.el8_1 [ ] 93/112 Installing : perl-Git-2.18.2-1.el8_1 [=== ] 93/112 Installing : perl-Git-2.18.2-1.el8_1 [=============== ] 93/112 Installing : perl-Git-2.18.2-1.el8_1 [===================== ] 93/112 Installing : perl-Git-2.18.2-1.el8_1 [====================== ] 93/112 Installing : perl-Git-2.18.2-1.el8_1 [======================= ] 93/112 Installing : perl-Git-2.18.2-1.el8_1.noarch 93/112
Installing : git-2.18.2-1.el8_1.x86_ [ ] 94/112 Installing : git-2.18.2-1.el8_1.x86_ [= ] 94/112 Installing : git-2.18.2-1.el8_1.x86_ [== ] 94/112 Installing : git-2.18.2-1.el8_1.x86_ [=== ] 94/112 Installing : git-2.18.2-1.el8_1.x86_ [==== ] 94/112 Installing : git-2.18.2-1.el8_1.x86_ [===== ] 94/112 Installing : git-2.18.2-1.el8_1.x86_ [====== ] 94/112 Installing : git-2.18.2-1.el8_1.x86_ [======== ] 94/112 Installing : git-2.18.2-1.el8_1.x86_ [========= ] 94/112 Installing : git-2.18.2-1.el8_1.x86_ [========== ] 94/112 Installing : git-2.18.2-1.el8_1.x86_ [============ ] 94/112 Installing : git-2.18.2-1.el8_1.x86_ [============= ] 94/112 Installing : git-2.18.2-1.el8_1.x86_ [=============== ] 94/112 Installing : git-2.18.2-1.el8_1.x86_ [================= ] 94/112 Installing : git-2.18.2-1.el8_1.x86_ [=================== ] 94/112 Installing : git-2.18.2-1.el8_1.x86_ [==================== ] 94/112 Installing : git-2.18.2-1.el8_1.x86_ [===================== ] 94/112 Installing : git-2.18.2-1.el8_1.x86_ [====================== ] 94/112 Installing : git-2.18.2-1.el8_1.x86_ [======================= ] 94/112 Installing : git-2.18.2-1.el8_1.x86_64 94/112
Installing : dmidecode-1:3.2-3.el8.x [ ] 95/112 Installing : dmidecode-1:3.2-3.el8.x [== ] 95/112 Installing : dmidecode-1:3.2-3.el8.x [====== ] 95/112 Installing : dmidecode-1:3.2-3.el8.x [========= ] 95/112 Installing : dmidecode-1:3.2-3.el8.x [============= ] 95/112 Installing : dmidecode-1:3.2-3.el8.x [================ ] 95/112 Installing : dmidecode-1:3.2-3.el8.x [================== ] 95/112 Installing : dmidecode-1:3.2-3.el8.x [=================== ] 95/112 Installing : dmidecode-1:3.2-3.el8.x [==================== ] 95/112 Installing : dmidecode-1:3.2-3.el8.x [===================== ] 95/112 Installing : dmidecode-1:3.2-3.el8.x [======================= ] 95/112 Installing : dmidecode-1:3.2-3.el8.x86_64 95/112
Installing : libatomic_ops-7.6.2-3.e [ ] 96/112 Installing : libatomic_ops-7.6.2-3.e [=== ] 96/112 Installing : libatomic_ops-7.6.2-3.e [======= ] 96/112 Installing : libatomic_ops-7.6.2-3.e [======== ] 96/112 Installing : libatomic_ops-7.6.2-3.e [================ ] 96/112 Installing : libatomic_ops-7.6.2-3.e [================= ] 96/112 Installing : libatomic_ops-7.6.2-3.e [======================= ] 96/112 Installing : libatomic_ops-7.6.2-3.el8.x86_64 96/112
Installing : gc-7.6.4-3.el8.x86_64 [ ] 97/112 Installing : gc-7.6.4-3.el8.x86_64 [=== ] 97/112 Installing : gc-7.6.4-3.el8.x86_64 [======= ] 97/112 Installing : gc-7.6.4-3.el8.x86_64 [=========== ] 97/112 Installing : gc-7.6.4-3.el8.x86_64 [============== ] 97/112 Installing : gc-7.6.4-3.el8.x86_64 [================== ] 97/112 Installing : gc-7.6.4-3.el8.x86_64 [====================== ] 97/112 Installing : gc-7.6.4-3.el8.x86_64 [======================== ] 97/112 Installing : gc-7.6.4-3.el8.x86_64 [========================= ] 97/112 Installing : gc-7.6.4-3.el8.x86_64 97/112
Installing : guile-5:2.0.14-7.el8.x8 [ ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [= ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [== ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [=== ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [==== ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [===== ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [====== ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [======= ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [======== ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [========= ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [========== ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [=========== ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [============ ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [============= ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [============== ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [=============== ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [================ ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [================= ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [================== ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [=================== ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [==================== ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [===================== ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [====================== ] 98/112 Installing : guile-5:2.0.14-7.el8.x8 [======================= ] 98/112 Installing : guile-5:2.0.14-7.el8.x86_64 98/112
Running scriptlet: guile-5:2.0.14-7.el8.x86_64 98/112
Installing : isl-0.16.1-6.el8.x86_64 [ ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [= ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [== ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [=== ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [==== ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [===== ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [====== ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [======= ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [======== ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [========= ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [========== ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [=========== ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [============ ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [============= ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [============== ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [=============== ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [================ ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [================= ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [================== ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [=================== ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [==================== ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [===================== ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [====================== ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 [======================= ] 99/112 Installing : isl-0.16.1-6.el8.x86_64 99/112
Running scriptlet: isl-0.16.1-6.el8.x86_64 99/112
Installing : autogen-libopts-5.18.12 [ ] 100/112 Installing : autogen-libopts-5.18.12 [===== ] 100/112 Installing : autogen-libopts-5.18.12 [========== ] 100/112 Installing : autogen-libopts-5.18.12 [=============== ] 100/112 Installing : autogen-libopts-5.18.12 [==================== ] 100/112 Installing : autogen-libopts-5.18.12 [====================== ] 100/112 Installing : autogen-libopts-5.18.12 [======================= ] 100/112 Installing : autogen-libopts-5.18.12-7.el8.x86_64 100/112
Installing : autogen-5.18.12-7.el8.x [ ] 101/112 Installing : autogen-5.18.12-7.el8.x [= ] 101/112 Installing : autogen-5.18.12-7.el8.x [== ] 101/112 Installing : autogen-5.18.12-7.el8.x [=== ] 101/112 Installing : autogen-5.18.12-7.el8.x [==== ] 101/112 Installing : autogen-5.18.12-7.el8.x [===== ] 101/112 Installing : autogen-5.18.12-7.el8.x [====== ] 101/112 Installing : autogen-5.18.12-7.el8.x [======= ] 101/112 Installing : autogen-5.18.12-7.el8.x [======== ] 101/112 Installing : autogen-5.18.12-7.el8.x [========= ] 101/112 Installing : autogen-5.18.12-7.el8.x [========== ] 101/112 Installing : autogen-5.18.12-7.el8.x [=========== ] 101/112 Installing : autogen-5.18.12-7.el8.x [============ ] 101/112 Installing : autogen-5.18.12-7.el8.x [============= ] 101/112 Installing : autogen-5.18.12-7.el8.x [============== ] 101/112 Installing : autogen-5.18.12-7.el8.x [=============== ] 101/112 Installing : autogen-5.18.12-7.el8.x [================ ] 101/112 Installing : autogen-5.18.12-7.el8.x [================= ] 101/112 Installing : autogen-5.18.12-7.el8.x [================== ] 101/112 Installing : autogen-5.18.12-7.el8.x [=================== ] 101/112 Installing : autogen-5.18.12-7.el8.x [==================== ] 101/112 Installing : autogen-5.18.12-7.el8.x [===================== ] 101/112 Installing : autogen-5.18.12-7.el8.x [====================== ] 101/112 Installing : autogen-5.18.12-7.el8.x [======================= ] 101/112 Installing : autogen-5.18.12-7.el8.x86_64 101/112
Running scriptlet: autogen-5.18.12-7.el8.x86_64 101/112
Installing : gcc-8.3.1-4.5.el8.x86_6 [ ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [= ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [== ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [=== ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [==== ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [===== ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [====== ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [======= ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [======== ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [========= ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [========== ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [=========== ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [============ ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [============= ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [============== ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [=============== ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [================ ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [================= ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [================== ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [=================== ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [==================== ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [===================== ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [====================== ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_6 [======================= ] 102/112 Installing : gcc-8.3.1-4.5.el8.x86_64 102/112
Running scriptlet: gcc-8.3.1-4.5.el8.x86_64 102/112
Installing : lm_sensors-3.4.0-20.201 [ ] 103/112 Installing : lm_sensors-3.4.0-20.201 [== ] 103/112 Installing : lm_sensors-3.4.0-20.201 [=== ] 103/112 Installing : lm_sensors-3.4.0-20.201 [===== ] 103/112 Installing : lm_sensors-3.4.0-20.201 [====== ] 103/112 Installing : lm_sensors-3.4.0-20.201 [======= ] 103/112 Installing : lm_sensors-3.4.0-20.201 [======== ] 103/112 Installing : lm_sensors-3.4.0-20.201 [========== ] 103/112 Installing : lm_sensors-3.4.0-20.201 [============ ] 103/112 Installing : lm_sensors-3.4.0-20.201 [============= ] 103/112 Installing : lm_sensors-3.4.0-20.201 [=============== ] 103/112 Installing : lm_sensors-3.4.0-20.201 [================= ] 103/112 Installing : lm_sensors-3.4.0-20.201 [================== ] 103/112 Installing : lm_sensors-3.4.0-20.201 [=================== ] 103/112 Installing : lm_sensors-3.4.0-20.201 [==================== ] 103/112 Installing : lm_sensors-3.4.0-20.201 [===================== ] 103/112 Installing : lm_sensors-3.4.0-20.201 [====================== ] 103/112 Installing : lm_sensors-3.4.0-20.201 [======================= ] 103/112 Installing : lm_sensors-3.4.0-20.20180522git70f7e08.el8.x86_6 103/112
Running scriptlet: lm_sensors-3.4.0-20.20180522git70f7e08.el8.x86_6 103/112
Installing : automake-1.16.1-6.el8.n [ ] 104/112 Installing : automake-1.16.1-6.el8.n [= ] 104/112 Installing : automake-1.16.1-6.el8.n [== ] 104/112 Installing : automake-1.16.1-6.el8.n [=== ] 104/112 Installing : automake-1.16.1-6.el8.n [==== ] 104/112 Installing : automake-1.16.1-6.el8.n [===== ] 104/112 Installing : automake-1.16.1-6.el8.n [====== ] 104/112 Installing : automake-1.16.1-6.el8.n [======= ] 104/112 Installing : automake-1.16.1-6.el8.n [======== ] 104/112 Installing : automake-1.16.1-6.el8.n [========= ] 104/112 Installing : automake-1.16.1-6.el8.n [========== ] 104/112 Installing : automake-1.16.1-6.el8.n [=========== ] 104/112 Installing : automake-1.16.1-6.el8.n [============ ] 104/112 Installing : automake-1.16.1-6.el8.n [============= ] 104/112 Installing : automake-1.16.1-6.el8.n [============== ] 104/112 Installing : automake-1.16.1-6.el8.n [=============== ] 104/112 Installing : automake-1.16.1-6.el8.n [================ ] 104/112 Installing : automake-1.16.1-6.el8.n [================= ] 104/112 Installing : automake-1.16.1-6.el8.n [================== ] 104/112 Installing : automake-1.16.1-6.el8.n [=================== ] 104/112 Installing : automake-1.16.1-6.el8.n [==================== ] 104/112 Installing : automake-1.16.1-6.el8.n [===================== ] 104/112 Installing : automake-1.16.1-6.el8.n [====================== ] 104/112 Installing : automake-1.16.1-6.el8.n [======================= ] 104/112 Installing : automake-1.16.1-6.el8.noarch 104/112
Installing : autoconf-archive-2018.0 [ ] 105/112 Installing : autoconf-archive-2018.0 [= ] 105/112 Installing : autoconf-archive-2018.0 [== ] 105/112 Installing : autoconf-archive-2018.0 [=== ] 105/112 Installing : autoconf-archive-2018.0 [==== ] 105/112 Installing : autoconf-archive-2018.0 [===== ] 105/112 Installing : autoconf-archive-2018.0 [====== ] 105/112 Installing : autoconf-archive-2018.0 [======= ] 105/112 Installing : autoconf-archive-2018.0 [======== ] 105/112 Installing : autoconf-archive-2018.0 [========= ] 105/112 Installing : autoconf-archive-2018.0 [========== ] 105/112 Installing : autoconf-archive-2018.0 [=========== ] 105/112 Installing : autoconf-archive-2018.0 [============ ] 105/112 Installing : autoconf-archive-2018.0 [============= ] 105/112 Installing : autoconf-archive-2018.0 [============== ] 105/112 Installing : autoconf-archive-2018.0 [=============== ] 105/112 Installing : autoconf-archive-2018.0 [================ ] 105/112 Installing : autoconf-archive-2018.0 [================= ] 105/112 Installing : autoconf-archive-2018.0 [================== ] 105/112 Installing : autoconf-archive-2018.0 [=================== ] 105/112 Installing : autoconf-archive-2018.0 [==================== ] 105/112 Installing : autoconf-archive-2018.0 [===================== ] 105/112 Installing : autoconf-archive-2018.0 [====================== ] 105/112 Installing : autoconf-archive-2018.0 [======================= ] 105/112 Installing : autoconf-archive-2018.03.13-1.el8.noarch 105/112
Running scriptlet: autoconf-archive-2018.03.13-1.el8.noarch 105/112
Installing : openssl-devel-1:1.1.1c- [ ] 106/112 Installing : openssl-devel-1:1.1.1c- [= ] 106/112 Installing : openssl-devel-1:1.1.1c- [== ] 106/112 Installing : openssl-devel-1:1.1.1c- [=== ] 106/112 Installing : openssl-devel-1:1.1.1c- [==== ] 106/112 Installing : openssl-devel-1:1.1.1c- [===== ] 106/112 Installing : openssl-devel-1:1.1.1c- [====== ] 106/112 Installing : openssl-devel-1:1.1.1c- [======= ] 106/112 Installing : openssl-devel-1:1.1.1c- [======== ] 106/112 Installing : openssl-devel-1:1.1.1c- [========= ] 106/112 Installing : openssl-devel-1:1.1.1c- [========== ] 106/112 Installing : openssl-devel-1:1.1.1c- [=========== ] 106/112 Installing : openssl-devel-1:1.1.1c- [============ ] 106/112 Installing : openssl-devel-1:1.1.1c- [============= ] 106/112 Installing : openssl-devel-1:1.1.1c- [============== ] 106/112 Installing : openssl-devel-1:1.1.1c- [=============== ] 106/112 Installing : openssl-devel-1:1.1.1c- [================ ] 106/112 Installing : openssl-devel-1:1.1.1c- [================= ] 106/112 Installing : openssl-devel-1:1.1.1c- [================== ] 106/112 Installing : openssl-devel-1:1.1.1c- [=================== ] 106/112 Installing : openssl-devel-1:1.1.1c- [==================== ] 106/112 Installing : openssl-devel-1:1.1.1c- [===================== ] 106/112 Installing : openssl-devel-1:1.1.1c- [====================== ] 106/112 Installing : openssl-devel-1:1.1.1c- [======================= ] 106/112 Installing : openssl-devel-1:1.1.1c-2.el8.x86_64 106/112
Installing : libuuid-devel-2.32.1-17 [ ] 107/112 Installing : libuuid-devel-2.32.1-17 [==== ] 107/112 Installing : libuuid-devel-2.32.1-17 [===== ] 107/112 Installing : libuuid-devel-2.32.1-17 [======= ] 107/112 Installing : libuuid-devel-2.32.1-17 [======== ] 107/112 Installing : libuuid-devel-2.32.1-17 [========== ] 107/112 Installing : libuuid-devel-2.32.1-17 [============ ] 107/112 Installing : libuuid-devel-2.32.1-17 [=============== ] 107/112 Installing : libuuid-devel-2.32.1-17 [================ ] 107/112 Installing : libuuid-devel-2.32.1-17 [================= ] 107/112 Installing : libuuid-devel-2.32.1-17 [=================== ] 107/112 Installing : libuuid-devel-2.32.1-17 [===================== ] 107/112 Installing : libuuid-devel-2.32.1-17 [======================= ] 107/112 Installing : libuuid-devel-2.32.1-17.el8.x86_64 107/112
Installing : lz4-devel-1.8.1.2-4.el8 [ ] 108/112 Installing : lz4-devel-1.8.1.2-4.el8 [======== ] 108/112 Installing : lz4-devel-1.8.1.2-4.el8 [================ ] 108/112 Installing : lz4-devel-1.8.1.2-4.el8 [================== ] 108/112 Installing : lz4-devel-1.8.1.2-4.el8 [======================= ] 108/112 Installing : lz4-devel-1.8.1.2-4.el8.x86_64 108/112
Installing : libmnl-devel-1.0.4-6.el [ ] 109/112 Installing : libmnl-devel-1.0.4-6.el [== ] 109/112 Installing : libmnl-devel-1.0.4-6.el [===== ] 109/112 Installing : libmnl-devel-1.0.4-6.el [======= ] 109/112 Installing : libmnl-devel-1.0.4-6.el [======== ] 109/112 Installing : libmnl-devel-1.0.4-6.el [========== ] 109/112 Installing : libmnl-devel-1.0.4-6.el [=========== ] 109/112 Installing : libmnl-devel-1.0.4-6.el [============ ] 109/112 Installing : libmnl-devel-1.0.4-6.el [============= ] 109/112 Installing : libmnl-devel-1.0.4-6.el [============== ] 109/112 Installing : libmnl-devel-1.0.4-6.el [================= ] 109/112 Installing : libmnl-devel-1.0.4-6.el [================== ] 109/112 Installing : libmnl-devel-1.0.4-6.el [=================== ] 109/112 Installing : libmnl-devel-1.0.4-6.el [==================== ] 109/112 Installing : libmnl-devel-1.0.4-6.el [===================== ] 109/112 Installing : libmnl-devel-1.0.4-6.el [======================= ] 109/112 Installing : libmnl-devel-1.0.4-6.el8.x86_64 109/112
Installing : libuv-devel-1:1.32.0-1. [ ] 110/112 Installing : libuv-devel-1:1.32.0-1. [======= ] 110/112 Installing : libuv-devel-1:1.32.0-1. [=============== ] 110/112 Installing : libuv-devel-1:1.32.0-1. [================= ] 110/112 Installing : libuv-devel-1:1.32.0-1. [================== ] 110/112 Installing : libuv-devel-1:1.32.0-1. [======================= ] 110/112 Installing : libuv-devel-1:1.32.0-1.el8.x86_64 110/112
Installing : make-1:4.2.1-9.el8.x86_ [ ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [= ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [== ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [=== ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [==== ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [===== ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [====== ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [======= ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [======== ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [========= ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [========== ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [=========== ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [============ ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [============= ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [============== ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [=============== ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [================ ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [================= ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [================== ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [=================== ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [==================== ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [===================== ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [====================== ] 111/112 Installing : make-1:4.2.1-9.el8.x86_ [======================= ] 111/112 Installing : make-1:4.2.1-9.el8.x86_64 111/112
Running scriptlet: make-1:4.2.1-9.el8.x86_64 111/112
Installing : nmap-ncat-2:7.70-5.el8. [ ] 112/112 Installing : nmap-ncat-2:7.70-5.el8. [== ] 112/112 Installing : nmap-ncat-2:7.70-5.el8. [=== ] 112/112 Installing : nmap-ncat-2:7.70-5.el8. [==== ] 112/112 Installing : nmap-ncat-2:7.70-5.el8. [===== ] 112/112 Installing : nmap-ncat-2:7.70-5.el8. [====== ] 112/112 Installing : nmap-ncat-2:7.70-5.el8. [======= ] 112/112 Installing : nmap-ncat-2:7.70-5.el8. [======== ] 112/112 Installing : nmap-ncat-2:7.70-5.el8. [========== ] 112/112 Installing : nmap-ncat-2:7.70-5.el8. [=========== ] 112/112 Installing : nmap-ncat-2:7.70-5.el8. [============ ] 112/112 Installing : nmap-ncat-2:7.70-5.el8. [============= ] 112/112 Installing : nmap-ncat-2:7.70-5.el8. [============== ] 112/112 Installing : nmap-ncat-2:7.70-5.el8. [=============== ] 112/112 Installing : nmap-ncat-2:7.70-5.el8. [================ ] 112/112 Installing : nmap-ncat-2:7.70-5.el8. [================= ] 112/112 Installing : nmap-ncat-2:7.70-5.el8. [================== ] 112/112 Installing : nmap-ncat-2:7.70-5.el8. [==================== ] 112/112 Installing : nmap-ncat-2:7.70-5.el8. [===================== ] 112/112 Installing : nmap-ncat-2:7.70-5.el8. [====================== ] 112/112 Installing : nmap-ncat-2:7.70-5.el8. [======================= ] 112/112 Installing : nmap-ncat-2:7.70-5.el8.x86_64 112/112
Running scriptlet: nmap-ncat-2:7.70-5.el8.x86_64 112/112
Running scriptlet: guile-5:2.0.14-7.el8.x86_64 112/112
Running scriptlet: nmap-ncat-2:7.70-5.el8.x86_64 112/112
Verifying : autoconf-2.69-27.el8.noarch 1/112
Verifying : autogen-libopts-5.18.12-7.el8.x86_64 2/112
Verifying : automake-1.16.1-6.el8.noarch 3/112
Verifying : cmake-3.11.4-3.el8.x86_64 4/112
Verifying : cmake-data-3.11.4-3.el8.noarch 5/112
Verifying : cmake-filesystem-3.11.4-3.el8.x86_64 6/112
Verifying : cmake-rpm-macros-3.11.4-3.el8.noarch 7/112
Verifying : cpp-8.3.1-4.5.el8.x86_64 8/112
Verifying : gc-7.6.4-3.el8.x86_64 9/112
Verifying : gcc-8.3.1-4.5.el8.x86_64 10/112
Verifying : git-2.18.2-1.el8_1.x86_64 11/112
Verifying : git-core-2.18.2-1.el8_1.x86_64 12/112
Verifying : git-core-doc-2.18.2-1.el8_1.noarch 13/112
Verifying : guile-5:2.0.14-7.el8.x86_64 14/112
Verifying : isl-0.16.1-6.el8.x86_64 15/112
Verifying : libatomic_ops-7.6.2-3.el8.x86_64 16/112
Verifying : libmpc-1.0.2-9.el8.x86_64 17/112
Verifying : nmap-ncat-2:7.70-5.el8.x86_64 18/112
Verifying : nodejs-1:10.19.0-1.module_el8.1.0+277+2bccb1a9.x 19/112
Verifying : npm-1:6.13.4-1.10.19.0.1.module_el8.1.0+277+2bcc 20/112
Verifying : perl-Digest-1.17-395.el8.noarch 21/112
Verifying : perl-Digest-MD5-2.55-396.el8.x86_64 22/112
Verifying : perl-Error-1:0.17025-2.el8.noarch 23/112
Verifying : perl-Git-2.18.2-1.el8_1.noarch 24/112
Verifying : perl-IO-Socket-IP-0.39-5.el8.noarch 25/112
Verifying : perl-IO-Socket-SSL-2.066-3.el8.noarch 26/112
Verifying : perl-Mozilla-CA-20160104-7.el8.noarch 27/112
Verifying : perl-Net-SSLeay-1.88-1.el8.x86_64 28/112
Verifying : perl-TermReadKey-2.37-7.el8.x86_64 29/112
Verifying : perl-Thread-Queue-3.13-1.el8.noarch 30/112
Verifying : perl-URI-1.73-3.el8.noarch 31/112
Verifying : perl-libnet-3.11-3.el8.noarch 32/112
Verifying : python3-pip-9.0.3-15.el8.noarch 33/112
Verifying : python36-3.6.8-2.module_el8.1.0+245+c39af44f.x86 34/112
Verifying : dmidecode-1:3.2-3.el8.x86_64 35/112
Verifying : emacs-filesystem-1:26.1-5.el8.noarch 36/112
Verifying : fipscheck-1.5.0-4.el8.x86_64 37/112
Verifying : fipscheck-lib-1.5.0-4.el8.x86_64 38/112
Verifying : glibc-devel-2.28-72.el8.x86_64 39/112
Verifying : glibc-headers-2.28-72.el8.x86_64 40/112
Verifying : groff-base-1.22.3-18.el8.x86_64 41/112
Verifying : kernel-headers-4.18.0-147.5.1.el8_1.x86_64 42/112
Verifying : keyutils-libs-devel-1.5.10-6.el8.x86_64 43/112
Verifying : krb5-devel-1.17-9.el8.x86_64 44/112
Verifying : libcom_err-devel-1.44.6-3.el8.x86_64 45/112
Verifying : libedit-3.1-23.20170329cvs.el8.x86_64 46/112
Verifying : libgomp-8.3.1-4.5.el8.x86_64 47/112
Verifying : libkadm5-1.17-9.el8.x86_64 48/112
Verifying : libpkgconf-1.4.2-1.el8.x86_64 49/112
Verifying : libsecret-0.18.6-1.el8.x86_64 50/112
Verifying : libselinux-devel-2.9-2.1.el8.x86_64 51/112
Verifying : libsepol-devel-2.9-1.el8.x86_64 52/112
Verifying : libtool-ltdl-2.4.6-25.el8.x86_64 53/112
Verifying : libuuid-devel-2.32.1-17.el8.x86_64 54/112
Verifying : libverto-devel-0.3.0-5.el8.x86_64 55/112
Verifying : libxcrypt-devel-4.1.1-4.el8.x86_64 56/112
Verifying : lm_sensors-3.4.0-20.20180522git70f7e08.el8.x86_6 57/112
Verifying : lm_sensors-libs-3.4.0-20.20180522git70f7e08.el8. 58/112
Verifying : lz4-devel-1.8.1.2-4.el8.x86_64 59/112
Verifying : m4-1.4.18-7.el8.x86_64 60/112
Verifying : make-1:4.2.1-9.el8.x86_64 61/112
Verifying : ncurses-6.1-7.20180224.el8.x86_64 62/112
Verifying : openssh-8.0p1-4.el8_1.x86_64 63/112
Verifying : openssh-clients-8.0p1-4.el8_1.x86_64 64/112
Verifying : openssl-1:1.1.1c-2.el8.x86_64 65/112
Verifying : openssl-devel-1:1.1.1c-2.el8.x86_64 66/112
Verifying : pcre2-devel-10.32-1.el8.x86_64 67/112
Verifying : pcre2-utf16-10.32-1.el8.x86_64 68/112
Verifying : pcre2-utf32-10.32-1.el8.x86_64 69/112
Verifying : perl-Carp-1.42-396.el8.noarch 70/112
Verifying : perl-Data-Dumper-2.167-399.el8.x86_64 71/112
Verifying : perl-Encode-4:2.97-3.el8.x86_64 72/112
Verifying : perl-Errno-1.28-416.el8.x86_64 73/112
Verifying : perl-Exporter-5.72-396.el8.noarch 74/112
Verifying : perl-File-Path-2.15-2.el8.noarch 75/112
Verifying : perl-File-Temp-0.230.600-1.el8.noarch 76/112
Verifying : perl-Getopt-Long-1:2.50-4.el8.noarch 77/112
Verifying : perl-HTTP-Tiny-0.074-1.el8.noarch 78/112
Verifying : perl-IO-1.38-416.el8.x86_64 79/112
Verifying : perl-MIME-Base64-3.15-396.el8.x86_64 80/112
Verifying : perl-PathTools-3.74-1.el8.x86_64 81/112
Verifying : perl-Pod-Escapes-1:1.07-395.el8.noarch 82/112
Verifying : perl-Pod-Perldoc-3.28-396.el8.noarch 83/112
Verifying : perl-Pod-Simple-1:3.35-395.el8.noarch 84/112
Verifying : perl-Pod-Usage-4:1.69-395.el8.noarch 85/112
Verifying : perl-Scalar-List-Utils-3:1.49-2.el8.x86_64 86/112
Verifying : perl-Socket-4:2.027-3.el8.x86_64 87/112
Verifying : perl-Storable-1:3.11-3.el8.x86_64 88/112
Verifying : perl-Term-ANSIColor-4.06-396.el8.noarch 89/112
Verifying : perl-Term-Cap-1.17-395.el8.noarch 90/112
Verifying : perl-Text-ParseWords-3.30-395.el8.noarch 91/112
Verifying : perl-Text-Tabs+Wrap-2013.0523-395.el8.noarch 92/112
Verifying : perl-Time-Local-1:1.280-1.el8.noarch 93/112
Verifying : perl-Unicode-Normalize-1.25-396.el8.x86_64 94/112
Verifying : perl-constant-1.33-396.el8.noarch 95/112
Verifying : perl-interpreter-4:5.26.3-416.el8.x86_64 96/112
Verifying : perl-libs-4:5.26.3-416.el8.x86_64 97/112
Verifying : perl-macros-4:5.26.3-416.el8.x86_64 98/112
Verifying : perl-parent-1:0.237-1.el8.noarch 99/112
Verifying : perl-podlators-4.11-1.el8.noarch 100/112
Verifying : perl-threads-1:2.21-2.el8.x86_64 101/112
Verifying : perl-threads-shared-1.58-2.el8.x86_64 102/112
Verifying : pkgconf-1.4.2-1.el8.x86_64 103/112
Verifying : pkgconf-m4-1.4.2-1.el8.noarch 104/112
Verifying : pkgconf-pkg-config-1.4.2-1.el8.x86_64 105/112
Verifying : python3-setuptools-39.2.0-5.el8.noarch 106/112
Verifying : zlib-devel-1.2.11-10.el8.x86_64 107/112
Verifying : autoconf-archive-2018.03.13-1.el8.noarch 108/112
Verifying : autogen-5.18.12-7.el8.x86_64 109/112
Verifying : libmnl-devel-1.0.4-6.el8.x86_64 110/112
Verifying : libuv-1:1.32.0-1.el8.x86_64 111/112
Verifying : libuv-devel-1:1.32.0-1.el8.x86_64 112/112
Installed:
autoconf-2.69-27.el8.noarch
automake-1.16.1-6.el8.noarch
cmake-3.11.4-3.el8.x86_64
gcc-8.3.1-4.5.el8.x86_64
git-2.18.2-1.el8_1.x86_64
nmap-ncat-2:7.70-5.el8.x86_64
nodejs-1:10.19.0-1.module_el8.1.0+277+2bccb1a9.x86_64
python36-3.6.8-2.module_el8.1.0+245+c39af44f.x86_64
libuuid-devel-2.32.1-17.el8.x86_64
lm_sensors-3.4.0-20.20180522git70f7e08.el8.x86_64
lz4-devel-1.8.1.2-4.el8.x86_64
make-1:4.2.1-9.el8.x86_64
openssl-devel-1:1.1.1c-2.el8.x86_64
pkgconf-pkg-config-1.4.2-1.el8.x86_64
zlib-devel-1.2.11-10.el8.x86_64
autoconf-archive-2018.03.13-1.el8.noarch
autogen-5.18.12-7.el8.x86_64
libmnl-devel-1.0.4-6.el8.x86_64
libuv-devel-1:1.32.0-1.el8.x86_64
perl-IO-Socket-IP-0.39-5.el8.noarch
perl-IO-Socket-SSL-2.066-3.el8.noarch
perl-Mozilla-CA-20160104-7.el8.noarch
autogen-libopts-5.18.12-7.el8.x86_64
cmake-data-3.11.4-3.el8.noarch
cmake-filesystem-3.11.4-3.el8.x86_64
cmake-rpm-macros-3.11.4-3.el8.noarch
cpp-8.3.1-4.5.el8.x86_64
gc-7.6.4-3.el8.x86_64
git-core-2.18.2-1.el8_1.x86_64
git-core-doc-2.18.2-1.el8_1.noarch
guile-5:2.0.14-7.el8.x86_64
isl-0.16.1-6.el8.x86_64
libatomic_ops-7.6.2-3.el8.x86_64
libmpc-1.0.2-9.el8.x86_64
npm-1:6.13.4-1.10.19.0.1.module_el8.1.0+277+2bccb1a9.x86_64
perl-Digest-1.17-395.el8.noarch
perl-Digest-MD5-2.55-396.el8.x86_64
perl-Error-1:0.17025-2.el8.noarch
perl-Git-2.18.2-1.el8_1.noarch
perl-Net-SSLeay-1.88-1.el8.x86_64
perl-TermReadKey-2.37-7.el8.x86_64
perl-Thread-Queue-3.13-1.el8.noarch
perl-URI-1.73-3.el8.noarch
perl-libnet-3.11-3.el8.noarch
python3-pip-9.0.3-15.el8.noarch
dmidecode-1:3.2-3.el8.x86_64
emacs-filesystem-1:26.1-5.el8.noarch
fipscheck-1.5.0-4.el8.x86_64
fipscheck-lib-1.5.0-4.el8.x86_64
glibc-devel-2.28-72.el8.x86_64
glibc-headers-2.28-72.el8.x86_64
groff-base-1.22.3-18.el8.x86_64
kernel-headers-4.18.0-147.5.1.el8_1.x86_64
keyutils-libs-devel-1.5.10-6.el8.x86_64
krb5-devel-1.17-9.el8.x86_64
libcom_err-devel-1.44.6-3.el8.x86_64
libedit-3.1-23.20170329cvs.el8.x86_64
libgomp-8.3.1-4.5.el8.x86_64
libkadm5-1.17-9.el8.x86_64
libpkgconf-1.4.2-1.el8.x86_64
libsecret-0.18.6-1.el8.x86_64
libselinux-devel-2.9-2.1.el8.x86_64
libsepol-devel-2.9-1.el8.x86_64
libtool-ltdl-2.4.6-25.el8.x86_64
libverto-devel-0.3.0-5.el8.x86_64
libxcrypt-devel-4.1.1-4.el8.x86_64
lm_sensors-libs-3.4.0-20.20180522git70f7e08.el8.x86_64
m4-1.4.18-7.el8.x86_64
ncurses-6.1-7.20180224.el8.x86_64
openssh-8.0p1-4.el8_1.x86_64
openssh-clients-8.0p1-4.el8_1.x86_64
openssl-1:1.1.1c-2.el8.x86_64
pcre2-devel-10.32-1.el8.x86_64
pcre2-utf16-10.32-1.el8.x86_64
pcre2-utf32-10.32-1.el8.x86_64
perl-Carp-1.42-396.el8.noarch
perl-Data-Dumper-2.167-399.el8.x86_64
perl-Encode-4:2.97-3.el8.x86_64
perl-Errno-1.28-416.el8.x86_64
perl-Exporter-5.72-396.el8.noarch
perl-File-Path-2.15-2.el8.noarch
perl-File-Temp-0.230.600-1.el8.noarch
perl-Getopt-Long-1:2.50-4.el8.noarch
perl-HTTP-Tiny-0.074-1.el8.noarch
perl-IO-1.38-416.el8.x86_64
perl-MIME-Base64-3.15-396.el8.x86_64
perl-PathTools-3.74-1.el8.x86_64
perl-Pod-Escapes-1:1.07-395.el8.noarch
perl-Pod-Perldoc-3.28-396.el8.noarch
perl-Pod-Simple-1:3.35-395.el8.noarch
perl-Pod-Usage-4:1.69-395.el8.noarch
perl-Scalar-List-Utils-3:1.49-2.el8.x86_64
perl-Socket-4:2.027-3.el8.x86_64
perl-Storable-1:3.11-3.el8.x86_64
perl-Term-ANSIColor-4.06-396.el8.noarch
perl-Term-Cap-1.17-395.el8.noarch
perl-Text-ParseWords-3.30-395.el8.noarch
perl-Text-Tabs+Wrap-2013.0523-395.el8.noarch
perl-Time-Local-1:1.280-1.el8.noarch
perl-Unicode-Normalize-1.25-396.el8.x86_64
perl-constant-1.33-396.el8.noarch
perl-interpreter-4:5.26.3-416.el8.x86_64
perl-libs-4:5.26.3-416.el8.x86_64
perl-macros-4:5.26.3-416.el8.x86_64
perl-parent-1:0.237-1.el8.noarch
perl-podlators-4.11-1.el8.noarch
perl-threads-1:2.21-2.el8.x86_64
perl-threads-shared-1.58-2.el8.x86_64
pkgconf-1.4.2-1.el8.x86_64
pkgconf-m4-1.4.2-1.el8.noarch
python3-setuptools-39.2.0-5.el8.noarch
libuv-1:1.32.0-1.el8.x86_64
Complete!
All Done! - Now proceed to the next step.
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment