Skip to content

Instantly share code, notes, and snippets.

Embed
What would you like to do?
Problem 1
- suncat/mobile-detect-bundle dev-master requires mobiledetect/mobiledetectlib 2.7.* -> satisfiable by mobiledetect/mobiledetectlib[2.7.6, 2.7.0, 2.7.1, 2.7.2, 2.7.3, 2.7.4, 2.7.5].
- suncat/mobile-detect-bundle dev-master requires mobiledetect/mobiledetectlib 2.7.* -> satisfiable by mobiledetect/mobiledetectlib[2.7.6, 2.7.0, 2.7.1, 2.7.2, 2.7.3, 2.7.4, 2.7.5].
- Can only install one of: mobiledetect/mobiledetectlib[dev-master, 2.7.6].
- Can only install one of: mobiledetect/mobiledetectlib[dev-master, 2.7.0].
- Can only install one of: mobiledetect/mobiledetectlib[dev-master, 2.7.1].
- Can only install one of: mobiledetect/mobiledetectlib[dev-master, 2.7.2].
- Can only install one of: mobiledetect/mobiledetectlib[dev-master, 2.7.3].
- Can only install one of: mobiledetect/mobiledetectlib[dev-master, 2.7.4].
- Can only install one of: mobiledetect/mobiledetectlib[dev-master, 2.7.5].
- Can only install one of: mobiledetect/mobiledetectlib[dev-master, 2.7.6].
- Installation request for mobiledetect/mobiledetectlib dev-master -> satisfiable by mobiledetect/mobiledetectlib[dev-master].
- Installation request for suncat/mobile-detect-bundle dev-master -> satisfiable by suncat/mobile-detect-bundle[dev-master].
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
You can’t perform that action at this time.