Skip to content

Instantly share code, notes, and snippets.

Embed
What would you like to do?
error when adding activeadmin
1 || Fetching gem metadata from https://rubygems.org/.........
2 || Fetching version metadata from https://rubygems.org/...
3 || Fetching dependency metadata from https://rubygems.org/..
4 || Resolving dependencies......
5 || Your Gemfile requires gems that depend on each other, creating an infinite loop. Please remove gem 'meta_search' and try again.
y
@tarky
Copy link
Author

tarky commented Jun 22, 2015

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment