Skip to content

Instantly share code, notes, and snippets.

@ustasb
Last active Dec 14, 2015
Embed
What would you like to do?
{
"sessions": [
{
"name": "pandora.pandata.1",
"cookie": "at=w9anHhuWrDch39o18W89kWe0R5hrvHvIAKpCsujSxrDgzXcoh8Uk0G3nY65Zg07xXsO/NFHtoZY0RPSvMyDW8ew%3D%3D",
"pat": "VIuk6c5ttipDBjkltnzmAVyyZ6TOxB3n2bxKW4zpHWdiByfkhvp2HnhA%3D%3D"
},
{
"name": "pandora.pandata.2",
"cookie": "at=wBpMrjcQOQyJgRTwoaKK6e+0R5hrvHvIAJDsT8uEcPWwzXcoh8Uk0G3nY65Zg07xXy0Hy/cAGHgcRPSvMyDW8ew%3D%3D",
"pat": "VIdX3gJyyahNrShw5VW5bKVWy5eOqdJgZw2BW7pSD%2Fg1Zyfkhvp2HnhA%3D%3D"
},
{
"name": "pandora.pandata.3",
"cookie": "at=w1h7wEHEXQd+VJFY3FY4iHe0R5hrvHvIA/2YV4C3Mw60zXcoh8Uk0G3nY65Zg07xXVP+Cjl9Q1UkRPSvMyDW8ew%3D%3D",
"pat": "VIpMNDAG8pubqm1oFPjcZVeISF08BBfL4m4KQiOyJNbztyfkhvp2HnhA%3D%3D"
}
],
"required_update_for": "0.3.3"
}
@ustasb

This comment has been minimized.

Copy link
Owner Author

@ustasb ustasb commented Mar 10, 2013

required_update_for: If a Pandora.com change breaks Pandata, force updates for versions specified and below.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment