Skip to content

Instantly share code, notes, and snippets.

Embed
What would you like to do?
arcpy 10.5 default packages
cycler==0.10.0
functools32
future==0.15.2
matplotlib==1.5.2
mpmath==0.19
nose==1.3.7
numpy==1.10
pandas==0.18.1
pyparsing==2.1.4
python-dateutil==2.5.3
pytz==2016.6.1
requests==2.11.1
scipy==0.17.0
setuptools==28.8.0
six==1.10.0
sympy==1.0
wheel==0.29.0
xlrd==1.0.0
xlwt==1.1.2
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment