public
Last active

rvm

  • Download Gist
RVM%20Rails%20Installs
1 2 3
rvm use ree-1.8.7-2010.02@global
rvm gemset create rails2310
gem install rails -v=2.3.10

Please sign in to comment on this gist.

Something went wrong with that request. Please try again.