Skip to content

Instantly share code, notes, and snippets.

Embed
What would you like to do?
amazon-ebs: ---> Package bash.x86_64 0:4.1.2-14.el6 will be updated
amazon-ebs: ---> Package bash.x86_64 0:4.1.2-15.el6_5.2 will be an update
amazon-ebs: ---> Package ca-certificates.noarch 0:2010.63-3.el6_1.5 will be updated
amazon-ebs: ---> Package ca-certificates.noarch 0:2014.1.98-65.0.el6_5 will be an update
amazon-ebs: ---> Package centos-release.x86_64 0:6-4.el6.centos.10 will be updated
amazon-ebs: ---> Package centos-release.x86_64 0:6-5.el6.centos.11.2 will be an update
amazon-ebs: ---> Package chkconfig.x86_64 0:1.3.49.3-2.el6 will be updated
amazon-ebs: ---> Package chkconfig.x86_64 0:1.3.49.3-2.el6_4.1 will be an update
amazon-ebs: ---> Package coreutils.x86_64 0:8.4-19.el6_4.2 will be updated
amazon-ebs: ---> Package coreutils.x86_64 0:8.4-31.el6_5.2 will be an update
amazon-ebs: ---> Package coreutils-libs.x86_64 0:8.4-19.el6_4.2 will be updated
amazon-ebs: ---> Package coreutils-libs.x86_64 0:8.4-31.el6_5.2 will be an update
amazon-ebs: ---> Package cpio.x86_64 0:2.10-11.el6_3 will be updated
amazon-ebs: ---> Package cpio.x86_64 0:2.10-12.el6_5 will be an update
amazon-ebs: ---> Package cronie.x86_64 0:1.4.4-7.el6 will be updated
amazon-ebs: ---> Package cronie.x86_64 0:1.4.4-12.el6 will be an update
amazon-ebs: ---> Package cronie-anacron.x86_64 0:1.4.4-7.el6 will be updated
amazon-ebs: ---> Package cronie-anacron.x86_64 0:1.4.4-12.el6 will be an update
amazon-ebs: ---> Package curl.x86_64 0:7.19.7-36.el6_4 will be updated
amazon-ebs: ---> Package curl.x86_64 0:7.19.7-37.el6_5.3 will be an update
amazon-ebs: ---> Package dhclient.x86_64 12:4.1.1-34.P1.el6.centos will be updated
amazon-ebs: ---> Package dhclient.x86_64 12:4.1.1-38.P1.el6.centos will be an update
amazon-ebs: ---> Package dhcp-common.x86_64 12:4.1.1-34.P1.el6.centos will be updated
amazon-ebs: ---> Package dhcp-common.x86_64 12:4.1.1-38.P1.el6.centos will be an update
amazon-ebs: ---> Package dracut.noarch 0:004-303.el6 will be updated
amazon-ebs: ---> Package dracut.noarch 0:004-336.el6_5.2 will be an update
amazon-ebs: ---> Package dracut-kernel.noarch 0:004-303.el6 will be updated
amazon-ebs: ---> Package dracut-kernel.noarch 0:004-336.el6_5.2 will be an update
amazon-ebs: ---> Package e2fsprogs.x86_64 0:1.41.12-14.el6 will be updated
amazon-ebs: ---> Package e2fsprogs.x86_64 0:1.41.12-18.el6_5.1 will be an update
amazon-ebs: ---> Package e2fsprogs-libs.x86_64 0:1.41.12-14.el6 will be updated
amazon-ebs: ---> Package e2fsprogs-libs.x86_64 0:1.41.12-18.el6_5.1 will be an update
amazon-ebs: ---> Package efibootmgr.x86_64 0:0.5.4-10.el6 will be updated
amazon-ebs: ---> Package efibootmgr.x86_64 0:0.5.4-11.el6 will be an update
amazon-ebs: ---> Package ethtool.x86_64 2:3.5-1.el6 will be updated
amazon-ebs: ---> Package ethtool.x86_64 2:3.5-1.4.el6_5 will be an update
amazon-ebs: ---> Package gnupg2.x86_64 0:2.0.14-4.el6 will be updated
amazon-ebs: ---> Package gnupg2.x86_64 0:2.0.14-6.el6_4 will be an update
amazon-ebs: ---> Package grep.x86_64 0:2.6.3-3.el6 will be updated
amazon-ebs: ---> Package grep.x86_64 0:2.6.3-4.el6_5.1 will be an update
amazon-ebs: ---> Package grub.x86_64 1:0.97-81.el6 will be updated
amazon-ebs: ---> Package grub.x86_64 1:0.97-84.el6_5 will be an update
amazon-ebs: ---> Package grubby.x86_64 0:7.0.15-3.el6 will be updated
amazon-ebs: ---> Package grubby.x86_64 0:7.0.15-5.el6 will be an update
amazon-ebs: ---> Package gzip.x86_64 0:1.3.12-18.el6 will be updated
amazon-ebs: ---> Package gzip.x86_64 0:1.3.12-19.el6_4 will be an update
amazon-ebs: ---> Package hwdata.noarch 0:0.233-7.9.el6 will be updated
amazon-ebs: ---> Package hwdata.noarch 0:0.233-9.1.el6 will be an update
amazon-ebs: ---> Package initscripts.x86_64 0:9.03.38-1.el6.centos.1 will be updated
amazon-ebs: ---> Package initscripts.x86_64 0:9.03.40-2.el6.centos.4 will be an update
amazon-ebs: ---> Package iproute.x86_64 0:2.6.32-23.el6 will be updated
amazon-ebs: ---> Package iproute.x86_64 0:2.6.32-32.el6_5 will be an update
amazon-ebs: ---> Package iptables.x86_64 0:1.4.7-9.el6 will be updated
amazon-ebs: ---> Package iptables.x86_64 0:1.4.7-11.el6 will be an update
amazon-ebs: ---> Package iptables-ipv6.x86_64 0:1.4.7-9.el6 will be updated
amazon-ebs: ---> Package iptables-ipv6.x86_64 0:1.4.7-11.el6 will be an update
amazon-ebs: ---> Package iputils.x86_64 0:20071127-16.el6 will be updated
amazon-ebs: ---> Package iputils.x86_64 0:20071127-17.el6_4.2 will be an update
amazon-ebs: ---> Package kernel.x86_64 0:2.6.32-431.29.2.el6 will be installed
amazon-ebs: ---> Package kernel-firmware.noarch 0:2.6.32-358.6.2.el6 will be updated
amazon-ebs: ---> Package kernel-firmware.noarch 0:2.6.32-431.29.2.el6 will be an update
amazon-ebs: ---> Package krb5-libs.x86_64 0:1.10.3-10.el6_4.2 will be updated
amazon-ebs: ---> Package krb5-libs.x86_64 0:1.10.3-15.el6_5.1 will be an update
amazon-ebs: ---> Package libblkid.x86_64 0:2.17.2-12.9.el6_4.3 will be updated
amazon-ebs: ---> Package libblkid.x86_64 0:2.17.2-12.14.el6_5 will be an update
amazon-ebs: ---> Package libcom_err.x86_64 0:1.41.12-14.el6 will be updated
amazon-ebs: ---> Package libcom_err.x86_64 0:1.41.12-18.el6_5.1 will be an update
amazon-ebs: ---> Package libcurl.x86_64 0:7.19.7-36.el6_4 will be updated
amazon-ebs: ---> Package libcurl.x86_64 0:7.19.7-37.el6_5.3 will be an update
amazon-ebs: ---> Package libdrm.x86_64 0:2.4.39-1.el6 will be updated
amazon-ebs: ---> Package libdrm.x86_64 0:2.4.45-2.el6 will be an update
amazon-ebs: ---> Package libgcc.x86_64 0:4.4.7-3.el6 will be updated
amazon-ebs: ---> Package libgcc.x86_64 0:4.4.7-4.el6 will be an update
amazon-ebs: ---> Package libgcrypt.x86_64 0:1.4.5-9.el6_2.2 will be updated
amazon-ebs: ---> Package libgcrypt.x86_64 0:1.4.5-11.el6_4 will be an update
amazon-ebs: ---> Package libss.x86_64 0:1.41.12-14.el6 will be updated
amazon-ebs: ---> Package libss.x86_64 0:1.41.12-18.el6_5.1 will be an update
amazon-ebs: ---> Package libstdc++.x86_64 0:4.4.7-3.el6 will be updated
amazon-ebs: ---> Package libstdc++.x86_64 0:4.4.7-4.el6 will be an update
amazon-ebs: ---> Package libuuid.x86_64 0:2.17.2-12.9.el6_4.3 will be updated
amazon-ebs: ---> Package libuuid.x86_64 0:2.17.2-12.14.el6_5 will be an update
amazon-ebs: ---> Package libxml2.x86_64 0:2.7.6-12.el6_4.1 will be updated
amazon-ebs: ---> Package libxml2.x86_64 0:2.7.6-14.el6_5.2 will be an update
amazon-ebs: ---> Package logrotate.x86_64 0:3.7.8-16.el6 will be updated
amazon-ebs: ---> Package logrotate.x86_64 0:3.7.8-17.el6 will be an update
amazon-ebs: ---> Package module-init-tools.x86_64 0:3.9-21.el6 will be updated
amazon-ebs: ---> Package module-init-tools.x86_64 0:3.9-21.el6_4 will be an update
amazon-ebs: ---> Package mysql-libs.x86_64 0:5.1.69-1.el6_4 will be updated
amazon-ebs: ---> Package mysql-libs.x86_64 0:5.1.73-3.el6_5 will be an update
amazon-ebs: ---> Package nspr.x86_64 0:4.9.2-1.el6 will be updated
amazon-ebs: ---> Package nspr.x86_64 0:4.10.6-1.el6_5 will be an update
amazon-ebs: ---> Package nss.x86_64 0:3.14.0.0-12.el6 will be updated
amazon-ebs: ---> Package nss.x86_64 0:3.16.1-7.el6_5 will be an update
amazon-ebs: ---> Package nss-softokn.x86_64 0:3.12.9-11.el6 will be updated
amazon-ebs: ---> Package nss-softokn.x86_64 0:3.14.3-12.el6_5 will be an update
amazon-ebs: ---> Package nss-softokn-freebl.x86_64 0:3.12.9-11.el6 will be updated
amazon-ebs: ---> Package nss-softokn-freebl.x86_64 0:3.14.3-12.el6_5 will be an update
amazon-ebs: ---> Package nss-sysinit.x86_64 0:3.14.0.0-12.el6 will be updated
amazon-ebs: ---> Package nss-sysinit.x86_64 0:3.16.1-7.el6_5 will be an update
amazon-ebs: ---> Package nss-tools.x86_64 0:3.14.0.0-12.el6 will be updated
amazon-ebs: ---> Package nss-tools.x86_64 0:3.16.1-7.el6_5 will be an update
amazon-ebs: ---> Package nss-util.x86_64 0:3.14.0.0-2.el6 will be updated
amazon-ebs: ---> Package nss-util.x86_64 0:3.16.1-2.el6_5 will be an update
amazon-ebs: ---> Package openldap.x86_64 0:2.4.23-32.el6_4.1 will be updated
amazon-ebs: ---> Package openldap.x86_64 0:2.4.23-34.el6_5.1 will be an update
amazon-ebs: ---> Package openssh.x86_64 0:5.3p1-84.1.el6 will be updated
amazon-ebs: ---> Package openssh.x86_64 0:5.3p1-94.el6 will be an update
amazon-ebs: ---> Package openssh-clients.x86_64 0:5.3p1-84.1.el6 will be updated
amazon-ebs: ---> Package openssh-clients.x86_64 0:5.3p1-94.el6 will be an update
amazon-ebs: ---> Package openssh-server.x86_64 0:5.3p1-84.1.el6 will be updated
amazon-ebs: ---> Package openssh-server.x86_64 0:5.3p1-94.el6 will be an update
amazon-ebs: ---> Package pam.x86_64 0:1.1.1-13.el6 will be updated
amazon-ebs: ---> Package pam.x86_64 0:1.1.1-17.el6 will be an update
amazon-ebs: ---> Package plymouth.x86_64 0:0.8.3-27.el6.centos will be updated
amazon-ebs: ---> Package plymouth.x86_64 0:0.8.3-27.el6.centos.1 will be an update
amazon-ebs: ---> Package plymouth-core-libs.x86_64 0:0.8.3-27.el6.centos will be updated
amazon-ebs: ---> Package plymouth-core-libs.x86_64 0:0.8.3-27.el6.centos.1 will be an update
amazon-ebs: ---> Package plymouth-scripts.x86_64 0:0.8.3-27.el6.centos will be updated
amazon-ebs: ---> Package plymouth-scripts.x86_64 0:0.8.3-27.el6.centos.1 will be an update
amazon-ebs: ---> Package postfix.x86_64 2:2.6.6-2.2.el6_1 will be updated
amazon-ebs: ---> Package postfix.x86_64 2:2.6.6-6.el6_5 will be an update
amazon-ebs: ---> Package psmisc.x86_64 0:22.6-15.el6_0.1 will be updated
amazon-ebs: ---> Package psmisc.x86_64 0:22.6-19.el6_5 will be an update
amazon-ebs: ---> Package python.x86_64 0:2.6.6-36.el6 will be updated
amazon-ebs: ---> Package python.x86_64 0:2.6.6-52.el6 will be an update
amazon-ebs: ---> Package python-libs.x86_64 0:2.6.6-36.el6 will be updated
amazon-ebs: ---> Package python-libs.x86_64 0:2.6.6-52.el6 will be an update
amazon-ebs: ---> Package python-urlgrabber.noarch 0:3.9.1-8.el6 will be updated
amazon-ebs: ---> Package python-urlgrabber.noarch 0:3.9.1-9.el6 will be an update
amazon-ebs: ---> Package rpm.x86_64 0:4.8.0-32.el6 will be updated
amazon-ebs: ---> Package rpm.x86_64 0:4.8.0-37.el6 will be an update
amazon-ebs: ---> Package rpm-libs.x86_64 0:4.8.0-32.el6 will be updated
amazon-ebs: ---> Package rpm-libs.x86_64 0:4.8.0-37.el6 will be an update
amazon-ebs: ---> Package rpm-python.x86_64 0:4.8.0-32.el6 will be updated
amazon-ebs: ---> Package rpm-python.x86_64 0:4.8.0-37.el6 will be an update
amazon-ebs: ---> Package rsync.x86_64 0:3.0.6-9.el6 will be updated
amazon-ebs: ---> Package rsync.x86_64 0:3.0.6-9.el6_4.1 will be an update
amazon-ebs: ---> Package rsyslog.x86_64 0:5.8.10-6.el6 will be updated
amazon-ebs: ---> Package rsyslog.x86_64 0:5.8.10-8.el6 will be an update
amazon-ebs: ---> Package selinux-policy.noarch 0:3.7.19-195.el6_4.5 will be updated
amazon-ebs: ---> Package selinux-policy.noarch 0:3.7.19-231.el6_5.3 will be an update
amazon-ebs: ---> Package selinux-policy-targeted.noarch 0:3.7.19-195.el6_4.5 will be updated
amazon-ebs: ---> Package selinux-policy-targeted.noarch 0:3.7.19-231.el6_5.3 will be an update
amazon-ebs: ---> Package setup.noarch 0:2.8.14-20.el6 will be updated
amazon-ebs: ---> Package setup.noarch 0:2.8.14-20.el6_4.1 will be an update
amazon-ebs: ---> Package sudo.x86_64 0:1.8.6p3-7.el6 will be updated
amazon-ebs: ---> Package sudo.x86_64 0:1.8.6p3-12.el6 will be an update
amazon-ebs: ---> Package sysvinit-tools.x86_64 0:2.87-4.dsf.el6 will be updated
amazon-ebs: ---> Package sysvinit-tools.x86_64 0:2.87-5.dsf.el6 will be an update
amazon-ebs: ---> Package tzdata.noarch 0:2013b-1.el6 will be updated
amazon-ebs: ---> Package tzdata.noarch 0:2014g-1.el6 will be an update
amazon-ebs: ---> Package udev.x86_64 0:147-2.46.el6 will be updated
amazon-ebs: ---> Package udev.x86_64 0:147-2.51.el6 will be an update
amazon-ebs: ---> Package upstart.x86_64 0:0.6.5-12.el6 will be updated
amazon-ebs: ---> Package upstart.x86_64 0:0.6.5-13.el6_5.3 will be an update
amazon-ebs: ---> Package util-linux-ng.x86_64 0:2.17.2-12.9.el6_4.3 will be updated
amazon-ebs: ---> Package util-linux-ng.x86_64 0:2.17.2-12.14.el6_5 will be an update
amazon-ebs: ---> Package yum.noarch 0:3.2.29-40.el6.centos will be updated
amazon-ebs: ---> Package yum.noarch 0:3.2.29-43.el6.centos will be an update
amazon-ebs: ---> Package yum-plugin-fastestmirror.noarch 0:1.1.30-14.el6 will be updated
amazon-ebs: ---> Package yum-plugin-fastestmirror.noarch 0:1.1.30-17.el6_5 will be an update
amazon-ebs: ---> Package p11-kit.x86_64 0:0.18.5-2.el6_5.2 will be installed
amazon-ebs: ---> Package p11-kit-trust.x86_64 0:0.18.5-2.el6_5.2 will be installed
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment